<!DOCTYPE html>
<html lang="hu">
	<head>
		<title>Privátbankár.hu - Nagy bajban az építők – ezt nem látták előre</title>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="keywords" content="építőipar,ÉVOSZ,drágulás,építőanyag-ipar,áremelkedés">
		<meta name="description" content="Ha a szakemberhiány nem volt elég, az áremelkedés rátesz egy lapáttal a problémára.">
		<meta name="robots" content="Index,Follow">
		<meta name="revisit-after" content="1 days">
		<meta http-equiv="imagetoolbar" content="no">
		<meta http-equiv="Cache-Control" content="no-cache;must-revalidate">

				<meta property="og:title" content="Nagy bajban az építők – ezt nem látták előre"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"/>
		<meta property="og:image" content="http://privatbankar.hu/data/cikk/30/38/43/cikk_303843/epitoipar_markolo_mti.jpg"/>
		
		<link rel="image_src" type="image/jpeg" href="http://privatbankar.hu/data/cikk/30/38/43/cikk_303843/epitoipar_markolo_mti.jpg">
					<link rel="shortcut icon" href="/static/pb/i/favicon.ico?n=1" type="image/x-icon">
		
					<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/main.css?v=1498049126">
			<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/rovatszponzor.css?v=1461672662">
				<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/switcher.css?v=1462881079">
		
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/newsticker.css?v=1470134702">
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/jquery-ui-1.8.16.datepicker.css?v=1458899304">
		<link rel="stylesheet" media="print" href="http://privatbankar.hu/static/pb/css/print.css?v=1458899304">

		<!-- G_1gdoIGlY10ia-nGe5iC8srEnw -->

		<link href='https://fonts.googleapis.com/css?family=Archivo+Black|Lora' rel='stylesheet' type='text/css'>

		<script src="http://privatbankar.hu/static/pb/js/jquery.js"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cookie.js"></script>
		<script src="http://privatbankar.hu/static/js/jquery.tools.min.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/js/popuplayer.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/pb/js/gr_reco_templating.js?v=1458899303"></script>
		<script type="text/javascript" src="http://privatbankar.hu/static/pb/js/jsapi.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cycle.all.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.easing.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/rovatszponzor.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/js/jquery.webticker.js?v=1502373306"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.bxslider.js"></script>

					<script src="http://privatbankar.hu/static/js/switcher.js"></script>
		
		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
			//var _gaq = _gaq || [];
			//_gaq.push(['_setAccount', 'UA-26823606-2']);
			//_gaq.push(['_trackPageview']);

			
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26823606-2', 'auto');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			$(document).ready(function(){
				$('#news-ticker').css('display','block');
				$("ul#ticker").webTicker();
				$('.slides_list').bxSlider({
					auto: true,
					speed:500,
					pause: 8000
				});
			});
		</script>

		<script type="text/javascript">
			var lastArticleID = '';
						var currentArticleID = '310626';
						var adBoxList;
			var adBoxContent;
			var adBoxReady;
			var isTabRefresh = false;
			var tabRefreshInterval = 30;
		</script>

		<!-- GOOGLE TAG MANAGER bekötés -->
		<script type='text/javascript'>
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<script type='text/javascript'>
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-0').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-1').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-2').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-3').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-4').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-5').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-6').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-7').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_cikk_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-8').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-9').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-10').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/44323295/Privatbankar_kepes', [[300, 309], [300, 103], [300, 206]], 'div-gpt-ad-1458554385684-0').addService(googletag.pubads());
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
		  });
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '225732151142200');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=225732151142200&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		  <script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "afc81c37-bd08-42a2-a8d8-2bd8a674312d",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      subdomainName: 'privatbankar',   
		      notifyButton: {
		          enable: true /* Set to false to hide */
		      }
		    }]);
		  </script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történõ felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"light-bottom"};
		</script>

		<!--<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>-->
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
                
		<!-- End Cookie Consent plugin -->


		
	</head>
	<body class=" no-padding" data-siteurl='http://privatbankar.hu' data-ct_link='' style="" data-id="1560">
            <!--<div class="switch-container">
            <div class="switcher-left">
                <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
            </div>
            <div class="switcher-right">
                <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
            </div>
            EZ KIMEGY ÉLESRE? NA TALÁN MOST :)
        <div id="switch-content">-->
        
        <div class="switcher-left" style="display:none;">
            <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
        </div>
        <div class="switcher-right " style="display:none;">
            <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
        </div>

    
				<div id="container" class=""  >
			<div id='bmone2n-16126.1.32.7'></div>				<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_feloldal_fejlec_folott_max_970x250(1) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.1.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/1/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
				<div id="header"  >
				<div id="header-top" class="clr">
					<h1 id="logo">
																			<a href="/"><img src="http://privatbankar.hu/static/pb/i/img-logo-uj.png" width="267" height="75" alt="Privátbankár - gazdaságról érthetően"></a>
																								</h1>
					<div id="header-search">
											<div style="width: 440px;height: 42px;float: left;">
							<style type="text/css">
	#fejlec_arfolyamok { display: table; width: auto; height: 24px; border: 1px solid #c0c0c0; padding: 0 4px;}
	#fejlec_arfolyamok a, #fejlec_arfolyamok a:hover, #fejlec_arfolyamok a:active { text-decoration: none;}
	#fejlec_arfolyamok>a>div { display: block; float: left; height: 24px; font: 12px/24px Verdana, Helvetica, sans-serif; color: #000; margin: 0 4px;}
	#fejlec_arfolyamok .positive { color: #2399dd; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .negative { color: #e82020; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .btnev { color: #000;}
</style>

<div id="fejlec_arfolyamok">
	<a href="http://privatbankar.hu/arfolyamok/"><div class=" positive"><span class="btnev">BUX</span> 36799.38</div><div class=" positive"><span class="btnev">MOL</span> 23455</div><div class=" positive"><span class="btnev">RICHTER</span> 6476</div><div class=" positive"><span class="btnev">OTP</span> 9937</div></a>
</div>						</div>
											<form action="/kereses/" method="get" class="search_form">
							<label for="search_txt" class="screenrdr">Keresés</label>
							<input type="search" name="search_txt" id="search_txt" placeholder="Keresés" results="10">
							<input type="hidden" name="ujkeres" value="1">
							<button type="submit" title="Keresés">Keresés</button>
						</form>
					</div>
				</div><!-- #header-top -->
			<div id="main-menu">
				<strong class="screenrdr">Rovatok</strong>
				<ul class="clr">
					<li id="mm-cimlap" ><a href="/"></a></li>
					<li  class="active dd_toggle"><a href="/gazdasag" target="_self"  style="width: 108px;">Gazdaság</a>
												<ul>
														<li><a href="/penzugyi_szektor" target="_self">Pénzügyi szektor</a></li>
														<li><a href="/makro" target="_self">Makro / Külgazdaság</a></li>
														<li><a href="/ingatlan" target="_self">Ingatlan</a></li>
														<li><a href="/agrar" target="_self">Agrár</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="http://privatbankar.hu/reszveny" target="_blank"  style="width: 139px;">Befektetés</a>
												<ul>
														<li><a href="/reszveny" target="_self">Részvény / Deviza / Áru</a></li>
														<li><a href="/befalap" target="_self">Befalap</a></li>
														<li><a href="/kotveny" target="_self">Állampapír / Kötvény</a></li>
														<li><a href="http://privatbankar.hu/legfontosabb_arfolyamok" target="_blank">Árfolyam</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/lakossag" target="_self"  style="width: 108px;">Lakosság</a>
												<ul>
														<li><a href="/szemelyes_penzugyek" target="_self">Személyes pénzügyek</a></li>
														<li><a href="/kultura" target="_self">Kultúra</a></li>
														<li><a href="/vasarlo" target="_self">Vásárló</a></li>
														<li><a href="/kozerdeku" target="_self">Közérdekű</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/vallalatok" target="_self"  style="width: 139px;">Vállalatok</a>
												<ul>
														<li><a href="/unios_palyazatok" target="_self">Uniós pályázatok</a></li>
														<li><a href="/kkv" target="_self">KKV</a></li>
														<li><a href="/vallalat" target="_self">Vállalat</a></li>
														<li><a href="/karrier" target="_self">Karrier</a></li>
														<li><a href="/interju" target="_self">Interjú</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/konferencia" target="_self"  style="width: 155px;">Konferencia</a>
												<ul>
														<li><a href="http://privatbankar.hu/bet_akademia_forumrol_02?system=cachefrissit" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - II.</a></li>
														<li><a href="http://privatbankar.hu/it_biztonsag_meetup2017" target="_blank">Vállalati IT Biztonság - Meetup 2017</a></li>
														<li><a href="http://privatbankar.hu/klasszis" target="_blank">Privátbankár.hu Klasszis 2017</a></li>
														<li><a href="http://privatbankar.hu/bet_akademia_professzionalis_befektetoi_forum" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - I.</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2016" target="_blank">Pénzügyi Tudatosság Fórum 2016</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2016" target="_blank">Fintech Innovation 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_meetup" target="_blank">Hogyan jussunk versenyelőnyhöz - Meetup 2016</a></li>
														<li><a href="http://privatbankar.hu/klasszis_2016" target="_blank">Privátbankár.hu Klasszis 2016</a></li>
														<li><a href="http://privatbankar.hu/foglalkoztatas_ongondoskodas" target="_blank">Foglalkoztatás, Öngondoskodás 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2015" target="_blank">Pénzügyi Tudatosság Fórum 2015</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_2015" target="_blank">Pénzügyi Innováció 2015</a></li>
														<li><a href="http://privatbankar.hu/start2015" target="_blank">Pályázat - Start 2015</a></li>
														<li><a href="http://privatbankar.hu/innovacio_jovokutatas" target="_blank">Privátbankár.hu Innovációs és jövőkutatás meetup</a></li>
														<li><a href="http://privatbankar.hu/konferencia" target="_blank">Korábbi konferenciák</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a  style="width: 170px;">Szolgáltatás</a>
												<ul>
														<li><a href="http://kalkulatorok.privatbankar.hu/" target="_blank">Lakáshitel</a></li>
														<li><a href="http://kalkulatorok.privatbankar.hu/kalkulatorok/csok/" target="_blank">CSOK</a></li>
														<li><a href="http://kalkulatorok.privatbankar.hu/kalkulatorok/lakastakarek/" target="_blank">Lakástakarék</a></li>
														<li><a href="http://kalkulatorok.privatbankar.hu/kalkulatorok/szemelyi-kolcson/" target="_blank">Személyi kölcsön</a></li>
														<li><a href="/befalapkereso" target="_self">Befalap-kereső</a></li>
														<li><a href="http://privatbankar.hu/arfolyamok/" target="_blank">Árfolyamok</a></li>
														<li><a href="/adokalkulkatorok" target="_self">Adókalkulátorok</a></li>
														<li><a href="/nyugdijpenztari_adatbazis" target="_self">Nyugdíjpénztári adatbázis</a></li>
														<li><a href="/cegkereso" target="_self">Cégkereső</a></li>
													</ul>
											</li>
					<li  class="video"><a href="/video" target="_self"  style="width: 93px;">Videók</a>
											</li>
				</ul>
			</div><!-- #main-menu -->
				<div id="header-utilities">
					<strong class="screenrdr">Eszközök</strong>
					<ul>
						<li><a href="/blogger/" class="ico-blog">Blogger</a></li>
						<li><a href="http://m.privatbankar.hu" class="ico-mobil">Mobil</a></li>
																								<li><a href="/hircentrum/" class="ico-hircentrum">Hírcentrum</a></li>
						<li><a href="/arfolyamok/" class="ico-arfolyamok" style="color: #e82020;">Árfolyamok</a></li>
						<li><a href="/fogalomtar/" class="ico-fogalomtar">Fogalomtár</a></li>
												
					</ul>
				</div> <!-- #header-utilities -->			</div> <!-- #header -->			<div id="content">					<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_feloldal_fejlec_alatt_max_970x250(2) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/2/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
									<div class="box fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_fogkefe_szponz_ho_resz_970x90(7) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.7.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/7/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/7/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
			<div class="colwrp clr">
					<div class="col col_w640">
<div class="ajanlo_hirado" id="ajanlo_hirado" style="display:none;">
	<a target="_blank" href="">
		<div class="red">
			<p>Breaking</p>
		</div>
		<div class="countdown">
			<p id="countdown"></p>
		</div>
		<div class="text">
			<p class="msg" id="msg"></p>
			<p class="title"></p>
		</div>
	</a>
</div>

<script>
	function getTimestamp(str) {
		var d = str.match(/\d+/g);
		return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
	}

	$(document).ready(function() {
		var msg_before_min 		= '';
		var msg_within_min 		= '';
		var msg_while_broadcast = '';
		var dates = null;
		var start = '';
		var beforeone = '';
		var begin = '';
		var end	= '';
		var nowtime = '';
		$.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
			nowtime = getTimestamp(data);
		});

		var countdown = setInterval(function() {
			nowtime = nowtime + 10000;

			$.each(dates,function(key,val) {
				if ( getTimestamp(val['start_countdown']) < nowtime && nowtime < getTimestamp(val['end_broadcast']) ) {
					start		= getTimestamp(val['start_countdown']);
					beforeone	= getTimestamp(val['before_one_min']);
					begin		= getTimestamp(val['start_broadcast']);
					end			= getTimestamp(val['end_broadcast']);
				}
			});
	
			if ( start < nowtime && nowtime < end ) {
				$('#ajanlo_hirado').css('display','block');

				var diff	= new Date(begin - nowtime);
				var hours	= diff.getHours() - 1;
				var m		= diff.getMinutes();
				var minutes = m < 10 ? '0' + m : m;
				var s		= diff.getSeconds();
				var seconds = s < 10 ? '0' + s : s;

				if ( diff >= 0 ) {
					$('#countdown').css('display','block');
					$('#countdown').text(hours+':'+minutes+':'+seconds);
				} else {
					$('#countdown').css('display','none');
				}

				if ( start < nowtime && nowtime < beforeone ) {
					$('#msg').text(msg_before_min);
				} else if ( beforeone < nowtime && nowtime < begin ) {
					$('#msg').text(msg_within_min);
				} else if ( begin < nowtime && nowtime < end ) {
					$('#msg').text(msg_while_broadcast);
				}
			} else {
				$('#ajanlo_hirado').css('display','none');
			}

		}, 10000);

	});

</script>
<script>lastArticleID = '310655'</script>						<div class="cikk_oldal_top_fulek_container">
							<ul class="box cikk-tabs tabs clr">
								<li class="active" id="cikk-tab-cikk"><a>Cikk</a></li>
															</ul>
							<div class="cikkbar">
                                <ul class="utilities redesign">
                                       <li class="share-mail">
                                            <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                        </li>
                                        <li class="share-facebook">
                                            <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626&redirect_uri=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                        </li>
                                        <li class="share-twitter">
                                            <a href="http://twitter.com/home?status=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626" data-cikkid="310626" data-cikkurl="http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                        </li>
                                        <li class="share-linkedin">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626&title=Nagy bajban az építők – ezt nem látták előre&summary=&source="></a>
                                        </li>
                                    <li class="share-rss">
                                        <a href="/rss/ingatlan"></a>
                                    </li>
                                </ul>
                            </div>

						</div>
						<div class="box cikk-head">
							<a name="hozzaszolas"></a>
							<h1>Nagy bajban az építők – ezt nem látták előre</h1>
														<div class="datetime">2017. augusztus 10., 07:44</div>
																					<div class="datetime forras">
								<a href="mailto:mail@privatbankar.hu">Privátbankár.hu, MTI</a>
							</div>
														
						</div> <!-- .cikk-head-->
						 						<div class="tab-content tab-content-cikk" >
						

	<div id="cikk_ajanlo">
		<div id="cikk_cimkek" style="display: none">[&quot;592&quot;,&quot;2396&quot;,&quot;2815&quot;,&quot;6419&quot;,&quot;7917&quot;]</div>
		<div id="ajanlo_config" style="display: none">[&quot;user&quot;,&quot;prior_cikk&quot;,&quot;cikk_cimke&quot;,&quot;cimke_top&quot;,&quot;kategoria_top&quot;,&quot;trending_top&quot;]</div>
		<div id="ajanlo_prior_chance" style="display: none">80</div>
		<div id="ajanlo_cikkek" style="display: none" >[{&quot;id&quot;:&quot;310456&quot;,&quot;cim&quot;:&quot;Putyinnak az az \u00e9rdeke, hogy Trump tork\u00e1n tartsa a k\u00e9st?&quot;,&quot;datum_tol&quot;:&quot;2017-08-04 14:48&quot;,&quot;url_name&quot;:&quot;putyinnak-az-az-erdeke-hogy-trump-torkan-tartsa-a-kest-310456&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;5057&quot;,&quot;1553&quot;,&quot;804&quot;,&quot;541&quot;,&quot;990&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 04. , P\u00e9ntek 14:48&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310554&quot;,&quot;cim&quot;:&quot;Vesz\u00e9ly az utakon: lenyomozhatatlan k\u00fclf\u00f6ldi tragacsokat s\u00f3znak a magyarokra?&quot;,&quot;datum_tol&quot;:&quot;2017-08-08 20:20&quot;,&quot;url_name&quot;:&quot;veszely-az-utakon-lenyomozhatatlan-kulfoldi-tragacsokat-soznak-a-magyarokra-310554&quot;,&quot;kulcsszavak&quot;:[&quot;9439&quot;,&quot;2370&quot;,&quot;461&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 08. , Kedd 20:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310571&quot;,&quot;cim&quot;:&quot;A Nap Sz\u00e1ma: sz\u00e1mold ki, t\u00e9ged beengedne-e Trump Amerik\u00e1ba!&quot;,&quot;datum_tol&quot;:&quot;2017-08-08 15:28&quot;,&quot;url_name&quot;:&quot;a-nap-szama-szamold-ki-teged-beengedne-e-trump-amerikaba-310571&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;5380&quot;,&quot;26069&quot;,&quot;855&quot;,&quot;2947&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 08. , Kedd 15:28&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310574&quot;,&quot;cim&quot;:&quot;Mekkora h\u00e1tast dobunk majd a k\u00f6vetkez\u0151 villanysz\u00e1ml\u00e1t\u00f3l?&quot;,&quot;datum_tol&quot;:&quot;2017-08-08 16:39&quot;,&quot;url_name&quot;:&quot;mekkora-hatast-dobunk-majd-a-kovetkezo-villanyszamlatol-310574&quot;,&quot;kulcsszavak&quot;:[&quot;6122&quot;,&quot;3114&quot;,&quot;6120&quot;,&quot;6119&quot;,&quot;25994&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 08. , Kedd 16:39&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310576&quot;,&quot;cim&quot;:&quot;UPC-\u00fcgyf\u00e9l vagy? Akkor ez neked k\u00f6sz\u00f6nhet\u0151&quot;,&quot;datum_tol&quot;:&quot;2017-08-08 17:23&quot;,&quot;url_name&quot;:&quot;upc-ugyfel-vagy-akkor-ez-neked-koszonheto-310576&quot;,&quot;kulcsszavak&quot;:[&quot;3074&quot;,&quot;2769&quot;,&quot;2662&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 08. , Kedd 17:23&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310577&quot;,&quot;cim&quot;:&quot;Nagyot kapott a Richter \u00e9s a Waberer\u2019s&quot;,&quot;datum_tol&quot;:&quot;2017-08-08 18:39&quot;,&quot;url_name&quot;:&quot;nagyot-kapott-a-richter-es-a-waberers-310577&quot;,&quot;kulcsszavak&quot;:[&quot;15240&quot;,&quot;325&quot;,&quot;324&quot;,&quot;6081&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 08. , Kedd 18:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310581&quot;,&quot;cim&quot;:&quot;Lak\u00e1st b\u00e9reln\u00e9l a f\u0151v\u00e1rosban? A n\u00e9metben is megteheted, ugyanannyi\u00e9rt&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 06:07&quot;,&quot;url_name&quot;:&quot;lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581&quot;,&quot;kulcsszavak&quot;:[&quot;572&quot;,&quot;1954&quot;,&quot;28007&quot;,&quot;17531&quot;,&quot;4383&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 06:07&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;310582&quot;,&quot;cim&quot;:&quot;Ezt nem teszik zsebre a magyar aut\u00f3sok&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 07:11&quot;,&quot;url_name&quot;:&quot;ezt-nem-teszik-zsebre-a-magyar-autosok-310582&quot;,&quot;kulcsszavak&quot;:[&quot;23109&quot;,&quot;11075&quot;,&quot;324&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 07:11&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310584&quot;,&quot;cim&quot;:&quot;Elk\u00e9peszt\u0151 hiba: elhallgatta a gy\u00e1rt\u00f3 a gy\u00f3gyszer durva mell\u00e9khat\u00e1s\u00e1t &quot;,&quot;datum_tol&quot;:&quot;2017-08-09 07:30&quot;,&quot;url_name&quot;:&quot;elkepeszto-hiba-elhallgatta-a-gyarto-a-gyogyszer-durva-mellekhatasat-310584&quot;,&quot;kulcsszavak&quot;:[&quot;22881&quot;,&quot;541&quot;,&quot;28009&quot;,&quot;28008&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 07:30&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310586&quot;,&quot;cim&quot;:&quot;Valami t\u00f6rt\u00e9nik a magyar ingatlanpiacon: v\u00e9ge az \u0151r\u00fcltek h\u00e1z\u00e1nak?&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 09:18&quot;,&quot;url_name&quot;:&quot;valami-tortenik-a-magyar-ingatlanpiacon-vege-az-orultek-hazanak-310586&quot;,&quot;kulcsszavak&quot;:[&quot;1917&quot;,&quot;6722&quot;,&quot;28010&quot;,&quot;1324&quot;,&quot;703&quot;,&quot;1458&quot;,&quot;9028&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 09:18&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310592&quot;,&quot;cim&quot;:&quot;Hihetetlen dolog t\u00f6rt\u00e9nt Ferihegyen&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 10:55&quot;,&quot;url_name&quot;:&quot;hihetetlen-dolog-tortent-ferihegyen-310592&quot;,&quot;kulcsszavak&quot;:[&quot;3125&quot;,&quot;3396&quot;,&quot;778&quot;,&quot;6519&quot;,&quot;1377&quot;,&quot;14694&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 10:55&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310594&quot;,&quot;cim&quot;:&quot;Felpattant az angol font \u00e9s a sv\u00e1jci frank&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 11:20&quot;,&quot;url_name&quot;:&quot;felpattant-az-angol-font-es-a-svajci-frank-310594&quot;,&quot;kulcsszavak&quot;:[&quot;266&quot;,&quot;5436&quot;,&quot;6081&quot;,&quot;7119&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 11:20&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310596&quot;,&quot;cim&quot;:&quot;Nem csak aut\u00f3t l\u00edzingelnek egyre t\u00f6bbet a magyarok&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 11:30&quot;,&quot;url_name&quot;:&quot;nem-csak-autot-lizingelnek-egyre-tobbet-a-magyarok-310596&quot;,&quot;kulcsszavak&quot;:[&quot;2599&quot;,&quot;408&quot;,&quot;592&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 11:30&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;310597&quot;,&quot;cim&quot;:&quot;A t\u0171zzel j\u00e1tszanak \u2013 h\u00e1tat ford\u00edtottak a doll\u00e1rnak az oroszok &quot;,&quot;datum_tol&quot;:&quot;2017-08-09 13:00&quot;,&quot;url_name&quot;:&quot;a-tuzzel-jatszanak-hatat-forditottak-a-dollarnak-az-oroszok-310597&quot;,&quot;kulcsszavak&quot;:[&quot;804&quot;,&quot;16717&quot;,&quot;541&quot;,&quot;738&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 13:00&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310598&quot;,&quot;cim&quot;:&quot;El se hiszed, h\u00e1ny taxishi\u00e9na \u00fczemel ma Magyarorsz\u00e1gon&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 11:55&quot;,&quot;url_name&quot;:&quot;el-se-hiszed-hany-taxishiena-uzemel-ma-magyarorszagon-310598&quot;,&quot;kulcsszavak&quot;:[&quot;10936&quot;,&quot;14013&quot;,&quot;12947&quot;,&quot;16680&quot;,&quot;1666&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 11:55&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310599&quot;,&quot;cim&quot;:&quot;T\u00e1mad az afrikai h\u0151s\u00e9g: \u00fajra 40 fok lesz&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 12:20&quot;,&quot;url_name&quot;:&quot;tamad-az-afrikai-hoseg-ujra-40-fok-lesz-310599&quot;,&quot;kulcsszavak&quot;:[&quot;6120&quot;,&quot;3500&quot;,&quot;15430&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 12:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310600&quot;,&quot;cim&quot;:&quot;Hazaj\u00f6nnek az orvosaink? A britek agg\u00f3dnak &quot;,&quot;datum_tol&quot;:&quot;2017-08-09 12:32&quot;,&quot;url_name&quot;:&quot;hazajonnek-az-orvosaink-a-britek-aggodnak-310600&quot;,&quot;kulcsszavak&quot;:[&quot;695&quot;,&quot;19902&quot;,&quot;913&quot;,&quot;24794&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 12:32&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310602&quot;,&quot;cim&quot;:&quot;Nem akarsz megfagyni t\u00e9len? Legjobb lesz sietni, miel\u0151tt kics\u00faszol az id\u0151b\u0151l!&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 17:03&quot;,&quot;url_name&quot;:&quot;nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602&quot;,&quot;kulcsszavak&quot;:[&quot;8105&quot;,&quot;10599&quot;,&quot;13997&quot;,&quot;19330&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 17:03&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;310605&quot;,&quot;cim&quot;:&quot;Trump fenyegeti \u00c9szak-Kore\u00e1t, az v\u00e1laszul megjel\u00f6lte atomt\u00e1mad\u00e1sa c\u00e9lpontj\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 15:00&quot;,&quot;url_name&quot;:&quot;trump-fenyegeti-eszak-koreat-az-valaszul-megjelolte-atomtamadasa-celpontjat-310605&quot;,&quot;kulcsszavak&quot;:[&quot;21011&quot;,&quot;28013&quot;,&quot;28014&quot;,&quot;19431&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 15:00&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310609&quot;,&quot;cim&quot;:&quot;Furcsa baleset: \u00f6ssze\u00fctk\u00f6z\u00f6tt k\u00e9t villamos Budapesten&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 13:47&quot;,&quot;url_name&quot;:&quot;furcsa-baleset-osszeutkozott-ket-villamos-budapesten-310609&quot;,&quot;kulcsszavak&quot;:[&quot;1222&quot;,&quot;142&quot;,&quot;10936&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 13:47&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310610&quot;,&quot;cim&quot;:&quot;M\u00e9g csak most kezd\u0151dik: hamarosan semmink sem lesz biztons\u00e1gban?&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 20:20&quot;,&quot;url_name&quot;:&quot;meg-csak-most-kezdodik-hamarosan-semmink-sem-lesz-biztonsagban-310610&quot;,&quot;kulcsszavak&quot;:[&quot;9839&quot;,&quot;11468&quot;,&quot;19000&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 20:20&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310613&quot;,&quot;cim&quot;:&quot;T\u00e9nyleg kell tartanunk egy atomh\u00e1bor\u00fat\u00f3l?&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 15:08&quot;,&quot;url_name&quot;:&quot;tenyleg-kell-tartanunk-egy-atomhaborutol-310613&quot;,&quot;kulcsszavak&quot;:[&quot;960&quot;,&quot;20464&quot;,&quot;855&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 15:08&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310615&quot;,&quot;cim&quot;:&quot;\u00cdgy ment egym\u00e1sba k\u00e9t villamos a Gell\u00e9rt t\u00e9rn\u00e9l &quot;,&quot;datum_tol&quot;:&quot;2017-08-09 16:00&quot;,&quot;url_name&quot;:&quot;igy-ment-egymasba-ket-villamos-a-gellert-ternel-310615&quot;,&quot;kulcsszavak&quot;:[&quot;10936&quot;,&quot;1222&quot;,&quot;142&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 16:00&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310617&quot;,&quot;cim&quot;:&quot;Egy igazi nagy\u00e1gy\u00fa lesz Trump leg\u00fajabb nagyk\u00f6vete&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 16:36&quot;,&quot;url_name&quot;:&quot;egy-igazi-nagyagyu-lesz-trump-legujabb-nagykovete-310617&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;855&quot;,&quot;541&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 16:36&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310620&quot;,&quot;cim&quot;:&quot;T\u00f6bb milli\u00e1rdos k\u00e1rokat okozott a tombol\u00f3 vihar&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 17:44&quot;,&quot;url_name&quot;:&quot;tobb-milliardos-karokat-okozott-a-tombolo-vihar-310620&quot;,&quot;kulcsszavak&quot;:[&quot;373&quot;,&quot;5650&quot;,&quot;20009&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 17:44&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;310621&quot;,&quot;cim&quot;:&quot;Gyenge a forint, dr\u00e1gul az arany&quot;,&quot;datum_tol&quot;:&quot;2017-08-09 18:41&quot;,&quot;url_name&quot;:&quot;gyenge-a-forint-dragul-az-arany-310621&quot;,&quot;kulcsszavak&quot;:[&quot;227&quot;,&quot;5436&quot;,&quot;324&quot;,&quot;26605&quot;,&quot;7119&quot;,&quot;482&quot;,&quot;7636&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 09. , Szerda 18:41&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310624&quot;,&quot;cim&quot;:&quot;Ne \u00f6ntsd ki! Ide viheted vissza a haszn\u00e1lt olajat&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 07:16&quot;,&quot;url_name&quot;:&quot;ne-ontsd-ki-ide-viheted-vissza-a-hasznalt-olajat-310624&quot;,&quot;kulcsszavak&quot;:[&quot;17017&quot;,&quot;17016&quot;,&quot;13532&quot;,&quot;2184&quot;,&quot;324&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 07:16&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310627&quot;,&quot;cim&quot;:&quot;Diplomat\u00e1kat m\u00e9rgeztek meg? \u00dajra fellobbantan\u00e1k a f\u00e9l \u00e9vsz\u00e1zados ellens\u00e9gesked\u00e9st&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 08:35&quot;,&quot;url_name&quot;:&quot;diplomatakat-mergeztek-meg-ujra-fellobbantanak-a-fel-evszazados-ellensegeskedest-310627&quot;,&quot;kulcsszavak&quot;:[&quot;960&quot;,&quot;1974&quot;,&quot;10512&quot;,&quot;855&quot;,&quot;13889&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 08:35&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310628&quot;,&quot;cim&quot;:&quot;Erre nem sz\u00e1m\u00edtottunk: hull\u00e1mvas\u00faton az \u00e9p\u00edt\u0151ipar&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 09:03&quot;,&quot;url_name&quot;:&quot;erre-nem-szamitottunk-hullamvasuton-az-epitoipar-310628&quot;,&quot;kulcsszavak&quot;:[&quot;19594&quot;,&quot;7917&quot;,&quot;5344&quot;,&quot;592&quot;,&quot;368&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 09:03&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;310632&quot;,&quot;cim&quot;:&quot;Nukle\u00e1ris fenyeget\u0151z\u00e9s Kore\u00e1ban \u2013 miben k\u00fcl\u00f6nb\u00f6zik az 1962-es kubai rak\u00e9tav\u00e1ls\u00e1gt\u00f3l?&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 10:32&quot;,&quot;url_name&quot;:&quot;nuklearis-fenyegetozes-koreaban-miben-kulonbozik-az-1962-es-kubai-raketavalsagtol-310632&quot;,&quot;kulcsszavak&quot;:[&quot;24858&quot;,&quot;20464&quot;,&quot;22134&quot;,&quot;10512&quot;,&quot;855&quot;,&quot;19462&quot;,&quot;25764&quot;,&quot;7064&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 10:32&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310634&quot;,&quot;cim&quot;:&quot;Kitart a h\u00e1bor\u00fas hangulat a t\u0151zsd\u00e9n, alig mozdul a forint&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 10:17&quot;,&quot;url_name&quot;:&quot;kitart-a-haborus-hangulat-a-tozsden-alig-mozdul-a-forint-310634&quot;,&quot;kulcsszavak&quot;:[&quot;855&quot;,&quot;6545&quot;,&quot;4185&quot;,&quot;7119&quot;,&quot;900&quot;,&quot;14269&quot;,&quot;11338&quot;,&quot;28017&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 10:17&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310644&quot;,&quot;cim&quot;:&quot;H\u00e9t milli\u00e1rdos agg\u00f3dik a k\u00f6zelg\u0151 \u00f6sszeoml\u00e1s miatt \u2013 igen, \u0151 is k\u00f6zt\u00fck van&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 12:30&quot;,&quot;url_name&quot;:&quot;het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644&quot;,&quot;kulcsszavak&quot;:[&quot;18534&quot;,&quot;622&quot;,&quot;115&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 12:30&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310648&quot;,&quot;cim&quot;:&quot;Megvannak: ezek lettek id\u00e9n Magyarorsz\u00e1g tort\u00e1i&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 13:07&quot;,&quot;url_name&quot;:&quot;megvan-ezek-lettek-iden-magyarorszag-tortai-310648&quot;,&quot;kulcsszavak&quot;:[&quot;10601&quot;,&quot;19802&quot;,&quot;20993&quot;,&quot;6746&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 13:07&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;310649&quot;,&quot;cim&quot;:&quot;Tombol a k\u00e1nikula \u2013 megvan, meddig kell m\u00e9g kib\u00edrnunk&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 13:16&quot;,&quot;url_name&quot;:&quot;tombol-a-kanikula-megvan-meddig-kell-meg-kibirnunk-310649&quot;,&quot;kulcsszavak&quot;:[&quot;12134&quot;,&quot;22366&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 13:16&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;310651&quot;,&quot;cim&quot;:&quot;Egyre durv\u00e1bb a h\u0151s\u00e9g: itt elviselhetetlen az id\u0151&quot;,&quot;datum_tol&quot;:&quot;2017-08-10 14:11&quot;,&quot;url_name&quot;:&quot;egyre-durvabb-a-hoseg-itt-elviselhetetlen-az-ido-310651&quot;,&quot;kulcsszavak&quot;:[&quot;8371&quot;,&quot;6080&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. augusztus 10. , Cs\u00fct\u00f6rt\u00f6k 14:11&quot;,&quot;type&quot;:&quot;cimke_top&quot;}]</div>
	</div>
	<div id="cikk_id" style="display: none" data-id="310626"></div>
																					<div class="tags">
								<dl class="clr">
									<dt>Cimkék</dt>
																			<dd><a href="/kereses/?kulcsszo=építőipar&ujkeres=1">építőipar</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=ÉVOSZ&ujkeres=1">ÉVOSZ</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=drágulás&ujkeres=1">drágulás</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=építőanyag-ipar&ujkeres=1">építőanyag-ipar</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=áremelkedés&ujkeres=1">áremelkedés</a></dd>
																		</dl>
							</div><!-- .tagbox -->
																					<div class="box cikkbody" id="main-cikk-body" data-current-cikk-id="310626" data-ertesitesurl="/?block=pb_legfrissebb_cikkek&ajax=1" data-kovetkezocikkurl="/?block=pb_kovetkezo_cikk&ajax=1&cid=310626">
								<p class="lead">Ha a szakemberhiány nem volt elég, az áremelkedés rátesz egy lapáttal a problémára.</p>
																<div class="lead_alatti_txt">
									<p style="text-align: center;">Lakást vennél? Számold ki, mekkora hitelt kaphatsz, mekkora törlesztőrészletet kell fizetned - <a href="http://kalkulatorok.privatbankar.hu/" target="_blank">hitelkalkulátorok a Privátbankár.hu-n! &gt;&gt;</a></p>								</div>
								
								
								                                							<table class="cikkkeptable" style="margin: auto;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><img class="cikkep" title="MTI Fotó: Szigetváry Zsolt " src="/data/cikk/30/38/43/cikk_303843/epitoipar_markolo_mti.jpg" alt="MTI Fotó: Szigetváry Zsolt " align="middle" /></td>
</tr>
<tr>
<td class="cikkepalairas">MTI Fotó: Szigetváry Zsolt</td>
</tr>
</tbody>
</table>
<p>Az Építési Vállalkozók Országos Szakszövetsége (ÉVOSZ) szerint az építőanyagok, a fuvardíjak, a szerelvények és egyéb beépítendő termékek idei áremelkedése mellett a munkaerőköltség növekedése különösen nehéz helyzetbe hozza a kivitelezőcégeket. Különösképp azoknak jelent ez gondot, akik a múlt év közepén szerződtek, és a megszokott módon 5-6 százalékos árváltozást terveztek vállalási áraikba, írja a Magyar Idők.</p>
<p>Az ÉVOSZ négyszáz mikro-, kis- és közepes vállalkozás, valamint nagyvállalat megkérdezésével készült felmérése alapján kiderül, hogy szinte kivétel nélkül minden építőanyag-csoportban legalább 10-15 százalékos áremelkedés tapasztalható a fővárosban és környékén. Budapesten kifejezetten markáns volt az emelkedés, a gipszkarton és a hőszigetelők 20-20 százalékkal drágultak, de a tégla, a tetőcserép és a szaniteráru is 15-15 százalékkal kerül többe. Országos viszonylatban a hőszigetelő anyagok drágultak 20 százalékkal, de a jellemző árnövekedés kisebb, 6-8 százalékos.</p><div class="inner-cikkbox align-center ad-box ad-box-w330" ><!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_cikk_roadblock_640x360(3) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.3.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/3/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/3/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div><div>Hirdetés</div></div>
<p>A felmérés szerint érdemben növekedtek az építőipari bérek is: a segédmunkások keresete 15-20 százalékkal nőtt, de a fővárosban és környékén a jó szakmunkások fizetsége akár 35 százalékkal is emelkedett. A KSH egyébként ma közli a legfrissebb építőiparra vonatkozó adatokat.</p>																					<div class="spacer"></div>
							</div><!-- .cikkbody -->
														
							
														<div class="box cikkbar">
																<div class="ertekeles" data-loggedin="true">
									<strong>Értékeld a cikket</strong>
									<form action="/?block=pb_cikk_ertekel&ajax=1&cid=310626" method="post">
										<input type="Hidden" name="ertekel_url" value="/?block=pb_cikk_ertekel&ajax=1&cid=310626">
										<div class="wrap">
											<dl class="screenrdr">
												<dt>Jelenlegi értékelés</dt>
												<dd></dd>
											</dl>
											<div class="labelwrap">
												<label class="ertekeles_0 active">
													<input type="radio" name="ertekeles_12345" value="0" checked="checked"> <span></span>
												</label>
												<label class="ertekeles_05">
													<input type="radio" name="ertekeles_12345" value="0.5" > <span></span>
												</label>
												<label class="ertekeles_1">
													<input type="radio" name="ertekeles_12345" value="1" > <span></span>
												</label>
												<label class="ertekeles_15">
													<input type="radio" name="ertekeles_12345" value="1.5" > <span></span>
												</label>
												<label class="ertekeles_2">
													<input type="radio" name="ertekeles_12345" value="2" > <span></span>
												</label>
												<label class="ertekeles_25">
													<input type="radio" name="ertekeles_12345" value="2.5" > <span></span>
												</label>
												<label class="ertekeles_3">
													<input type="radio" name="ertekeles_12345" value="3" > <span></span>
												</label>
												<label class="ertekeles_35">
													<input type="radio" name="ertekeles_12345" value="3.5" > <span></span>
												</label>
												<label class="ertekeles_4">
													<input type="radio" name="ertekeles_12345" value="4" > <span></span>
												</label>
												<label class="ertekeles_45">
													<input type="radio" name="ertekeles_12345" value="4.5" > <span></span>
												</label>
												<label class="ertekeles_5">
													<input type="radio" name="ertekeles_12345" value="5" > <span></span>
												</label>
																							</div>
											<button type="submit"><span>Mehet</span></button>
										</div>
									</form>
								</div> <!-- .ertekeles -->
								
                                <ul class="utilities redesign">
                                    <li class="share-mail">
                                        <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                    </li>
                                    <li class="share-facebook">
                                        <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626&redirect_uri=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                    </li>
                                    <li class="share-twitter">
                                        <a href="http://twitter.com/home?status=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626" data-cikkid="310626" data-cikkurl="http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626"></a>
                                    </li>
                                    <li class="share-linkedin">
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626&title=Nagy bajban az építők – ezt nem látták előre&summary=&source="></a>
                                    </li>
                                    <li class="share-rss">
                                        <a href="/rss/ingatlan"></a>
                                    </li>
                                </ul>

							</div><!-- .cikkbar -->
														<div style="clear:both"></div>


                            <div id="disqus_thread"></div>
                            <script>
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                 var disqus_config = function () {
                                 this.page.url = 'http://privatbankar.hu/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626';  // Replace PAGE_URL with your page's canonical URL variable
                                 this.page.identifier = 'PB_310626'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                 };
                                (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    s.src = '//privatbankar.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
							<div style="clear:both"></div>
												<div class="gtm-two-column">
							<div class="box gtm-box pb-ga-cikk-300x250-c1">
	<!-- Privatbankar_300x250_cikk_rectangle_content_1 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="7776392103"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box gtm-box pb-ga-cikk-300x250-c2">
	<!-- Privatbankar_300x250_cikk_rectangle_content_2 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt_2 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="6854639708"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

						</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block;max-width: 630px;width: 100%;"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9237001972011434"
     data-ad-slot="7937465707"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div> <!-- .tab-content -->
 						<div class="tab-content tab-content-cikk" style="display: none">
												</div> <!-- .tab-content -->
 <!-- cikk oldal end -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor vezercikk">
                    <h2 class="rovat"><a href="/">Címlapon</a></h2>
                        <h3 class="title"><a data-cikk-id="310639" href="/szemelyes_penzugyek/lehetetlen-nem-letezik-tobbet-nyersz-a-hitellel-mint-ha-barmi-mast-csinalnal-310639">Lehetetlen nem létezik – többet nyersz a hitellel, mint ha bármi mást csinálnál!</a></h3>
            <a data-cikk-id="310639" href="/szemelyes_penzugyek/lehetetlen-nem-letezik-tobbet-nyersz-a-hitellel-mint-ha-barmi-mast-csinalnal-310639" class="iwrp"><img width="340" height="219" alt="Lehetetlen nem létezik – többet nyersz a hitellel, mint ha bármi mást csinálnál!" title="Lehetetlen nem létezik – többet nyersz a hitellel, mint ha bármi mást csinálnál!" src="/data/cikk/28/84/24/cikk_288424/lakas_1_oszlopos_biglead_fill_340x219.jpg"/></a>
                                        <p style=" font-size: 15px; line-height: 17px;">Ritka, mint a fehér holló, hogy a lakáshitel kamata az inflációtól elmaradjon, de jelenleg éppen ennek lehetünk szemtanúi. Aktuálisan a legolcsóbb lakáshitel 2,6 százalékos kamattal vehető fel, míg a 2018-ra várt infláció 2,8 százalék. Minden bizonnyal ez a felállás nem áll már fent sokáig, de ennek ellenére ez az eset is rávilágít arra, hogy soha nem volt még ilyen kedvező hitelt felvenni. </p>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_horizontal_feloldal_1_max_650x360(5) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.5.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
					<div class="colwrp clr">
					<div class="col col_w310">
						<div class="box box-w-header">
							<ul class="tabs clr auto_restore" data-restore_name="top_24">
								<li class="tab-top24 active"><a>Top 24 óra</a></li>
								<li class="tab-top48"><a>Top 48 óra</a></li>
								<li class="tab-top168"><a>Top 168 óra</a></li>
							</ul>
							<div class="tab-content linklist wrapper">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="310626" href="/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626">Nagy bajban az építők – ezt nem látták előre</a></li>
																		<li><a data-cikk-id="310644" href="/reszveny/het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644">Hét milliárdos aggódik a közelgő összeomlás miatt – igen, ő is köztük van</a></li>
																		<li><a data-cikk-id="310649" href="/kozerdeku/tombol-a-kanikula-megvan-meddig-kell-meg-kibirnunk-310649">Tombol a kánikula – megvan, meddig kell még kibírnunk</a></li>
																		<li><a data-cikk-id="310610" href="/vallalat/meg-csak-most-kezdodik-hamarosan-semmink-sem-lesz-biztonsagban-310610">Még csak most kezdődik: hamarosan semmink sem lesz biztonságban?</a></li>
																		<li><a data-cikk-id="310624" href="/vasarlo/ne-ontsd-ki-ide-viheted-vissza-a-hasznalt-olajat-310624">Ne öntsd ki! Ide viheted vissza a használt olajat</a></li>
																		<li><a data-cikk-id="310648" href="/vasarlo/megvan-ezek-lettek-iden-magyarorszag-tortai-310648">Megvannak: ezek lettek idén Magyarország tortái</a></li>
																		<li><a data-cikk-id="310627" href="/makro/diplomatakat-mergeztek-meg-ujra-fellobbantanak-a-fel-evszazados-ellensegeskedest-310627">Diplomatákat mérgeztek meg? Újra fellobbantanák a fél évszázados ellenségeskedést</a></li>
																		<li><a data-cikk-id="310602" href="/ingatlan/nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602">Nem akarsz megfagyni télen? Legjobb lesz sietni, mielőtt kicsúszol az időből!</a></li>
																		<li><a data-cikk-id="310618" href="/makro/demokracia-a-legafrikaibb-orszagban-310618">Demokrácia a legafrikaibb országban</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="310590" href="/vasarlo/az-auchan-nagy-dobasa-csoda-tortenik-az-egyik-aruhaznal-310590">Az Auchan nagy dobása: csoda történik az egyik áruháznál</a></li>
																		<li><a data-cikk-id="310584" href="/vallalat/elkepeszto-hiba-elhallgatta-a-gyarto-a-gyogyszer-durva-mellekhatasat-310584">Elképesztő hiba: elhallgatta a gyártó a gyógyszer durva mellékhatását </a></li>
																		<li><a data-cikk-id="310597" href="/makro/a-tuzzel-jatszanak-hatat-forditottak-a-dollarnak-az-oroszok-310597">A tűzzel játszanak – hátat fordítottak a dollárnak az oroszok </a></li>
																		<li><a data-cikk-id="310586" href="/ingatlan/valami-tortenik-a-magyar-ingatlanpiacon-vege-az-orultek-hazanak-310586">Valami történik a magyar ingatlanpiacon: vége az őrültek házának?</a></li>
																		<li><a data-cikk-id="310605" href="/makro/trump-fenyegeti-eszak-koreat-az-valaszul-megjelolte-atomtamadasa-celpontjat-310605">Trump fenyegeti Észak-Koreát, az válaszul megjelölte atomtámadása célpontját</a></li>
																		<li><a data-cikk-id="310576" href="/vallalat/upc-ugyfel-vagy-akkor-ez-neked-koszonheto-310576">UPC-ügyfél vagy? Akkor ez neked köszönhető</a></li>
																		<li><a data-cikk-id="310600" href="/karrier/hazajonnek-az-orvosaink-a-britek-aggodnak-310600">Hazajönnek az orvosaink? A britek aggódnak </a></li>
																		<li><a data-cikk-id="310554" href="/vasarlo/veszely-az-utakon-lenyomozhatatlan-kulfoldi-tragacsokat-soznak-a-magyarokra-310554">Veszély az utakon: lenyomozhatatlan külföldi tragacsokat sóznak a magyarokra?</a></li>
																		<li><a data-cikk-id="310602" href="/ingatlan/nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602">Nem akarsz megfagyni télen? Legjobb lesz sietni, mielőtt kicsúszol az időből!</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="310517" href="/szemelyes_penzugyek/vege-a-korai-nyugdijazasnak-komoly-szigoritast-fontolgatnak-310517">Vége a korai nyugdíjazásnak – komoly szigorítást fontolgatnak </a></li>
																		<li><a data-cikk-id="310481" href="/kozerdeku/jon-a-lehules-a-kanikula-utan-felhoszakadas-es-15-fokkal-hidegebb-lesz-310481">Jön a lehűlés a kánikula után: felhőszakadás és 15 fokkal hidegebb lesz</a></li>
																		<li><a data-cikk-id="310459" href="/makro/meghokkento-pletyka-kering-brusszelben-megis-bevethetik-ellenunk-az-atombombat-310459">Meghökkentő pletyka kering Brüsszelben: mégis bevethetik ellenünk az atombombát?</a></li>
																		<li><a data-cikk-id="310502" href="/kozerdeku/lehult-az-ido-de-egy-helyen-maradt-a-durva-kanikula-es-sokaig-nem-is-fog-veget-erni-310502">Lehűlt az idő, de egy helyen maradt a kegyetlen kánikula, és sokáig nem is fog véget érni</a></li>
																		<li><a data-cikk-id="310493" href="/kozerdeku/jon-a-vihar-kiurul-a-balaton-310493">Jön a vihar, kiürül a Balaton?</a></li>
																		<li><a data-cikk-id="310480" href="/ingatlan/turhetetlen-arak-budapesten-menekulnek-a-magyarok-a-fovarosbol-310480">Tűrhetetlen árak Budapesten - menekülnek a magyarok a fővárosból? </a></li>
																		<li><a data-cikk-id="310488" href="/vasarlo/kigyozo-sorok-a-gumisnal-neked-mi-van-az-autodon-310488">Kígyózó sorok a gumisnál – neked mi van az autódon?</a></li>
																		<li><a data-cikk-id="310531" href="/makro/az-evszazad-szoparbaja-lesz-vitara-hivtak-orbant-310531">Az évszázad szópárbaja lesz? Vitára hívták Orbánt</a></li>
																		<li><a data-cikk-id="310506" href="/makro/orban-titkos-paktuma-moszkvaval-amerikai-mintara-nalunk-is-kulonleges-ugyesz-kell-310506">Orbán titkos paktuma Moszkvával – amerikai mintára nálunk is különleges ügyész kell?</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
						</div> <!-- .betetbox -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
						<div class="box box-w-header fb-likebox">
							<h2 class="privatb-header">Facebook</h2>
							<div class="fb-page" data-href="http://facebook.com/privatbankar.hu" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/privatbankar.hu"><a href="http://facebook.com/privatbankar.hu">Privátbankár.hu</a></blockquote></div></div>
						</div>
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_horizontal_feloldal_2_max_650x360(6) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.6.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/6/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/6/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><span>További cikkek</span></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="310626" href="/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626">Nagy bajban az építők – ezt nem látták előre</a></h3>
                                                            <p style="">Ha a szakemberhiány nem volt elég, az áremelkedés rátesz egy lapáttal a problémára. <a data-cikk-id="310626" href="/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626" data-cikk-id="310626" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310626" href="/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626" data-cikk-id="310626" class="iwrp"><img src="/data/cikk/30/38/43/cikk_303843/epitoipar_markolo_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nagy bajban az építők – ezt nem látták előre"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310620" href="/ingatlan/tobb-milliardos-karokat-okozott-a-tombolo-vihar-310620">Több milliárdos károkat okozott a tomboló vihar</a></h3>
                                                            <p style="">Bár a lehűlés kifejezetten jól jött, azért voltak hátrányai is.

 <a data-cikk-id="310620" href="/ingatlan/tobb-milliardos-karokat-okozott-a-tombolo-vihar-310620" data-cikk-id="310620" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310620" href="/ingatlan/tobb-milliardos-karokat-okozott-a-tombolo-vihar-310620" data-cikk-id="310620" class="iwrp"><img src="/data/cikk/30/76/74/cikk_307674/0522_kidolt_fa_viharkar_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Több milliárdos károkat okozott a tomboló vihar"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310602" href="/ingatlan/nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602">Nem akarsz megfagyni télen? Legjobb lesz sietni, mielőtt kicsúszol az időből!</a></h3>
                                                            <p style="">Az ősz a legideálisabb időszak a családi házak hőszigetelésére, most azonban különösen érdemes sietni vele. <a data-cikk-id="310602" href="/ingatlan/nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602" data-cikk-id="310602" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310602" href="/ingatlan/nem-akarsz-megfagyni-telen-legjobb-lesz-sietni-mielott-kicsuszol-az-idobol-310602" data-cikk-id="310602" class="iwrp"><img src="/data/cikk/27/48/00/cikk_274800/hoszigeteles_knauf_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nem akarsz megfagyni télen? Legjobb lesz sietni, mielőtt kicsúszol az időből!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310586" href="/ingatlan/valami-tortenik-a-magyar-ingatlanpiacon-vege-az-orultek-hazanak-310586">Valami történik a magyar ingatlanpiacon: vége az őrültek házának?</a></h3>
                                                            <p style="">Kevesebben készülnek már lakást venni vagy építkezni és még a felújításoknál is inkább kivár a lakosság. <a data-cikk-id="310586" href="/ingatlan/valami-tortenik-a-magyar-ingatlanpiacon-vege-az-orultek-hazanak-310586" data-cikk-id="310586" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310586" href="/ingatlan/valami-tortenik-a-magyar-ingatlanpiacon-vege-az-orultek-hazanak-310586" data-cikk-id="310586" class="iwrp"><img src="/data/cikk/30/79/27/cikk_307927/lakopark_debrecen_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Valami történik a magyar ingatlanpiacon: vége az őrültek házának?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310581" href="/ingatlan/lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581">Lakást bérelnél a fővárosban? A németben is megteheted, ugyanannyiért</a></h3>
                                                            <p style="">Vagyis egyforma a berlini és a budapesti bérlakásár, pontosabban lakbér, és ez igen szomorú budapesti szemszögből. <a data-cikk-id="310581" href="/ingatlan/lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581" data-cikk-id="310581" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310581" href="/ingatlan/lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581" data-cikk-id="310581" class="iwrp"><img src="/data/cikk/31/5/81/cikk_310581/170808Berlon_lakas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Lakást bérelnél a fővárosban? A németben is megteheted, ugyanannyiért"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310546" href="/ingatlan/bezar-a-csodak-palotaja-a-camponaban-hova-koltoztetik-310546">Bezár a Csodák Palotája a Camponában –  hova költöztetik? </a></h3>
                                                            <p style="">Augusztusig még látogatható a kiállítás a bevásárlóközpontban, aztán ősztől Újbudán.  <a data-cikk-id="310546" href="/ingatlan/bezar-a-csodak-palotaja-a-camponaban-hova-koltoztetik-310546" data-cikk-id="310546" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310546" href="/ingatlan/bezar-a-csodak-palotaja-a-camponaban-hova-koltoztetik-310546" data-cikk-id="310546" class="iwrp"><img src="/data/cikk/27/2/88/cikk_270288/ujudvar2_1_oszlopos_biglead_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Bezár a Csodák Palotája a Camponában –  hova költöztetik? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310530" href="/ingatlan/a-kutyat-sem-erdekli-hogy-milyen-meghokkentoen-elszalltak-a-lakasarak-310530">A kutyát sem érdekli, hogy milyen meghökkentően elszálltak a lakásárak? </a></h3>
                                                            <p style="">A lakásárak emelkedése a Genertel felmérésében szereplő 1000 megkérdezett kevesebb, mint 20 százalékát aggasztja, de az 56 százalék nem is tervez a közeljövőben ingatlan vásárolni. <a data-cikk-id="310530" href="/ingatlan/a-kutyat-sem-erdekli-hogy-milyen-meghokkentoen-elszalltak-a-lakasarak-310530" data-cikk-id="310530" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310530" href="/ingatlan/a-kutyat-sem-erdekli-hogy-milyen-meghokkentoen-elszalltak-a-lakasarak-310530" data-cikk-id="310530" class="iwrp"><img src="/data/cikk/28/53/9/cikk_285309/elado_kiado_lakas_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A kutyát sem érdekli, hogy milyen meghökkentően elszálltak a lakásárak? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310510" href="/ingatlan/ha-egyszer-valami-beindul-stadiont-epitenek-orbanek-szlovakiaban-310510">Ha egyszer valami beindul: stadiont építenek Orbánék Szlovákiában</a></h3>
                                                            <p style="">Közel 2 milliárdból épülhet az új stadion. <a data-cikk-id="310510" href="/ingatlan/ha-egyszer-valami-beindul-stadiont-epitenek-orbanek-szlovakiaban-310510" data-cikk-id="310510" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310510" href="/ingatlan/ha-egyszer-valami-beindul-stadiont-epitenek-orbanek-szlovakiaban-310510" data-cikk-id="310510" class="iwrp"><img src="/data/cikk/28/62/13/cikk_286213/puskas_nepstadion_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ha egyszer valami beindul: stadiont építenek Orbánék Szlovákiában"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310509" href="/ingatlan/134-epulet-ul-az-allam-nyakan-miert-nem-tudjak-eladni-oket-310509">134 épület ül az állam nyakán – miért nem tudják eladni őket?</a></h3>
                                                            <p style="">Gyakorlatilag senkit sem érdekelnek az örökös nélküli ingatlanok, pedig vannak nagyon olcsók is köztük. <a data-cikk-id="310509" href="/ingatlan/134-epulet-ul-az-allam-nyakan-miert-nem-tudjak-eladni-oket-310509" data-cikk-id="310509" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310509" href="/ingatlan/134-epulet-ul-az-allam-nyakan-miert-nem-tudjak-eladni-oket-310509" data-cikk-id="310509" class="iwrp"><img src="/data/cikk/28/85/22/cikk_288522/fold_arveres_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="134 épület ül az állam nyakán – miért nem tudják eladni őket?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310486" href="/ingatlan/hiaba-az-elszallo-arak-duborog-a-lakaspiac-310486">Hiába az elszálló árak – dübörög a lakáspiac</a></h3>
                                                            <p style="">A harmadik legjobb hónapot hozta össze a július. <a data-cikk-id="310486" href="/ingatlan/hiaba-az-elszallo-arak-duborog-a-lakaspiac-310486" data-cikk-id="310486" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310486" href="/ingatlan/hiaba-az-elszallo-arak-duborog-a-lakaspiac-310486" data-cikk-id="310486" class="iwrp"><img src="/data/cikk/25/89/60/kulcsok_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Hiába az elszálló árak – dübörög a lakáspiac"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310480" href="/ingatlan/turhetetlen-arak-budapesten-menekulnek-a-magyarok-a-fovarosbol-310480">Tűrhetetlen árak Budapesten - menekülnek a magyarok a fővárosból? </a></h3>
                                                            <p style="">A vásárlók döntő részének van elképzelése, hogy lakást vagy házat választana szívesebben lakhelyének.  <a data-cikk-id="310480" href="/ingatlan/turhetetlen-arak-budapesten-menekulnek-a-magyarok-a-fovarosbol-310480" data-cikk-id="310480" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310480" href="/ingatlan/turhetetlen-arak-budapesten-menekulnek-a-magyarok-a-fovarosbol-310480" data-cikk-id="310480" class="iwrp"><img src="/data/cikk/31/3/85/cikk_310385/csaladi_haz_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Tűrhetetlen árak Budapesten - menekülnek a magyarok a fővárosból? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310467" href="/ingatlan/lehulessel-jonnek-a-zivatarok-neked-viharallo-a-tetod-310467">Lehűléssel jönnek a zivatarok - neked viharálló a tetőd? </a></h3>
                                                            <p style="">A nyár nem csak a tikkasztó hőségről, hanem a heves viharokról is hírhedt, érdemes tehát felkészülni erre az ítéletidőre, és viharállóvá tenni a tetőt. <a data-cikk-id="310467" href="/ingatlan/lehulessel-jonnek-a-zivatarok-neked-viharallo-a-tetod-310467" data-cikk-id="310467" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310467" href="/ingatlan/lehulessel-jonnek-a-zivatarok-neked-viharallo-a-tetod-310467" data-cikk-id="310467" class="iwrp"><img src="/data/cikk/30/66/5/cikk_306605/beomlott_haz_kar_omlas_vihar_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Lehűléssel jönnek a zivatarok - neked viharálló a tetőd? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310454" href="/ingatlan/a-nap-szama-kitalalod-mennyivel-dragultak-iden-a-lakasok-310454">A Nap Száma: kitalálod, mennyivel drágultak idén a lakások?</a></h3>
                                                            <p style="">Nem könnyű most budapesti költözőnek lenni. <a data-cikk-id="310454" href="/ingatlan/a-nap-szama-kitalalod-mennyivel-dragultak-iden-a-lakasok-310454" data-cikk-id="310454" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310454" href="/ingatlan/a-nap-szama-kitalalod-mennyivel-dragultak-iden-a-lakasok-310454" data-cikk-id="310454" class="iwrp"><img src="/data/cikk/31/4/54/cikk_310454/budapest_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A Nap Száma: kitalálod, mennyivel drágultak idén a lakások?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310448" href="/ingatlan/minden-harmadik-magyar-lakast-venne-de-mibol-310448">Minden harmadik magyar lakást venne – de miből?</a></h3>
                                                            <p style="">Hitel nélkül gyakorlatilag esélytelen ma ingatlant találni a piacon. <a data-cikk-id="310448" href="/ingatlan/minden-harmadik-magyar-lakast-venne-de-mibol-310448" data-cikk-id="310448" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310448" href="/ingatlan/minden-harmadik-magyar-lakast-venne-de-mibol-310448" data-cikk-id="310448" class="iwrp"><img src="/data/cikk/28/53/9/cikk_285309/elado_kiado_lakas_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Minden harmadik magyar lakást venne – de miből?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310385" href="/ingatlan/szamolj-velunk-milliokat-ad-a-kormany-ha-lakast-akarsz-venni-310385">Számolj velünk! Milliókat ad a kormány, ha lakást akarsz venni</a></h3>
                                                            <p style="">Már közel 100 milliárd forint értékben kaptak a magyar családok csokot, azaz vissza nem térítendő Családok Otthonteremtési Kedvezményét.  <a data-cikk-id="310385" href="/ingatlan/szamolj-velunk-milliokat-ad-a-kormany-ha-lakast-akarsz-venni-310385" data-cikk-id="310385" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310385" href="/ingatlan/szamolj-velunk-milliokat-ad-a-kormany-ha-lakast-akarsz-venni-310385" data-cikk-id="310385" class="iwrp"><img src="/data/cikk/31/3/85/cikk_310385/lakas_hazak_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Számolj velünk! Milliókat ad a kormány, ha lakást akarsz venni"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310389" href="/ingatlan/bezar-az-egyik-nagy-budapesti-muzeum-310389">Bezár az egyik nagy budapesti múzeum </a></h3>
                                                            <p style="">Évekig nem lesz látogatható az Iparművészeti Múzeum. <a data-cikk-id="310389" href="/ingatlan/bezar-az-egyik-nagy-budapesti-muzeum-310389" data-cikk-id="310389" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310389" href="/ingatlan/bezar-az-egyik-nagy-budapesti-muzeum-310389" data-cikk-id="310389" class="iwrp"><img src="/data/cikk/31/3/89/cikk_310389/iparmUveszeti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Bezár az egyik nagy budapesti múzeum "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310329" href="/ingatlan/a-legdragabb-lakasok-es-a-legolcsobb-panelek-az-orszagban-itt-vannak-az-arak-310329">A legdrágább lakások és a legolcsóbb panelek az országban – itt vannak az árak </a></h3>
                                                            <p style="">Átlagosan 100 nap alatt kelnek el a társasházi tégla lakások Budapesten, ehhez vidéken 5 nappal több kell. <a data-cikk-id="310329" href="/ingatlan/a-legdragabb-lakasok-es-a-legolcsobb-panelek-az-orszagban-itt-vannak-az-arak-310329" data-cikk-id="310329" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310329" href="/ingatlan/a-legdragabb-lakasok-es-a-legolcsobb-panelek-az-orszagban-itt-vannak-az-arak-310329" data-cikk-id="310329" class="iwrp"><img src="/data/cikk/30/55/27/cikk_305527/budapest_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A legdrágább lakások és a legolcsóbb panelek az országban – itt vannak az árak "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310322" href="/ingatlan/oriasi-epitkezes-van-ferihegyen-hol-tartanak-a-munkaval-310322">Óriási építkezés van Ferihegyen – hol tartanak a munkával? </a></h3>
                                                            <p style="">Épül a repülőtér új utasmólója.  <a data-cikk-id="310322" href="/ingatlan/oriasi-epitkezes-van-ferihegyen-hol-tartanak-a-munkaval-310322" data-cikk-id="310322" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310322" href="/ingatlan/oriasi-epitkezes-van-ferihegyen-hol-tartanak-a-munkaval-310322" data-cikk-id="310322" class="iwrp"><img src="/data/cikk/29/51/57/cikk_295157/T2B-Molo_05_mod_1_oszlopos_biglead_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Óriási építkezés van Ferihegyen – hol tartanak a munkával? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310297" href="/ingatlan/oriasi-uzletet-kotottek-a-west-enddel-szemben-310297">Óriási üzletet kötöttek a West Enddel szemben</a></h3>
                                                            <p style="">Az OTP Ingatlanbefektetési Alap megvásárolta a belváros egyik legnagyobb irodaházát. <a data-cikk-id="310297" href="/ingatlan/oriasi-uzletet-kotottek-a-west-enddel-szemben-310297" data-cikk-id="310297" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310297" href="/ingatlan/oriasi-uzletet-kotottek-a-west-enddel-szemben-310297" data-cikk-id="310297" class="iwrp"><img src="/data/cikk/31/2/97/cikk_310297/webc_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Óriási üzletet kötöttek a West Enddel szemben"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="310239" href="/ingatlan/kisebb-csoda-uj-plaza-epul-budapesten-310239">Kisebb csoda: új pláza épül Budapesten</a></h3>
                                                            <p style="">Több mint 10 évnyi huzavona után úgy tűnik, mégis megkezdődik a Mundo építése. <a data-cikk-id="310239" href="/ingatlan/kisebb-csoda-uj-plaza-epul-budapesten-310239" data-cikk-id="310239" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="310239" href="/ingatlan/kisebb-csoda-uj-plaza-epul-budapesten-310239" data-cikk-id="310239" class="iwrp"><img src="/data/cikk/31/2/39/cikk_310239/mundo1_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Kisebb csoda: új pláza épül Budapesten"></a>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w640 -->
					<div class="col col_w310">
						<div class="fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_fogkefe_szponz_bb_resz_300x210(8) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.8.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/8/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/8/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
									<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_billboard_feloldal_1_max_300x600(3) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.3.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/3/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
				<div class="box clr htmlbox">
				<div>
			<a href="http://kalkulator.privatbankar.hu/kikicsoda/lista.php"><img src=" /data/kepek/penzugyi_ki_kicsoda_sarga.jpg"></a>					</div>
	</div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_billboard_feloldal_2_max_300x600(4) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.15.4.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/15/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/15/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
            <a href="http://privatbankar.hu/video" >            <h2 class="privatb-header-orange">
                <span>Napi kommentár - videó</span>
            </h2>
        </a>    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/meghokkento-pletyka-kering-brusszelben-megis-bevethetik-ellenunk-az-atombombat-310459">
                                                                <img src="/data/cikk/29/2/11/cikk_290211/orban_szydlo_mti_2_oszlopos_lentilead.jpg" alt="Meghökkentő pletyka kering Brüsszelben: mégis bevethetik ellenünk az atombombát?">
                            </a>
                                                        <a href="/makro/meghokkento-pletyka-kering-brusszelben-megis-bevethetik-ellenunk-az-atombombat-310459">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/meghokkento-pletyka-kering-brusszelben-megis-bevethetik-ellenunk-az-atombombat-310459">
                            <p class="title">Meghökkentő pletyka kering Brüsszelben: mégis bevethetik ellenünk az atombombát?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-310459" data-create-time="2017-08-04 16:39:00">2017-08-04 16:39:00</span>
                            </p>
                                                        <p class="lead">Lengyelország nyíltsisakos háborúba kezdett Brüsszellel, amikor a borítékolható tiltakozás ellenére belevágtak az igazságszolgáltatás komoly visszhangot kiváltó átalakításába.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vallalat/eletveszelyes-amit-nyugat-europa-csinal-15-ezer-magyar-kerlhet-az-utcara-310415">
                                                                <img src="/data/cikk/31/4/15/cikk_310415/kamion_kerekek_2_oszlopos_lentilead.jpg" alt="Életveszélyes, amit Nyugat-Európa csinál: 15 ezer magyar kerülhet az utcára">
                            </a>
                                                        <a href="/vallalat/eletveszelyes-amit-nyugat-europa-csinal-15-ezer-magyar-kerlhet-az-utcara-310415">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vallalat/eletveszelyes-amit-nyugat-europa-csinal-15-ezer-magyar-kerlhet-az-utcara-310415">
                            <p class="title">Életveszélyes, amit Nyugat-Európa csinál: 15 ezer magyar kerülhet az utcára</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-310415" data-create-time="2017-08-03 20:20:00">2017-08-03 20:20:00</span>
                            </p>
                                                        <p class="lead">Komoly visszhangja volt a nyugat-európai országok által meghozott új szabályozásoknak, amelyek a magyar fuvarozókat is erősen érintik. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/egymasnak-esett-izrael-es-torokorszag-hogy-jon-ehhez-erdogan-310315">
                                                                <img src="/data/cikk/29/72/19/cikk_297219/Erdogan160823_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Egymásnak esett Izrael és Törökország - hogy jön ehhez Erdogan?">
                            </a>
                                                        <a href="/makro/egymasnak-esett-izrael-es-torokorszag-hogy-jon-ehhez-erdogan-310315">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/egymasnak-esett-izrael-es-torokorszag-hogy-jon-ehhez-erdogan-310315">
                            <p class="title">Egymásnak esett Izrael és Törökország - hogy jön ehhez Erdogan?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-310315" data-create-time="2017-08-01 20:25:00">2017-08-01 20:25:00</span>
                            </p>
                                                        <p class="lead">Július közepén két izraeli rendőr meghalt egy merényletben a Mecsetek terénél, két merénylőt lelőttek. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/karrier/a-kozosseg-forradalma-egy-bank-is-lehet-a-vilag-legjobb-munkahelye-309203">
                                                                <img src="/data/kepek/IT_Telekom/halozat_2_oszlopos_lentilead.jpg" alt="A közösség forradalma - egy bank is lehet a világ legjobb munkahelye?">
                            </a>
                                                        <a href="/karrier/a-kozosseg-forradalma-egy-bank-is-lehet-a-vilag-legjobb-munkahelye-309203">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/karrier/a-kozosseg-forradalma-egy-bank-is-lehet-a-vilag-legjobb-munkahelye-309203">
                            <p class="title">A közösség forradalma - egy bank is lehet a világ legjobb munkahelye?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309203" data-create-time="2017-07-03 20:20:00">2017-07-03 20:20:00</span>
                            </p>
                                                        <p class="lead">Dr. Füredi Júlia, az UniCredit HR-vezetője volt az egyetlen magyar előadó Európa legnevesebb fintech konferenciáján, a Money20/20-on.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/penzugyi_szektor/megmutatjuk-hogyan-nez-majd-ki-a-vilag-amiben-nincs-keszpenz-309201">
                                                                <img src="/data/cikk/25/19/10/cikk_251910/nfc_fizetes_2_oszlopos_lentilead.jpg" alt="Megmutatjuk, hogyan néz majd ki a világ, amiben nincs készpénz">
                            </a>
                                                        <a href="/penzugyi_szektor/megmutatjuk-hogyan-nez-majd-ki-a-vilag-amiben-nincs-keszpenz-309201">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/penzugyi_szektor/megmutatjuk-hogyan-nez-majd-ki-a-vilag-amiben-nincs-keszpenz-309201">
                            <p class="title">Megmutatjuk, hogyan néz majd ki a világ, amiben nincs készpénz</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309201" data-create-time="2017-06-30 16:21:00">2017-06-30 16:21:00</span>
                            </p>
                                                        <p class="lead">A Mastercard nem csak beszél a jövő fizetési megoldásairól, hanem el is hozta azokat a Money 20/20 konferenciára Koppenhágába. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/penzugyi_szektor/azt-hiszed-minden-a-mobilodba-koltozik-evekig-cipelhetjuk-meg-a-plasztikokat-309169">
                                                                <img src="/data/cikk/27/44/1/cikk_274401/erintUkartya_2_oszlopos_lentilead.jpg" alt="Azt hiszed, minden a mobilodba költözik? Évekig cipelhetjük még a plasztikokat">
                            </a>
                                                        <a href="/penzugyi_szektor/azt-hiszed-minden-a-mobilodba-koltozik-evekig-cipelhetjuk-meg-a-plasztikokat-309169">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/penzugyi_szektor/azt-hiszed-minden-a-mobilodba-koltozik-evekig-cipelhetjuk-meg-a-plasztikokat-309169">
                            <p class="title">Azt hiszed, minden a mobilodba költözik? Évekig cipelhetjük még a plasztikokat</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309169" data-create-time="2017-06-29 20:43:00">2017-06-29 20:43:00</span>
                            </p>
                                                        <p class="lead">David Dechamps, a Mastercard digitális fizetési megoldásaiért felelős alelnöke elmondta, mire számíthatunk a fizetések piacán.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/hasznaljunk-nyaralashoz-hitelkartyat-308967">
                                                                <img src="/data/cikk/27/55/94/cikk_275594/bankkartyak_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Használjunk nyaraláshoz hitelkártyát?">
                            </a>
                                                        <a href="/vasarlo/hasznaljunk-nyaralashoz-hitelkartyat-308967">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/hasznaljunk-nyaralashoz-hitelkartyat-308967">
                            <p class="title">Használjunk nyaraláshoz hitelkártyát?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308967" data-create-time="2017-06-23 17:26:00">2017-06-23 17:26:00</span>
                            </p>
                                                        <p class="lead">Fokozódott a hitelkártyák külföldi használata az év elején, a nyaralások során pedig szintén sokan nyúlnak a plasztikhoz. Összegyűjtöttük, mi az, amit mindenképp észben kell tartani ilyenkor.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/iden-eloszor-dont-le-a-labunkrol-a-hohullam-hogyan-eljuk-tul-a-szerdat-308826">
                                                                <img src="/data//kep_szokokut_2_oszlopos_lentilead.jpg" alt="Idén először dönt le a lábunkról a hőhullám - hogyan éljük túl a szerdát?">
                            </a>
                                                        <a href="/vasarlo/iden-eloszor-dont-le-a-labunkrol-a-hohullam-hogyan-eljuk-tul-a-szerdat-308826">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/iden-eloszor-dont-le-a-labunkrol-a-hohullam-hogyan-eljuk-tul-a-szerdat-308826">
                            <p class="title">Idén először dönt le a lábunkról a hőhullám - hogyan éljük túl a szerdát?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308826" data-create-time="2017-06-20 20:40:00">2017-06-20 20:40:00</span>
                            </p>
                                                        <p class="lead">Épp ott van a legmelegebb, ahol a legnehezebb elviselni: a város közepén. Körülnéztünk Budapesten az év első igazi hőhullámának első napján.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/tenyleg-duborog-a-magyar-gazdasag-308409">
                                                                <img src="/data/kepek/bank_penz_gazdasag/chart2_2_oszlopos_lentilead.jpg" alt="Tényleg dübörög a magyar gazdaság?">
                            </a>
                                                        <a href="/makro/tenyleg-duborog-a-magyar-gazdasag-308409">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/tenyleg-duborog-a-magyar-gazdasag-308409">
                            <p class="title">Tényleg dübörög a magyar gazdaság?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308409" data-create-time="2017-06-09 20:20:00">2017-06-09 20:20:00</span>
                            </p>
                                                        <p class="lead">Durva hete volt annak, aki figyeli a makrogazdasági adatokat, szinte minden fontos dolgot megtudhattunk a magyar gazdaság teljesítményéről.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/minosegi-vastag-lesz-a-magyar-virsli-vagy-petyhudt-szemettel-vernek-at-308276">
                                                                <img src="/data/kepek/elelmiszer/virsli_2_oszlopos_lentilead.jpg" alt="Minőségi vastag lesz a magyar virsli, vagy petyhüdt szeméttel vernek át?">
                            </a>
                                                        <a href="/vasarlo/minosegi-vastag-lesz-a-magyar-virsli-vagy-petyhudt-szemettel-vernek-at-308276">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/minosegi-vastag-lesz-a-magyar-virsli-vagy-petyhudt-szemettel-vernek-at-308276">
                            <p class="title">Minőségi vastag lesz a magyar virsli, vagy petyhüdt szeméttel vernek át?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308276" data-create-time="2017-06-06 16:22:00">2017-06-06 16:22:00</span>
                            </p>
                                                        <p class="lead">Hamarosan minőségi hússal kell turbózni a virslit és a párizsit. Vajon mindenki fejet hajt az új szabálynak, vagy lesznek trükközők?</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>
<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Utánajártunk</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644">
                                                                <img src="/data/cikk/29/25/42/cikk_292542/Soros2015WikimediaOlafKosinsky1_2_oszlopos_lentilead.jpg" alt="Hét milliárdos aggódik a közelgő összeomlás miatt – igen, ő is köztük van">
                            </a>
                                                    </div>
                        <a href="/reszveny/het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644">
                            <p class="title">Hét milliárdos aggódik a közelgő összeomlás miatt – igen, ő is köztük van</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>0 megtekintés</span>
                                                                <span class="create-time" id="create-time-310644" data-create-time="2017-08-10 12:30:00">2017-08-10 12:30:00</span>
                            </p>
                                                        <p class="lead">A legprofibbak, akik befektetéseken gazdagodtak meg, maguk is aggasztónak tartják az immár végtelennek tűnő emelkedő trendet a különféle értékpapírok piacán.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/demokracia-a-legafrikaibb-orszagban-310618">
                                                                <img src="/data/cikk/31/6/18/cikk_310618/Kenya_2_oszlopos_lentilead.jpg" alt="Demokrácia a legafrikaibb országban">
                            </a>
                                                    </div>
                        <a href="/makro/demokracia-a-legafrikaibb-orszagban-310618">
                            <p class="title">Demokrácia a legafrikaibb országban</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>0 megtekintés</span>
                                                                <span class="create-time" id="create-time-310618" data-create-time="2017-08-10 06:07:00">2017-08-10 06:07:00</span>
                            </p>
                                                        <p class="lead">A kenyai demokratikus választáson vesztes fél nehezen nyugszik bele helyzetébe.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/gyenge-a-forint-dragul-az-arany-310621">
                                                                <img src="/data/cikk/25/52/41/cikk_255241/aranyermekUSA1_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Gyenge a forint, drágul az arany">
                            </a>
                                                    </div>
                        <a href="/reszveny/gyenge-a-forint-dragul-az-arany-310621">
                            <p class="title">Gyenge a forint, drágul az arany</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>511 megtekintés</span>
                                                                <span class="create-time" id="create-time-310621" data-create-time="2017-08-09 18:41:00">2017-08-09 18:41:00</span>
                            </p>
                                                        <p class="lead">Esett a BUX, miután a Mol nagyobbat, az OTP kisebbet esett. A Richter és a Telekom kismértékben emelkedtek, magához tért a tegnap nagyot eső Waberer’s, méreteset emelkedett a Konzum.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/trump-fenyegeti-eszak-koreat-az-valaszul-megjelolte-atomtamadasa-celpontjat-310605">
                                                                <img src="/data/cikk/31/6/5/cikk_310605/Nagasaki_Bomb_Cloud_2_oszlopos_lentilead.jpg" alt="Trump fenyegeti Észak-Koreát, az válaszul megjelölte atomtámadása célpontját">
                            </a>
                                                    </div>
                        <a href="/makro/trump-fenyegeti-eszak-koreat-az-valaszul-megjelolte-atomtamadasa-celpontjat-310605">
                            <p class="title">Trump fenyegeti Észak-Koreát, az válaszul megjelölte atomtámadása célpontját</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>2270 megtekintés</span>
                                                                <span class="create-time" id="create-time-310605" data-create-time="2017-08-09 15:00:00">2017-08-09 15:00:00</span>
                            </p>
                                                        <p class="lead">Eldurvult a szócsörte a két fél között, ez esetben az amerikai elnök kezdte, ami nem feltétlenül volt ésszerű, a cselekvésnek több értelme lenne.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/felpattant-az-angol-font-es-a-svajci-frank-310594">
                                                                <img src="/data/kepek/01nyers/font1_PH_2_oszlopos_lentilead.JPG" alt="Felpattant az angol font és a svájci frank">
                            </a>
                                                    </div>
                        <a href="/reszveny/felpattant-az-angol-font-es-a-svajci-frank-310594">
                            <p class="title">Felpattant az angol font és a svájci frank</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>602 megtekintés</span>
                                                                <span class="create-time" id="create-time-310594" data-create-time="2017-08-09 11:20:00">2017-08-09 11:20:00</span>
                            </p>
                                                        <p class="lead">Megpihent a nagy vágta után az euró, kell egy kis korrekció.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/ingatlan/lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581">
                                                                <img src="/data/cikk/31/5/81/cikk_310581/170808Berlon_lakas_2_oszlopos_lentilead.jpg" alt="Lakást bérelnél a fővárosban? A németben is megteheted, ugyanannyiért">
                            </a>
                                                    </div>
                        <a href="/ingatlan/lakast-berelnel-a-fovarosban-a-nemetben-is-megteheted-ugyanannyiert-310581">
                            <p class="title">Lakást bérelnél a fővárosban? A németben is megteheted, ugyanannyiért</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>730 megtekintés</span>
                                                                <span class="create-time" id="create-time-310581" data-create-time="2017-08-09 06:07:00">2017-08-09 06:07:00</span>
                            </p>
                                                        <p class="lead">Vagyis egyforma a berlini és a budapesti bérlakásár, pontosabban lakbér, és ez igen szomorú budapesti szemszögből.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/nagyot-kapott-a-richter-es-a-waberers-310577">
                                                                <img src="/data//waberers_2_oszlopos_lentilead.jpg" alt="Nagyot kapott a Richter és a Waberer’s">
                            </a>
                                                    </div>
                        <a href="/reszveny/nagyot-kapott-a-richter-es-a-waberers-310577">
                            <p class="title">Nagyot kapott a Richter és a Waberer’s</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>405 megtekintés</span>
                                                                <span class="create-time" id="create-time-310577" data-create-time="2017-08-08 18:39:00">2017-08-08 18:39:00</span>
                            </p>
                                                        <p class="lead">A pesti börzén a legtöbb részvény ára alig változott zárásra, de a gyógyszergyártó illetve a szállítmányozási cél sokat esett. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/ujra-gyengul-a-svajci-frank-elakadt-a-forint-310557">
                                                                <img src="/data/cikk/24/61/27/cikk_246127/svajcifrank100a_2_oszlopos_lentilead.jpg" alt="Újra gyengül a svájci frank, elakadt a forint">
                            </a>
                                                    </div>
                        <a href="/reszveny/ujra-gyengul-a-svajci-frank-elakadt-a-forint-310557">
                            <p class="title">Újra gyengül a svájci frank, elakadt a forint</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1041 megtekintés</span>
                                                                <span class="create-time" id="create-time-310557" data-create-time="2017-08-08 11:14:00">2017-08-08 11:14:00</span>
                            </p>
                                                        <p class="lead">Tegnap egy kicsit feltápászkodott a svájci frank, de azonnal újra adni kezdték.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-torok-elnok-haborura-kesziti-hadsereget-310543">
                                                                <img src="/data/cikk/30/70/98/cikk_307098/erdogan_2_oszlopos_lentilead.jpg" alt="A török elnök háborúra készíti hadseregét">
                            </a>
                                                    </div>
                        <a href="/makro/a-torok-elnok-haborura-kesziti-hadsereget-310543">
                            <p class="title">A török elnök háborúra készíti hadseregét</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>5424 megtekintés</span>
                                                                <span class="create-time" id="create-time-310543" data-create-time="2017-08-08 06:07:00">2017-08-08 06:07:00</span>
                            </p>
                                                        <p class="lead">A kurdok elszánt és hatékony harcosok, ráadásul Amerika fegyverezte fel őket. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/megteptek-az-otp-t-es-a-molt-magahoz-tert-a-svajci-frank-310542">
                                                                <img src="/data/cikk/27/28/70/cikk_272870/otpszentendrerendkivuli_2_oszlopos_lentilead.jpg" alt="Megtépték az OTP-t és a Molt, magához tért a svájci frank">
                            </a>
                                                    </div>
                        <a href="/reszveny/megteptek-az-otp-t-es-a-molt-magahoz-tert-a-svajci-frank-310542">
                            <p class="title">Megtépték az OTP-t és a Molt, magához tért a svájci frank</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>433 megtekintés</span>
                                                                <span class="create-time" id="create-time-310542" data-create-time="2017-08-07 19:17:00">2017-08-07 19:17:00</span>
                            </p>
                                                        <p class="lead">Remek napja volt az OTP-nek és a Molnak, a Richter és a Telekom viszont gyengültek. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><script type="text/javascript"></script><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
    </div>
<div class="box gtm-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x600_cikk_right_mix -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:600px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="9007794901"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                            <h2 class="privatb-header privatb-header-orange"><a href="http://privatbankar.hu/hircentrum/">Legfrissebb</a></h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="310655" href="/karrier/kiontik-viaszbol-a-britek-kormanyfojet-310655">Kiöntik viaszból a britek kormányfőjét </a></div>
                                                            <a data-cikk-id="310655" href="/karrier/kiontik-viaszbol-a-britek-kormanyfojet-310655" class="iwrp"><img src="/data/may2_20170609_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Kiöntik viaszból a britek kormányfőjét "></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="310657" href="/kotveny/melypontra-ertunk-hajszalra-a-nullatol-a-magyar-hozam-310657">Mélypontra értünk: hajszálra a nullától a magyar hozam</a></div>
                                                            <a data-cikk-id="310657" href="/kotveny/melypontra-ertunk-hajszalra-a-nullatol-a-magyar-hozam-310657" class="iwrp"><img src="/data/cikk/24/37/29/cikk_243729/allampapirkamatozokincstarjegy1_1_oszlopos_biglead_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Mélypontra értünk: hajszálra a nullától a magyar hozam"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="310656" href="/reszveny/oriasi-bejelentes-jott-az-otp-tol-310656">Óriási bejelentés jött az OTP-től</a></div>
                                                            <a data-cikk-id="310656" href="/reszveny/oriasi-bejelentes-jott-az-otp-tol-310656" class="iwrp"><img src="/data/cikk/29/51/32/cikk_295132/csanyi_utca_otp_pb_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Óriási bejelentés jött az OTP-től"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="310653" href="/reszveny/kar-rettegni-az-atomhaborutol-ugyse-eljuk-tul-310653">Kár rettegni az atomháborútól - úgyse éljük túl?</a></div>
                                                            <a data-cikk-id="310653" href="/reszveny/kar-rettegni-az-atomhaborutol-ugyse-eljuk-tul-310653" class="iwrp"><img src="/data/cikk/31/2/15/cikk_310215/kim_dzsongun_raketa_epa_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Kár rettegni az atomháborútól - úgyse éljük túl?"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="310648" href="/vasarlo/megvan-ezek-lettek-iden-magyarorszag-tortai-310648">Megvannak: ezek lettek idén Magyarország tortái</a></div>
                                                            <a data-cikk-id="310648" href="/vasarlo/megvan-ezek-lettek-iden-magyarorszag-tortai-310648" class="iwrp"><img src="/data/cikk/31/6/48/cikk_310648/orszagtortaja_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Megvannak: ezek lettek idén Magyarország tortái"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="310646" href="/reszveny/nincs-mese-tenyleg-ilyen-lesz-az-uj-font-310646">Nincs mese: tényleg ilyen lesz az új font</a></div>
                                                            <a data-cikk-id="310646" href="/reszveny/nincs-mese-tenyleg-ilyen-lesz-az-uj-font-310646" class="iwrp"><img src="/data/cikk/29/40/22/cikk_294022/tehen_tej_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Nincs mese: tényleg ilyen lesz az új font"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="310644" href="/reszveny/het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644">Hét milliárdos aggódik a közelgő összeomlás miatt – igen, ő is köztük van</a></div>
                                                            <a data-cikk-id="310644" href="/reszveny/het-milliardos-aggodik-a-kozelgo-osszeomlas-miatt-igen-o-is-koztuk-van-310644" class="iwrp"><img src="/data/cikk/29/25/42/cikk_292542/Soros2015WikimediaOlafKosinsky1_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Hét milliárdos aggódik a közelgő összeomlás miatt – igen, ő is köztük van"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="310643" href="/vasarlo/mit-ehet-a-gyerek-az-iskolaban-ebbol-a-levelbol-derul-ki-310643">Mit ehet a gyerek az iskolában? Ebből a levélből derül ki</a></div>
                                                            <a data-cikk-id="310643" href="/vasarlo/mit-ehet-a-gyerek-az-iskolaban-ebbol-a-levelbol-derul-ki-310643" class="iwrp"><img src="/data/cikk/31/6/43/cikk_310643/retvari_1_oszlopos_breaking_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Mit ehet a gyerek az iskolában? Ebből a levélből derül ki"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="310645" href="/makro/osszeul-a-kozgazdasz-elit-egy-nobel-dijas-es-matolcsy-gyorgy-tart-megnyitot-310645">Összeül a közgazdász-elit - egy Nobel-díjas és Matolcsy tartja a megnyitót</a></div>
                                                            <a data-cikk-id="310645" href="/makro/osszeul-a-kozgazdasz-elit-egy-nobel-dijas-es-matolcsy-gyorgy-tart-megnyitot-310645" class="iwrp"><img src="/data/cikk/31/6/45/cikk_310645/sargent_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Összeül a közgazdász-elit - egy Nobel-díjas és Matolcsy tartja a megnyitót"></a>
                                                        </li>
                                        </ul>
                        <a class="cikklist_more" href="http://privatbankar.hu/hircentrum/">Tovább</a>
        </div>
	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/blogger" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://privatbankar.hu/data/files/blog_zold_fejlec2.jpg" alt="" /></a></p>					</div>
	</div>

<div class="cikk-video-ajanlo box">
    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/lehetseges-hogy-az-opec-nek-lovese-sincs-a-varhato-olajarrol-310073">
                                                                <img src="/data/cikk/28/51/30/cikk_285130/venezuela_tuntetok_2_oszlopos_lentilead.jpg" alt="Lehetséges, hogy az OPEC-nek lövése sincs a várható olajárról?">
                            </a>
                                                    </div>
                        <a href="/reszveny/lehetseges-hogy-az-opec-nek-lovese-sincs-a-varhato-olajarrol-310073">
                            <p class="title">Lehetséges, hogy az OPEC-nek lövése sincs a várható olajárról?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-310073" data-create-time="2017-07-26 06:06:06">2017-07-26 06:06:06</span>
                            </p>
                                                        <p class="lead">Az OPEC-tagok amiatt a dilemma miatt őrlődnek, mely szerint a kitermelés-korlátozás nem csak nekik, a konkurenseiknek is jó. A lobbizásban Venezuela áll az élen, amelynek termelése csökkenőben, gazdasága mélyrepülésben, semmire nincsen pénze, és már a benzint is importálnia kell. Így vagy úgy, de ők fogják a magasba lökni az olaj árát?</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/abszurd-arak-disznofronton-amit-a-husspekulaciorol-tudni-kell-309666">
                                                                <img src="/data/cikk/24/33/66/cikk_243366/malac_rf_2_oszlopos_lentilead.jpg" alt="Abszurd árak disznófronton – amit a hússpekulációról tudni kell">
                            </a>
                                                    </div>
                        <a href="/reszveny/abszurd-arak-disznofronton-amit-a-husspekulaciorol-tudni-kell-309666">
                            <p class="title">Abszurd árak disznófronton – amit a hússpekulációról tudni kell</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309666" data-create-time="2017-07-13 14:42:00">2017-07-13 14:42:00</span>
                            </p>
                                                        <p class="lead">Az amerikai árutőzsdén látszólag nagyon ki vannak magukból fordulva a sertésárak, decemberig 32 százalékos csökkenést áraznak. Ez jó spekulációs lehetőségnek látszik, de megvan az oka az árviszonyoknak. Így lehet, hogy a fordítottját kéne cselekedni, mint amit az első benyomás diktál.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/virtualis-verengzes-a-szokasos-korrekcio-vagy-a-veg-kezdete-a-kriptovalutaknal-309038">
                                                                <img src="/data/cikk/26/35/83/cikk_263583/bitcoinlady1_2_oszlopos_lentilead.jpg" alt="Virtuális vérengzés – a szokásos korrekció vagy a vég kezdete a kriptovalutáknál?">
                            </a>
                                                    </div>
                        <a href="/reszveny/virtualis-verengzes-a-szokasos-korrekcio-vagy-a-veg-kezdete-a-kriptovalutaknal-309038">
                            <p class="title">Virtuális vérengzés – a szokásos korrekció vagy a vég kezdete a kriptovalutáknál?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309038" data-create-time="2017-06-27 06:06:00">2017-06-27 06:06:00</span>
                            </p>
                                                        <p class="lead">A napokban hatalmasakat estek a számítógépes „kriptopénzek”, a bitcoin, az ethereum és még sok másik is. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/sosem-lattak-meg-ennyire-soteten-a-jovot-hullo-kesek-koze-ne-nyulj-308905">
                                                                <img src="/data//olajkut_mti_2_oszlopos_lentilead.jpg" alt="Sosem látták még ennyire sötéten a jövőt: hulló kések közé ne nyúlj?">
                            </a>
                                                    </div>
                        <a href="/reszveny/sosem-lattak-meg-ennyire-soteten-a-jovot-hullo-kesek-koze-ne-nyulj-308905">
                            <p class="title">Sosem látták még ennyire sötéten a jövőt: hulló kések közé ne nyúlj?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308905" data-create-time="2017-06-22 14:58:00">2017-06-22 14:58:00</span>
                            </p>
                                                        <p class="lead">A Brent típusú északi-tengeri olaj ára ma 45 dollár alá is beesett, amire tíz hónapja nem volt példa.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/megszolalt-a-guru-megis-lehet-a-foldgazbol-is-jo-uzletet-csinalni-307561">
                                                                <img src="/data/cikk/26/98/92/cikk_269892/Gazvezetek-WikimediaCommons1_2_oszlopos_lentilead.jpg" alt="Megszólalt a guru: mégis lehet a földgázból is jó üzletet csinálni?">
                            </a>
                                                    </div>
                        <a href="/reszveny/megszolalt-a-guru-megis-lehet-a-foldgazbol-is-jo-uzletet-csinalni-307561">
                            <p class="title">Megszólalt a guru: mégis lehet a földgázból is jó üzletet csinálni?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-307561" data-create-time="2017-05-18 13:10:00">2017-05-18 13:10:00</span>
                            </p>
                                                        <p class="lead">Bár a tőzsdei földgáz vásárlása hosszabb távon kész katasztrófa, akadnak olyan időszakok, amikor nagyon is megéri.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>						<div class="box box-w-header">
							<h2 class="privatb-header">Hírlevél</h2>
							<div class="wrapper">
							<p style="margin-bottom: 10px;">Feliratkozáshoz kérjük adja meg e-mail címét:</p>
							<form id="newsletterReg" action="/ingatlan/nagy-bajban-az-epitok-ezt-nem-lattak-elore-310626" class="clr" method="post">
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="1" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="2" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="3" />
							    <fieldset>
									<input type="hidden" name="hirlevelbox_action" value="feliratkozas">
							        <input type="text" value="E-mail cím" onfocus="this.value=''" name="hirlevelbox_email" />
							        <input type="submit" value="Mehet" class="submit"/>
							    </fieldset>
							</form>
							</div>
						</div>
	<div class="box clr htmlbox">
				<div>
			<div style="text-align: center; width:300px; overflow: hidden;">
	<iframe src="//fxlabs.iitech.dk/Widgets/Chart/Chart.aspx?instanceId=24001" style="width:300px; height:300px" frameborder="0"
		scrolling="no">
		<p>
			Your browser doesn't support IFrame.</p>
	</iframe>
	<a href='http://www.saxobank.com/?cmpid=CSPid15?cmpid=csp24001' style='text-decoration: none; font-size: 9px; font-family: Trebuchet MS'
		target='_blank'>Powered by Saxo Bank</a>
</div>
					</div>
	</div>
						<div class="box box-w-header" style="width: 310px;">
							<h2 class="privatb-header">Heti várható események, adatok</h2>							<ul>
								<li id="36332_0" class="fulesbox tab-content"  fulnr="1"><style type="text/css" media="all">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</style><table cellpadding="0" cellspacing="0" border="0" align="center" width="100%" class="infotable heti-esemenyek jobb">	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">augusztus <span> 7</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> NGM: Részletes tájékoztató az államháztartás központi alrendszerének június végi helyzetéről<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> Privátbankár Árkosár-felmérés</td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> ipari termelés (8:00)</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">augusztus <span> 8</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: külkereskedelmi forgalom (június, első becslés)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: infláció (július)<br />
</td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> külkereskedelmi egyenleg (8:00)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> folyó fizetési mérleg (8:00)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> külkereskedelmi mérleg (8:00)<br />
<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Walt Disney (2017 Q3)</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">augusztus <span> 9</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: kereskedelmi szálláshelyek (június)<br />
</td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/cn.png" class="flag"> Fogyasztói árindex év/év<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Gépipiari rendelésállomány év/év<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Office Depot (2017 Q2)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> E.ON (2017 Q2)</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">augusztus <span>10</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: építőipari termelés (június, első félév)<br />
<br />
</td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Henkel (2017 Q2)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Thyssenkrupp(2017 Q2)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/at.png" class="flag"> Raiffeisen (2017 Q2)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/at.png" class="flag"> OMV (2017 Q2)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/_England.png" class="flag"> Ipari termelés<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/_England.png" class="flag"> Külkereskedelmi mérleg <br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Friss és tartós munkanélküli-segély kérelmek<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Nvidia</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">augusztus <span>11</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: ipari termelés (június, második becslés)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> OTP</td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Fogyasztói árindex (július, végleges, 8:00)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Fogyasztói árindex (július, 14:30)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Maginfláció (július,14:30)</td>	</tr></table></li>							</ul> <!-- .box-content -->
						
						</div> <!-- .box -->

<div class="box box-w-header szavazasbox" id="szavazasbox_95_0">
	<a name="szavazas"></a>
	<script type="text/javascript">
		if(typeof issetLocalStorage != 'function') {
			function issetLocalStorage() {
				try {
					console.log(typeof localStorage);
					return true;
				} catch(exception) {
					return false;
				}
			}
		}

		function ajaxSubmit_95_0() {
			if(issetLocalStorage) {
				localStorage.setItem("szavazas_blokk_" + "95_0", "1");
			}
			$.post('/index.php?block=szavazasbox&ajax=1&id=1560&param=' + encodeURIComponent('szavazas_id=95'), $('#form_szavazas_95_0').serialize(), function(data) {
				$('#szavazasbox_95_0').replaceWith(data);
					//window.location.replace("http://privatbankar.hu/#szavazas");
			});
		}

		function ajaxResults_95_0() {
			$.get('/index.php?block=szavazasbox&ajax=1&results=1&id=1560&param=' + encodeURIComponent('szavazas_id=95'), function(data) {
				$('#szavazasbox_95_0').replaceWith(data);
				//$('#szavazasbox_' + '95_0' + ' .visszalink').hide();
			});
		}

<!--		if(issetLocalStorage) {-->
<!--			if(localStorage.getItem("szavazas_blokk"+--><!--)) {-->
<!--				document.addEventListener("DOMContentLoaded", function(){-->
<!--					ajaxResults_--><!--();-->
<!--				}, false); -->
<!--			}-->
<!--		}-->
	</script>
	<h2 class="privatb-header">
		<span>Szavazás</span>
		<span class="button"></span>
	</h2>
	<div class="szavazasbox_title clr">
					<div class="image">
				<img src="/data/szavazas/kepek/tema/95/95.jpg" width="100%" border="0" />
			</div>
					<h3>Ön szerint létezik globális felmelegedés?</h3>
			</div>
	<form action="#szavazok_95_0" method="post" name="form_szavazas_95_0" id="form_szavazas_95_0">
		<fieldset>
			<input type="hidden" name="szavazas_id" value="95" />
			<input type="hidden" name="szavazas_tema_id" value="95" />
			<input type="hidden" name="szavazas_submit" value="Szavaz" />

            <div class="row">
				<label>
					<input type="radio" name="valasz[95]" id="valasz_443" value="443" />
					Igen, nagyrészt emberi eredetű okok miatt				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[95]" id="valasz_444" value="444" />
					Igen, de nem az emberek okozzák				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[95]" id="valasz_445" value="445" />
					Nem, nem létezik globális felmelegedés				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[95]" id="valasz_446" value="446" />
					Nem, sőt: globális lehűlés megy végbe				</label>
                            </div>
                        <div class="tovabb">
                                    <a class="results" onclick="ajaxResults_95_0(); return false;" href="">Szavazás aktuális állása</a>
                                <button type="submit" value="Szavazás" onclick="ajaxSubmit_95_0(); return false;">
                    <span>Szavazás</span>
                </button>
            </div>

		</fieldset>
	</form>
</div><!-- .szavazasbox -->	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/interju">
<object style="display: block; margin-left: auto; margin-right: auto;" width="310" height="60" data="  /data/files/banner_310x60_linkes.swf" type="application/x-shockwave-flash">
<param name="src" value=" /data/files/interju_banner310x60.swf" />
<param name="wmode" value="transparent">
</object>
</a></p>					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor interjubox">
                <ul>
                                        <li>
                                <h3><a data-cikk-id="307805" href="/reszveny/az-onmegsemmisito-olajrali-ellenere-37-szazalek-hozam-egy-ev-alatt-interju-307805">Az önmegsemmisítő olajrali ellenére 37 százalék hozam egy év alatt – Hosszú Ferenc</a></h3>
                                                            <a data-cikk-id="307805" href="/reszveny/az-onmegsemmisito-olajrali-ellenere-37-szazalek-hozam-egy-ev-alatt-interju-307805" class="iwrp"><img src="/data/cikk/27/66/38/cikk_276638/hosszu_ferenc_otp_ak_01_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Az önmegsemmisítő olajrali ellenére 37 százalék hozam egy év alatt – Hosszú Ferenc"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="307120" href="/befalap/mindig-feltunnek-kulonlegesen-tehetseges-alapkezelok-interju-307120">Mindig feltűnnek különlegesen tehetséges alapkezelők – Boér Levente</a></h3>
                                                            <a data-cikk-id="307120" href="/befalap/mindig-feltunnek-kulonlegesen-tehetseges-alapkezelok-interju-307120" class="iwrp"><img src="/data/cikk/27/93/34/cikk_279334/BoerLevente-2_2_oszlopos_rightlead_fill_80x80.JPG" width="80" height="80" alt="Mindig feltűnnek különlegesen tehetséges alapkezelők – Boér Levente"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="306809" href="/befalap/mar-ne-a-kotvenyek-koreben-keressuk-a-jo-hozamokat-interju-306809">Már ne a kötvények körében keressük a jó hozamokat – Kovács Mátyás</a></h3>
                                                            <a data-cikk-id="306809" href="/befalap/mar-ne-a-kotvenyek-koreben-keressuk-a-jo-hozamokat-interju-306809" class="iwrp"><img src="/data/cikk/30/68/9/cikk_306809/KovacsMatyasKHAlapkezelU1a_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Már ne a kötvények körében keressük a jó hozamokat – Kovács Mátyás"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="306557" href="/reszveny/megujulo-energia-tobb-szazmilliardos-boom-johet-magyarorszagon-306557">Megújuló energia: több százmilliárdos boom jöhet Magyarországon - Kovács Domonkos</a></h3>
                                                            <a data-cikk-id="306557" href="/reszveny/megujulo-energia-tobb-szazmilliardos-boom-johet-magyarorszagon-306557" class="iwrp"><img src="/data/cikk/30/65/57/cikk_306557/kovacs_domokos_alteo2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Megújuló energia: több százmilliárdos boom jöhet Magyarországon - Kovács Domonkos"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="306647" href="/befalap/ne-csak-a-hozamokat-figyeljek-a-kockazatokat-is-interju-306647">Ne csak a hozamokat figyeljék, a kockázatokat is! - Schuszter Péter</a></h3>
                                                            <a data-cikk-id="306647" href="/befalap/ne-csak-a-hozamokat-figyeljek-a-kockazatokat-is-interju-306647" class="iwrp"><img src="/data/cikk/30/66/47/cikk_306647/GeneraliSchuszterPeter2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ne csak a hozamokat figyeljék, a kockázatokat is! - Schuszter Péter"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="306355" href="/vallalat/azsiaig-viszik-a-magyar-kacsat-a-ceget-talan-a-tozsdeig-interju-306355">Ázsiáig viszik a magyar kacsát, a céget talán a tőzsdéig – Szabó, Mihaletzky</a></h3>
                                                            <a data-cikk-id="306355" href="/vallalat/azsiaig-viszik-a-magyar-kacsat-a-ceget-talan-a-tozsdeig-interju-306355" class="iwrp"><img src="/data/cikk/30/63/55/cikk_306355/SzaboAkos.TranzitFood1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ázsiáig viszik a magyar kacsát, a céget talán a tőzsdéig – Szabó, Mihaletzky"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="306300" href="/szemelyes_penzugyek/nem-csak-a-bankok-erdeke-rajtunk-is-mulik-a-felelos-hitelezes-szirmak-botond-306300">Nem csak a bankok érdeke: rajtunk is múlik a felelős hitelezés - Szirmák Botond</a></h3>
                                                            <a data-cikk-id="306300" href="/szemelyes_penzugyek/nem-csak-a-bankok-erdeke-rajtunk-is-mulik-a-felelos-hitelezes-szirmak-botond-306300" class="iwrp"><img src="/data/cikk/30/63/00/cikk_306300/szirmak_botond_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Nem csak a bankok érdeke: rajtunk is múlik a felelős hitelezés - Szirmák Botond"></a>
                                                        </li>
                                        </ul>
            </div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><a href="/partnerek">Partnerek</a></h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="249454" href="https://www.aegonalapkezelo.hu/‎">Aegon Befektetési Alapkezelő</a></div>
                                                            <a data-cikk-id="249454" href="https://www.aegonalapkezelo.hu/‎" class="iwrp"><img src="/data/cikk/24/94/54/cikk_249454/aegon_alapkezelo_logo_124_fill_124x80.jpg" width="124" height="80" alt="Aegon Befektetési Alapkezelő"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="242287" href="http://www.privatvagyonkezeles.hu/index.php">Concorde Alapkezelő</a></div>
                                                            <a data-cikk-id="242287" href="http://www.privatvagyonkezeles.hu/index.php" class="iwrp"><img src="/data/cikk/24/22/87/cikk_242287/privat_vagyonkezeles_concorde_fill_124x80.jpg" width="124" height="80" alt="Concorde Alapkezelő"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="260300" href="http://eco.hu">eco.hu</a></div>
                                                            <a data-cikk-id="260300" href="http://eco.hu" class="iwrp"><img src="/data/cikk/26/3/00/cikk_260300/ecohu_logo2_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="eco.hu"></a>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w310 -->
</div> <!-- .colwrp -->


	<script type="text/javascript">
	adBoxList = $(".ad-box");
	adBoxContent = new Array();
	adBoxReady = new Array();
	for(var i = 0; i < adBoxList.length; i++){
		adBoxContent[i] = adBoxList[i].innerHTML;
		adBoxReady[i] = false;
	}
	</script>
	<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('22608.15.3.1','');
bmone2n.addPosition('22608.15.4.1','');
bmone2n.addPosition('22608.15.3.2','');
bmone2n.addPosition('22608.15.26.1','');
bmone2n.addPosition('22608.15.2.2','');
bmone2n.addPosition('22608.15.1.2','');
bmone2n.addPosition('22608.15.8.1','');
bmone2n.addPosition('22608.15.7.2','');
bmone2n.addPosition('22608.15.5.2','');
bmone2n.addPosition('22608.15.6.2','');
bmone2n.addPosition('22608.15.32.7','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-22608.15.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.3.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.4.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.3.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.26.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.26.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.2.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.1.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.8.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.8.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.7.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.7.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.5.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.6.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.6.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.15.32.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.15.32.7'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- Position: go.cz.bbelements.com privatbankar_2015(22608) / ingatlan(15) / ingatlan_layer(32) / layer(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-22608.15.32.7.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/22608/15/32/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/22608/15/32/7/?typkodu=img&keywords=" border='0' alt='' /></a>
</noscript>						</div> <!-- #content -->
			<div id="footer" class="clr">
				<img src="/static/imgs/logo2_transparent_inverse.png" style="width: 165px;float: left;margin-top: 2px;">
				<a href="http://adaptivemedia.hu/" target="_blank" id="am_footer_logo" title="Ügynökségi értékesítési képviselet: Adaptive Media" style="margin:7px 0 0 7px;"></a>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><a href="/statikus/impresszum-387">Impresszum</a></li>
						<li><a href="/statikus/mediaajanlat-388">Médiaajánlat</a></li>
						<li><a href="/statikus/jogi-nyilatkozat-389">Jogi nyilatkozat</a></li>
						<li><a href="/statikus/adatvedelem-390">Adatvédelem</a></li>
					</ul>
				</div>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><span style="padding-right: 2px;color: white;vertical-align:top;"> Itt keressen minket:</span> <fb:like style="margin-top:-3px" href="http://facebook.com/privatbankar.hu" send="false" layout="button_count" width="100" show_faces="false"></fb:like></li>
						<li><a href="https://plus.google.com/u/0/107275502391397749723" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAlBJREFUeNqUU0toE1EUPW/yZjKdSUhialvbgqOt+FkFET/1AyJulIJVRLoR1IWiBVfiQlyJH/CzECnYRVwI3fgJxoWLIkJRFBNDcaWtmEixoaWNQc04mU/GlzfRGqKlXji8O/fde965d94jD6LRWESREmFF0lS/iMVYqWyhqJu5L7rZR0Y62rIbjh/V5Nh6EEFYFIFbqcAYyyB9O56jquTTSKkEI3Ef/2OkpRUhmWrULxC4hQLEnu0Q1EBDYvnlCzjZD9yPPn6Kud5d3kZhDj62COK6NQjdGASRFYBB7t2Ppv7DEDf2wJ6agj0xDteucHD5Nd9lc7BtB5REwtAf3kPp7h3vxOejCF+/CdrVDYsVV1hSy8job0XNT57xdWb3DlhOBYLDmMzMG8bqcJSZXyWpmn/zNh6b3rmVo2q//GrcYUoE27RA1OC8NAZrfKI2bbcuXtcC+7S5AtOEcvBQXSJRVa+ddLount+yaZ7MJ9YIWAtSLIbQufN8iL6VXWjasxffhoZgpFJ8Bn8DKCNg94HOZt6i9CgJ2tGO1mQSQjCI4tVr+D48vPBlopKnwCqb+BqPY+bIMVjv3nu7vHdnQUCsKbBZMhgb7V4F13V5ffjsGZCAiuKtwX9LqCpgtVReEkHo0gUIswUYr17DnvyMwIF9CJ06yf9O4eLlhlpfOAyTCNCZApLQtGzb8hXasvZO+Kn3GqW1qxE5PQCiKJg+MQBX/1F/vW0Lk7mPGEuncuSKKMZkFwk/iPZnUjAYQGfzUnzK56EbRuMbgZszCPp+CjAAtrFRVuHPe0AAAAAASUVORK5CYII="></a></li>
					</ul>
					<ul id="footer-social">
						<li><a href="/rss/ingatlan" class="ico-rss">RSS</a></li>
						<li><a href="http://twitter.com/privatbankar_hu" class="ico-twitter" target="_blank">Twitter</a></li>
					</ul>
					<ul>
						<li><a href="https://www.youtube.com/user/privatbankar" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABPUlEQVR42p2QPUvDYBSF72+paUyaarVCxaEouDk4OAiCgg4ODg4ODoKDSMH/oGDrx6BQEQcXh1aq2IqDOomLixFcU3DQ5XgPGHlLotAceA6Xy/vc4RWmJFJPgjAbOrwUC0gCXVnXehrJ4y6f7Qo6dGVN676Qw82g98u+Y+FyIMP5T+jQlVWtpl5sqBDit5o4GCviOJNGPedyF4EOXVnRqukjkzCPlTJ2h3KoemnuI9CVZa2LfhcmZj6DAFelTWzbKZxlezve0ZUlrfM+ByZxafuvaMzPdryjK4tavGwSl483H9d6wHxHVxa0qp4NEzNf7QAPWyXuI9CVOa0j/W2TMM97ZZwM57mLha7MaB26Fkzeb1s4HR/l/C90ZfrnQMXp6Qo6dGWKBxwLO3aqK+jQlUke4MUE0BVmQockAJBvDXMIasHtjXYAAAAASUVORK5CYII="></a></li>
						<li><a href="https://www.linkedin.com/company/9491116?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_9491116%2Cidx%3A0" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAm5JREFUeNp8U0trU0EU/mZyb9I8amrQYGq0GjdWio/iwq7qUgVduVDciRv39U+04MKNC7euRFAoisVFUKGKCwWLaNUaa8VXmia1yU3ua8ZzJknTKvRcLnfmzJzv+87jiqniwr1KwzsthRAg02ib2GLNppTGjlT0obhy543avz0h3FDBDzUICDFLYiPYRusCSFos1RxtLTt+4GnHHhqI49xIFnM/1/C0tAJLSmxlDFBr+qFVaXqouQGuju3FiT1pjObTePShjLrrQkqxOUr3JDC844WwVl3f+DnoQCaO50s1LNYcKN1lEubcpxQZz45IA8I4fqAgCpNFT0aEzRdz/TFUHR91Qk5GI5SGwBqp47NCJoFWEOJz1THpRRhB6cByfYV6I8S18QIuH8/jfbmB87df4fqZYYwNDeDxx2UMZ1MYHdyGJjHef/sLEw/eUToaESKQvh+iSSxJO2IUZJNRuLTPJGyzvnR0EAd3pkhJiDh15+KRHMb3ZVAjpT6Ry5ByC0laQF+YXDXlFpr82OZJ0aHJIk7enEW1GRjfyK5+tIiEY6VH1QoDjaBTNU2PF+j1GZj9UsXi7zpef/+D0opjfFwbRUQcK02gIhW6HWJwaN/tQqDUehe7PnOX/BwrjVP3Drv9XtfAE65NzTbPQydGmhN6+zrjm4pZZs9tZItTcbt3UrG2z4x6h9kyyDQcM/NlU7hvqy2Clbj14iuefKrgJQ0Wn7PdeFZCPt2H4kKFC2FwhZyY1opXPr1UfTNurILaxnmaYFbDRF7QZrZobwv6SFgXju2+Oz3345SK/jP4Uev/PyjW80n6n88ezs38FWAAzAg/WebH1yoAAAAASUVORK5CYII="></a></li>
					</ul>
				</div>
			</div> <!-- #footer -->
		</div> <!-- #container -->
				<!-- (C)2000-2015 Gemius SA - gemiusAudience / privatbankar.hu / Ingatlan cikkoldalak -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zC6VhfC6Ld.NlnqB.PD2N5RpDosGctsuvv731MgcpcX.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		
		<script type="text/javascript">
			/*yepnope1.5.x|WTFPL*/
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

			var privatbankar = {}; privatbankar.classes = {}; privatbankar.vars = {}; privatbankar.functions = {};

			yepnope([{
				load: [
					//"http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js",
					"http://privatbankar.hu/static/pb/js/site.js?v=1458899303"
				],
				complete: function() {
					$(function() {
						privatbankar.site = new privatbankar.classes.site();
					});
				}
			}]);
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287721287916753";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>
			/* Google Plus One Button */
			window.___gcfg = {lang: 'hu'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
                            <!--</div> <!-- switch-content end -->
        <!--</div>--> <!-- switch-container end -->
        
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1560&cid=310626&kulcsszo_idk=%5B%22592%22%2C%222396%22%2C%222815%22%2C%226419%22%2C%227917%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1560&cid=310626&kulcsszo_idk=%5B%22592%22%2C%222396%22%2C%222815%22%2C%226419%22%2C%227917%22%5D&v=743835" width="1" height="1" style="display: none;" />
		</noscript>
	
	</body>
</html>