<!DOCTYPE html>
<html lang="hu">
	<head>
		<title>Privátbankár.hu - Belendültek a törökök Szíriában</title>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="keywords" content="Törökország,Iszlám Állam,al-Kaida,Donald Trump,Aleppó">
		<meta name="description" content="Miután megroppantották a városi körüli ellenállást, megkezdték a Szíria északi részén lévő al-Bab városának ostromát az ellenzéki szír erők török vezetésse">
		<meta name="robots" content="Index,Follow">
		<meta name="revisit-after" content="1 days">
		<meta http-equiv="imagetoolbar" content="no">
		<meta http-equiv="Cache-Control" content="no-cache;must-revalidate">

				<meta property="og:title" content="Belendültek a törökök Szíriában"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"/>
		<meta property="og:image" content="http://privatbankar.hu/data/kepek/01nyers/torok_zaszlo_1_oszlopos_breaking.jpg"/>
		
		<link rel="image_src" type="image/jpeg" href="http://privatbankar.hu/data/kepek/01nyers/torok_zaszlo_1_oszlopos_breaking.jpg">
					<link rel="shortcut icon" href="/static/pb/i/favicon.ico?n=1" type="image/x-icon">
		
					<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/main.css?v=1484059528">
			<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/rovatszponzor.css?v=1461672662">
				<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/switcher.css?v=1462881079">
		
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/newsticker.css?v=1470134702">
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/jquery-ui-1.8.16.datepicker.css?v=1458899304">
		<link rel="stylesheet" media="print" href="http://privatbankar.hu/static/pb/css/print.css?v=1458899304">

		<!-- G_1gdoIGlY10ia-nGe5iC8srEnw -->

		<link href='https://fonts.googleapis.com/css?family=Archivo+Black|Lora' rel='stylesheet' type='text/css'>

		<script src="http://privatbankar.hu/static/pb/js/jquery.js"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cookie.js"></script>
		<script src="http://privatbankar.hu/static/js/jquery.tools.min.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/js/popuplayer.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/pb/js/gr_reco_templating.js?v=1458899303"></script>
		<script type="text/javascript" src="http://privatbankar.hu/static/pb/js/jsapi.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cycle.all.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.easing.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/rovatszponzor.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/js/jquery.webticker.js?v=1486710426"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.bxslider.js"></script>

					<script src="http://privatbankar.hu/static/js/switcher.js"></script>
		
		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
			//var _gaq = _gaq || [];
			//_gaq.push(['_setAccount', 'UA-26823606-2']);
			//_gaq.push(['_trackPageview']);

			
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26823606-2', 'auto');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			$(document).ready(function(){
				$('#news-ticker').css('display','block');
				$("ul#ticker").webTicker();
				$('.slides_list').bxSlider({
					auto: true,
					speed:500,
					pause: 8000
				});
			});
		</script>

		<script type="text/javascript">
			var lastArticleID = '';
						var currentArticleID = '303752';
						var adBoxList;
			var adBoxContent;
			var adBoxReady;
			var isTabRefresh = false;
			var tabRefreshInterval = 30;
		</script>

		<!-- GOOGLE TAG MANAGER bekötés -->
		<script type='text/javascript'>
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<script type='text/javascript'>
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-0').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-1').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-2').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-3').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-4').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-5').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-6').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-7').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_cikk_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-8').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-9').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-10').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/44323295/Privatbankar_kepes', [[300, 309], [300, 103], [300, 206]], 'div-gpt-ad-1458554385684-0').addService(googletag.pubads());
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
		  });
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '225732151142200');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=225732151142200&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		  <script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "afc81c37-bd08-42a2-a8d8-2bd8a674312d",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      subdomainName: 'privatbankar',   
		      notifyButton: {
		          enable: true /* Set to false to hide */
		      }
		    }]);
		  </script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történõ felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"light-bottom"};
		</script>

		<!--<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>-->
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
                
		<!-- End Cookie Consent plugin -->


		
	</head>
	<body class=" normal" data-siteurl='http://privatbankar.hu' data-ct_link='' style="" data-id="1534">
            <!--<div class="switch-container">
            <div class="switcher-left">
                <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
            </div>
            <div class="switcher-right">
                <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
            </div>
            EZ KIMEGY ÉLESRE? NA TALÁN MOST :)
        <div id="switch-content">-->
        
        <div class="switcher-left" style="display:none;">
            <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
        </div>
        <div class="switcher-right " style="display:none;">
            <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
        </div>

    
				<div id="container" class=""  >
			<div id='bmone2n-16126.1.32.7'></div>				<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_feloldal_fejlec_folott_max_970x250(1) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.1.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/1/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
				<div id="header"  >
				<div id="header-top" class="clr">
					<h1 id="logo">
																			<a href="/"><img src="http://privatbankar.hu/static/pb/i/img-logo-uj.png" width="267" height="75" alt="Privátbankár - gazdaságról érthetően"></a>
																								</h1>
					<div id="header-search">
											<div style="width: 440px;height: 42px;float: left;">
							<style type="text/css">
	#fejlec_arfolyamok { display: table; width: auto; height: 24px; border: 1px solid #c0c0c0; padding: 0 4px;}
	#fejlec_arfolyamok a, #fejlec_arfolyamok a:hover, #fejlec_arfolyamok a:active { text-decoration: none;}
	#fejlec_arfolyamok>a>div { display: block; float: left; height: 24px; font: 12px/24px Verdana, Helvetica, sans-serif; color: #000; margin: 0 4px;}
	#fejlec_arfolyamok .positive { color: #2399dd; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .negative { color: #e82020; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .btnev { color: #000;}
</style>

<div id="fejlec_arfolyamok">
	<a href="http://privatbankar.hu/arfolyamok/"><div class=" positive"><span class="btnev">BUX</span> 32949.08</div><div class=""><span class="btnev">MOL</span> 20450</div><div class=""><span class="btnev">RICHTER</span> 6380</div><div class=""><span class="btnev">OTP</span> 8901</div></a>
</div>						</div>
											<form action="/kereses/" method="get" class="search_form">
							<label for="search_txt" class="screenrdr">Keresés</label>
							<input type="search" name="search_txt" id="search_txt" placeholder="Keresés" results="10">
							<input type="hidden" name="ujkeres" value="1">
							<button type="submit" title="Keresés">Keresés</button>
						</form>
					</div>
				</div><!-- #header-top -->
			<div id="main-menu">
				<strong class="screenrdr">Rovatok</strong>
				<ul class="clr">
					<li id="mm-cimlap" ><a href="/"></a></li>
					<li  class="active dd_toggle"><a href="/gazdasag" target="_self"  style="width: 108px;">Gazdaság</a>
												<ul>
														<li><a href="/penzugyi_szektor" target="_self">Pénzügyi szektor</a></li>
														<li><a href="/makro" target="_self">Makro / Külgazdaság</a></li>
														<li><a href="/ingatlan" target="_self">Ingatlan</a></li>
														<li><a href="/agrar" target="_self">Agrár</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="http://privatbankar.hu/reszveny" target="_blank"  style="width: 139px;">Befektetés</a>
												<ul>
														<li><a href="/reszveny" target="_self">Részvény / Deviza / Áru</a></li>
														<li><a href="/befalap" target="_self">Befalap</a></li>
														<li><a href="/kotveny" target="_self">Állampapír / Kötvény</a></li>
														<li><a href="http://privatbankar.hu/legfontosabb_arfolyamok" target="_blank">Árfolyam</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/lakossag" target="_self"  style="width: 108px;">Lakosság</a>
												<ul>
														<li><a href="/szemelyes_penzugyek" target="_self">Személyes pénzügyek</a></li>
														<li><a href="/kultura" target="_self">Kultúra</a></li>
														<li><a href="/vasarlo" target="_self">Vásárló</a></li>
														<li><a href="/kozerdeku" target="_self">Közérdekű</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/vallalatok" target="_self"  style="width: 139px;">Vállalatok</a>
												<ul>
														<li><a href="/unios_palyazatok" target="_self">Uniós pályázatok</a></li>
														<li><a href="/kkv" target="_self">KKV</a></li>
														<li><a href="/vallalat" target="_self">Vállalat</a></li>
														<li><a href="/karrier" target="_self">Karrier</a></li>
														<li><a href="/interju" target="_self">Interjú</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/konferencia" target="_self"  style="width: 155px;">Konferencia</a>
												<ul>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2016" target="_blank">Pénzügyi Tudatosság Fórum 2016</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2016" target="_blank">Fintech Innovation 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_meetup" target="_blank">Hogyan jussunk versenyelőnyhöz - Meetup 2016</a></li>
														<li><a href="http://privatbankar.hu/klasszis" target="_blank">Privátbankár.hu Klasszis 2016</a></li>
														<li><a href="http://privatbankar.hu/foglalkoztatas_ongondoskodas" target="_blank">Foglalkoztatás, Öngondoskodás 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2015" target="_blank">Pénzügyi Tudatosság Fórum 2015</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_2015" target="_blank">Pénzügyi Innováció 2015</a></li>
														<li><a href="http://privatbankar.hu/start2015" target="_blank">Pályázat - Start 2015</a></li>
														<li><a href="http://privatbankar.hu/innovacio_jovokutatas" target="_blank">Privátbankár.hu Innovációs és jövőkutatás meetup</a></li>
														<li><a href="http://privatbankar.hu/konferencia" target="_blank">Korábbi konferenciák</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a  style="width: 170px;">Szolgáltatás</a>
												<ul>
														<li><a href="/befalapkereso" target="_self">Befalap-kereső</a></li>
														<li><a href="http://privatbankar.hu/arfolyamok/" target="_blank">Árfolyamok</a></li>
														<li><a href="/adokalkulkatorok" target="_self">Adókalkulátorok</a></li>
														<li><a href="/bankikalkulatorok" target="_self">Banki kalkulátorok</a></li>
														<li><a href="/nyugdijpenztari_adatbazis" target="_self">Nyugdíjpénztári adatbázis</a></li>
														<li><a href="/cegkereso" target="_self">Cégkereső</a></li>
													</ul>
											</li>
					<li  class="video"><a href="/video" target="_self"  style="width: 93px;">Videók</a>
											</li>
				</ul>
			</div><!-- #main-menu -->
				<div id="header-utilities">
					<strong class="screenrdr">Eszközök</strong>
					<ul>
						<li><a href="/blogger/" class="ico-blog">Blogger</a></li>
						<li><a href="http://m.privatbankar.hu" class="ico-mobil">Mobil</a></li>
																								<li><a href="/hircentrum/" class="ico-hircentrum">Hírcentrum</a></li>
						<li><a href="/arfolyamok/" class="ico-arfolyamok" style="color: #e82020;">Árfolyamok</a></li>
						<li><a href="/fogalomtar/" class="ico-fogalomtar">Fogalomtár</a></li>
												
					</ul>
				</div> <!-- #header-utilities -->			</div> <!-- #header -->			<div id="content">					<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_feloldal_fejlec_alatt_max_970x250(2) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/2/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
									<div class="box fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_fogkefe_szponz_ho_resz_970x90(7) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.7.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/7/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/7/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
			<div class="colwrp clr">
					<div class="col col_w640">
<div class="ajanlo_hirado" id="ajanlo_hirado" style="display:none;">
	<a target="_blank" href="">
		<div class="red">
			<p>Breaking</p>
		</div>
		<div class="countdown">
			<p id="countdown"></p>
		</div>
		<div class="text">
			<p class="msg" id="msg"></p>
			<p class="title"></p>
		</div>
	</a>
</div>

<script>
	function getTimestamp(str) {
		var d = str.match(/\d+/g);
		return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
	}

	$(document).ready(function() {
		var msg_before_min 		= '';
		var msg_within_min 		= '';
		var msg_while_broadcast = '';
		var dates = null;
		var start = '';
		var beforeone = '';
		var begin = '';
		var end	= '';
		var nowtime = '';
		$.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
			nowtime = getTimestamp(data);
		});

		var countdown = setInterval(function() {
			nowtime = nowtime + 10000;

			$.each(dates,function(key,val) {
				if ( getTimestamp(val['start_countdown']) < nowtime && nowtime < getTimestamp(val['end_broadcast']) ) {
					start		= getTimestamp(val['start_countdown']);
					beforeone	= getTimestamp(val['before_one_min']);
					begin		= getTimestamp(val['start_broadcast']);
					end			= getTimestamp(val['end_broadcast']);
				}
			});
	
			if ( start < nowtime && nowtime < end ) {
				$('#ajanlo_hirado').css('display','block');

				var diff	= new Date(begin - nowtime);
				var hours	= diff.getHours() - 1;
				var m		= diff.getMinutes();
				var minutes = m < 10 ? '0' + m : m;
				var s		= diff.getSeconds();
				var seconds = s < 10 ? '0' + s : s;

				if ( diff >= 0 ) {
					$('#countdown').css('display','block');
					$('#countdown').text(hours+':'+minutes+':'+seconds);
				} else {
					$('#countdown').css('display','none');
				}

				if ( start < nowtime && nowtime < beforeone ) {
					$('#msg').text(msg_before_min);
				} else if ( beforeone < nowtime && nowtime < begin ) {
					$('#msg').text(msg_within_min);
				} else if ( begin < nowtime && nowtime < end ) {
					$('#msg').text(msg_while_broadcast);
				}
			} else {
				$('#ajanlo_hirado').css('display','none');
			}

		}, 10000);

	});

</script>
<script>lastArticleID = '303768'</script>						<div class="cikk_oldal_top_fulek_container">
							<ul class="box cikk-tabs tabs clr">
								<li class="active" id="cikk-tab-cikk"><a>Cikk</a></li>
															</ul>
							<div class="cikkbar">
                                <ul class="utilities redesign">
                                       <li class="share-mail">
                                            <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                        </li>
                                        <li class="share-facebook">
                                            <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752&redirect_uri=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                        </li>
                                        <li class="share-twitter">
                                            <a href="http://twitter.com/home?status=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752" data-cikkid="303752" data-cikkurl="http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                        </li>
                                        <li class="share-linkedin">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752&title=Belendültek a törökök Szíriában&summary=&source="></a>
                                        </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>
                            </div>

						</div>
						<div class="box cikk-head">
							<a name="hozzaszolas"></a>
							<h1>Belendültek a törökök Szíriában</h1>
														<div class="datetime">Fellegi Tamás, 2017. február 10., 06:06</div>
																					<div class="datetime forras">
								<a href="mailto:mail@privatbankar.hu">Privátbankár</a>
							</div>
														
						</div> <!-- .cikk-head-->
						 						<div class="tab-content tab-content-cikk" >
						

	<div id="cikk_ajanlo">
		<div id="cikk_cimkek" style="display: none">[&quot;1274&quot;,&quot;17682&quot;,&quot;19427&quot;,&quot;20464&quot;,&quot;24824&quot;]</div>
		<div id="ajanlo_config" style="display: none">[&quot;user&quot;,&quot;prior_cikk&quot;,&quot;cikk_cimke&quot;,&quot;cimke_top&quot;,&quot;kategoria_top&quot;,&quot;trending_top&quot;]</div>
		<div id="ajanlo_prior_chance" style="display: none">80</div>
		<div id="ajanlo_cikkek" style="display: none" >[{&quot;id&quot;:&quot;303514&quot;,&quot;cim&quot;:&quot;A NATO m\u00e1r nagyon \u00e1ssa a l\u00f6v\u00e9sz\u00e1rkokat a Baltikumban&quot;,&quot;datum_tol&quot;:&quot;2017-02-03 21:02&quot;,&quot;url_name&quot;:&quot;a-nato-mar-nagyon-assa-a-loveszarkokat-a-baltikumban-303514&quot;,&quot;kulcsszavak&quot;:[&quot;695&quot;,&quot;5057&quot;,&quot;1368&quot;,&quot;804&quot;,&quot;20737&quot;,&quot;11468&quot;,&quot;10803&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 03. , P\u00e9ntek 21:02&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303522&quot;,&quot;cim&quot;:&quot;Megvan, ki lesz Trump Habonya \u00e9s Finkelsteinje&quot;,&quot;datum_tol&quot;:&quot;2017-02-04 12:08&quot;,&quot;url_name&quot;:&quot;megvan-ki-lesz-trump-habonya-es-finkelsteinje-303522&quot;,&quot;kulcsszavak&quot;:[&quot;4185&quot;,&quot;4143&quot;,&quot;26237&quot;,&quot;541&quot;,&quot;26236&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 04. , Szombat 12:08&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303595&quot;,&quot;cim&quot;:&quot;Trump betesz a legjobb amerikai \u00fczletnek, az agyelsz\u00edv\u00e1snak?&quot;,&quot;datum_tol&quot;:&quot;2017-02-06 15:00&quot;,&quot;url_name&quot;:&quot;trump-betesz-a-legjobb-amerikai-uzletnek-az-agyelszivasnak-303595&quot;,&quot;kulcsszavak&quot;:[&quot;541&quot;,&quot;4693&quot;,&quot;20464&quot;,&quot;9517&quot;,&quot;17304&quot;,&quot;12453&quot;,&quot;10315&quot;,&quot;26251&quot;,&quot;14363&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 06. , H\u00e9tf\u0151 15:00&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303606&quot;,&quot;cim&quot;:&quot;Ez az, amit meg akarhat akad\u00e1lyozni Oroszorsz\u00e1g: a K\u00f6zel-Keletr\u0151l is kaphatn\u00e1nk a g\u00e1zt&quot;,&quot;datum_tol&quot;:&quot;2017-02-06 21:01&quot;,&quot;url_name&quot;:&quot;ez-az-amit-meg-akarhat-akadalyozni-oroszorszag-a-kozel-keletrol-is-kaphatnank-a-gazt-303606&quot;,&quot;kulcsszavak&quot;:[&quot;18506&quot;,&quot;16256&quot;,&quot;16255&quot;,&quot;964&quot;,&quot;962&quot;,&quot;297&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 06. , H\u00e9tf\u0151 21:01&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303649&quot;,&quot;cim&quot;:&quot;C\u00e9lkeresztben Merkel \u2013 megint belepiszk\u00e1lhatnak a v\u00e1laszt\u00e1sba az oroszok&quot;,&quot;datum_tol&quot;:&quot;2017-02-07 15:21&quot;,&quot;url_name&quot;:&quot;celkeresztben-merkel-megint-belepiszkalhatnak-a-valasztasba-az-oroszok-303649&quot;,&quot;kulcsszavak&quot;:[&quot;6213&quot;,&quot;7394&quot;,&quot;541&quot;,&quot;25384&quot;,&quot;932&quot;,&quot;5057&quot;,&quot;20464&quot;,&quot;26264&quot;,&quot;15996&quot;,&quot;804&quot;,&quot;353&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 07. , Kedd 15:21&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303672&quot;,&quot;cim&quot;:&quot;Miben mesterkednek Erdogan iszlamista \u00fcgyn\u00f6kei Eur\u00f3p\u00e1ban?&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 08:54&quot;,&quot;url_name&quot;:&quot;miben-mesterkednek-erdogan-iszlamista-ugynokei-europaban-303672&quot;,&quot;kulcsszavak&quot;:[&quot;26272&quot;,&quot;12117&quot;,&quot;1274&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 08:54&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303674&quot;,&quot;cim&quot;:&quot;Elfutott a balek cigicsemp\u00e9sz \u2013 pedig csak ez\u00e9rt \u00e1ll\u00edtott\u00e1k meg a rend\u0151r\u00f6k &quot;,&quot;datum_tol&quot;:&quot;2017-02-08 09:02&quot;,&quot;url_name&quot;:&quot;elfutott-a-balek-cigicsempesz-pedig-csak-ezert-allitottak-meg-a-rendorok-303674&quot;,&quot;kulcsszavak&quot;:[&quot;11361&quot;,&quot;13365&quot;,&quot;755&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 09:02&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303675&quot;,&quot;cim&quot;:&quot;Kivetik magukb\u00f3l a terrorist\u00e1kat \u2013 hamarosan nem lesz \u00e1llampolg\u00e1rs\u00e1guk?&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 09:10&quot;,&quot;url_name&quot;:&quot;kivetik-magukbol-a-terroristakat-hamarosan-nem-lesz-allampolgarsaguk-303675&quot;,&quot;kulcsszavak&quot;:[&quot;23213&quot;,&quot;19246&quot;,&quot;8344&quot;,&quot;495&quot;,&quot;23409&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 09:10&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303677&quot;,&quot;cim&quot;:&quot;Kem\u00e9nyen kikezdte Trump\u00e9k muszilmtilalm\u00e1t a b\u00edr\u00f3s\u00e1g&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 08:26&quot;,&quot;url_name&quot;:&quot;kemenyen-kikezdte-trumpek-muszilmtilalmat-a-birosag-303677&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;26273&quot;,&quot;18509&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 08:26&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303679&quot;,&quot;cim&quot;:&quot;Bajban a feket\u00e9z\u0151k? \&quot;Kreat\u00edv\&quot; \u00f6tletei vannak a NAV-nak&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 09:44&quot;,&quot;url_name&quot;:&quot;bajban-a-feketezok-kreativ-otletei-vannak-a-nav-nak-303679&quot;,&quot;kulcsszavak&quot;:[&quot;8320&quot;,&quot;2064&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 09:44&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303681&quot;,&quot;cim&quot;:&quot;H\u00e1romnegyed \u00f3r\u00e1n kereszt\u00fcl t\u00e1rgyalt Trump \u00e9s Erdogan \u2013 de mir\u0151l?&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 10:11&quot;,&quot;url_name&quot;:&quot;haromnegyed-oran-keresztul-targyalt-trump-es-erdogan-de-mirol-303681&quot;,&quot;kulcsszavak&quot;:[&quot;708&quot;,&quot;20464&quot;,&quot;12117&quot;,&quot;855&quot;,&quot;1274&quot;,&quot;23401&quot;,&quot;4185&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 10:11&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303684&quot;,&quot;cim&quot;:&quot;Er\u0151s\u00f6dik a mexik\u00f3i peso, az \u00e9gig \u00e9r az Apple&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 11:04&quot;,&quot;url_name&quot;:&quot;erosodik-a-mexikoi-peso-az-egig-er-az-apple-303684&quot;,&quot;kulcsszavak&quot;:[&quot;5436&quot;,&quot;4367&quot;,&quot;1691&quot;,&quot;4304&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 11:04&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303691&quot;,&quot;cim&quot;:&quot;Rajta vagy a list\u00e1n? Azoknak is kell ad\u00f3bevall\u00e1st csin\u00e1lni, akik nem is gondolt\u00e1k volna&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 12:23&quot;,&quot;url_name&quot;:&quot;rajta-vagy-a-listan-azoknak-is-kell-adobevallast-csinalni-akik-nem-is-gondoltak-volna-303691&quot;,&quot;kulcsszavak&quot;:[&quot;10895&quot;,&quot;755&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 12:23&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303692&quot;,&quot;cim&quot;:&quot;Ezzel nem sz\u00e1molt a NAV, amikor egyszer\u0171s\u00edteni akarta az ad\u00f3bevall\u00e1st&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 12:41&quot;,&quot;url_name&quot;:&quot;ezzel-nem-szamolt-a-nav-amikor-egyszerusiteni-akarta-az-adobevallast-303692&quot;,&quot;kulcsszavak&quot;:[&quot;15012&quot;,&quot;884&quot;,&quot;10895&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 12:41&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303696&quot;,&quot;cim&quot;:&quot;K\u00fcl\u00f6n\u00f6sen v\u00e9letlen: Putyin legnagyobb ellenfel\u00e9t r\u00e1cs m\u00f6g\u00e9 dugj\u00e1k?&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 13:05&quot;,&quot;url_name&quot;:&quot;kulonosen-veletlen-putyin-legnagyobb-ellenfelet-racs-moge-dugjak-303696&quot;,&quot;kulcsszavak&quot;:[&quot;26275&quot;,&quot;3400&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 13:05&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303699&quot;,&quot;cim&quot;:&quot;Frexit vagy Grexit fenyeget: kik hagyj\u00e1k el k\u00f6vetkez\u0151nek az EU-t? - friss\u00edtve&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 15:39&quot;,&quot;url_name&quot;:&quot;frexit-vagy-grexit-fenyeget-kik-hagyjak-el-kovetkezonek-az-eu-t-frissitve-303699&quot;,&quot;kulcsszavak&quot;:[&quot;18600&quot;,&quot;26276&quot;,&quot;10833&quot;,&quot;872&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 15:39&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303700&quot;,&quot;cim&quot;:&quot;J\u00f6n az \u00e1rv\u00edz! Ezeken a ter\u00fcleteken m\u00e1r riaszt\u00e1s van&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 13:43&quot;,&quot;url_name&quot;:&quot;jon-az-arviz-ezeken-a-teruleteken-mar-riasztas-van-303700&quot;,&quot;kulcsszavak&quot;:[&quot;12099&quot;,&quot;12091&quot;,&quot;2669&quot;,&quot;11528&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 13:43&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303702&quot;,&quot;cim&quot;:&quot;Olyan jellegtelen id\u0151nk lesz, amit m\u00e1r r\u00e9g nem l\u00e1ttunk&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 14:58&quot;,&quot;url_name&quot;:&quot;olyan-jellegtelen-idonk-lesz-amit-mar-reg-nem-lattunk-303702&quot;,&quot;kulcsszavak&quot;:[&quot;3500&quot;,&quot;22366&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 14:58&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303706&quot;,&quot;cim&quot;:&quot;\u00cdgy l\u00e1tj\u00e1k Matolcsy\u00e9k az orsz\u00e1got \u2013 ez\u00e9rt maradt minden ugyan\u00fagy &quot;,&quot;datum_tol&quot;:&quot;2017-02-08 15:47&quot;,&quot;url_name&quot;:&quot;igy-latjak-matolcsyek-az-orszagot-ezert-maradt-minden-ugyanugy-303706&quot;,&quot;kulcsszavak&quot;:[&quot;469&quot;,&quot;3072&quot;,&quot;781&quot;,&quot;605&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 15:47&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303707&quot;,&quot;cim&quot;:&quot;Lehets\u00e9ges egy\u00e1ltal\u00e1n olimpia politika \u00e9s korrupci\u00f3 n\u00e9lk\u00fcl?&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 17:02&quot;,&quot;url_name&quot;:&quot;lehetseges-egyaltalan-olimpia-politika-es-korrupcio-nelkul-303707&quot;,&quot;kulcsszavak&quot;:[&quot;2514&quot;,&quot;1920&quot;,&quot;3800&quot;,&quot;783&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 17:02&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303710&quot;,&quot;cim&quot;:&quot;Trump b\u00e1nhatja? R\u00e9g volt m\u00e1r ekkora vita egy olajvezet\u00e9k miatt&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 20:30&quot;,&quot;url_name&quot;:&quot;trump-banhatja-reg-volt-mar-ekkora-vita-egy-olajvezetek-miatt-303710&quot;,&quot;kulcsszavak&quot;:[&quot;7378&quot;,&quot;1875&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 20:30&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303711&quot;,&quot;cim&quot;:&quot;Ez m\u00e9g Trumpnak is t\u00fal durva? K\u00e9telkednek az elemz\u0151k&quot;,&quot;datum_tol&quot;:&quot;2017-02-08 17:26&quot;,&quot;url_name&quot;:&quot;ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711&quot;,&quot;kulcsszavak&quot;:[&quot;3691&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 08. , Szerda 17:26&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303715&quot;,&quot;cim&quot;:&quot;Trumpnak van m\u00e1r egy bar\u00e1tja, nem is ak\u00e1rhol&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 06:06&quot;,&quot;url_name&quot;:&quot;trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715&quot;,&quot;kulcsszavak&quot;:[&quot;17682&quot;,&quot;297&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 06:06&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303716&quot;,&quot;cim&quot;:&quot;Durv\u00e1n egym\u00e1snak estek a republik\u00e1nusok \u00e9s a demokrat\u00e1k&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 07:28&quot;,&quot;url_name&quot;:&quot;durvan-egymasnak-estek-a-republikanusok-es-a-demokratak-303716&quot;,&quot;kulcsszavak&quot;:[&quot;1976&quot;,&quot;1977&quot;,&quot;14044&quot;,&quot;26279&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 07:28&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303718&quot;,&quot;cim&quot;:&quot;Nem kell v\u00e1ltoztatni \u2013 most m\u00e1r t\u00e9nyleg k\u00fcsz\u00f6b\u00f6n a Brexit?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 08:11&quot;,&quot;url_name&quot;:&quot;nem-kell-valtoztatni-most-mar-tenyleg-kuszobon-a-brexit-303718&quot;,&quot;kulcsszavak&quot;:[&quot;9823&quot;,&quot;11014&quot;,&quot;5541&quot;,&quot;695&quot;,&quot;19999&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 08:11&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303719&quot;,&quot;cim&quot;:&quot;Gondban lehetnek a faf\u0171t\u00e9sesek, j\u00f6het a komolyabb szab\u00e1lyoz\u00e1s&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 08:03&quot;,&quot;url_name&quot;:&quot;gondban-lehetnek-a-fafutesesek-johet-a-komolyabb-szabalyozas-303719&quot;,&quot;kulcsszavak&quot;:[&quot;6348&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 08:03&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303720&quot;,&quot;cim&quot;:&quot;Eld\u0151l egy \u00fajabb kelet-eur\u00f3pai domin\u00f3?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 08:39&quot;,&quot;url_name&quot;:&quot;eldol-egy-ujabb-kelet-europai-domino-303720&quot;,&quot;kulcsszavak&quot;:[&quot;804&quot;,&quot;5663&quot;,&quot;25764&quot;,&quot;1659&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 08:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303721&quot;,&quot;cim&quot;:&quot;A rozsd\u00e1s f\u00e9m a legnagyobb biznisz? Komolyat kasz\u00e1ltak a keresked\u0151k&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 08:54&quot;,&quot;url_name&quot;:&quot;a-rozsdas-fem-a-legnagyobb-biznisz-komolyat-kaszaltak-a-kereskedok-303721&quot;,&quot;kulcsszavak&quot;:[&quot;10895&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 08:54&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303722&quot;,&quot;cim&quot;:&quot;Nagyon j\u00f3l alakult tavaly a k\u00fclkereskedelem&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 09:11&quot;,&quot;url_name&quot;:&quot;nagyon-jol-alakult-tavaly-a-kulkereskedelem-303722&quot;,&quot;kulcsszavak&quot;:[&quot;7667&quot;,&quot;462&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 09:11&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303723&quot;,&quot;cim&quot;:&quot;A kuty\u00e1nak se kellettek a n\u00e9met holmik&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 09:02&quot;,&quot;url_name&quot;:&quot;a-kutyanak-se-kellettek-a-nemet-holmik-303723&quot;,&quot;kulcsszavak&quot;:[&quot;7104&quot;,&quot;461&quot;,&quot;370&quot;,&quot;2439&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 09:02&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303724&quot;,&quot;cim&quot;:&quot;Eg\u00e9szs\u00e9gesen \u00e9tkezn\u00e9l? Erre a magra nagyon figyelj!&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 09:41&quot;,&quot;url_name&quot;:&quot;egeszsegesen-etkeznel-erre-a-magra-nagyon-figyelj-303724&quot;,&quot;kulcsszavak&quot;:[&quot;26280&quot;,&quot;20203&quot;,&quot;11954&quot;,&quot;7370&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 09:41&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303726&quot;,&quot;cim&quot;:&quot;\u00cdgy bukik el a nagy k\u00f6nyv\u00e1ruh\u00e1z \u2013 de kit illet az Alexandra vagyona?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 10:15&quot;,&quot;url_name&quot;:&quot;igy-bukik-el-a-nagy-konyvaruhaz-de-kit-illet-az-alexandra-vagyona-303726&quot;,&quot;kulcsszavak&quot;:[&quot;20657&quot;,&quot;8320&quot;,&quot;21792&quot;,&quot;4287&quot;,&quot;301&quot;,&quot;20658&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 10:15&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303729&quot;,&quot;cim&quot;:&quot;Robban az arany\u00e1r, \u00e9s csak les\u00fcnk, mit m\u0171vel az Apple&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 10:46&quot;,&quot;url_name&quot;:&quot;robban-az-aranyar-es-csak-lesunk-mit-muvel-az-apple-303729&quot;,&quot;kulcsszavak&quot;:[&quot;5436&quot;,&quot;325&quot;,&quot;19088&quot;,&quot;324&quot;,&quot;1691&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 10:46&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303733&quot;,&quot;cim&quot;:&quot;Most sz\u00e1rnyalunk, de m\u00e1r nem sok\u00e1ig?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 11:37&quot;,&quot;url_name&quot;:&quot;most-szarnyalunk-de-mar-nem-sokaig-303733&quot;,&quot;kulcsszavak&quot;:[&quot;368&quot;,&quot;5344&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 11:37&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303734&quot;,&quot;cim&quot;:&quot;A h\u00e9tv\u00e9g\u00e9n v\u00e9gre sokat fog s\u00fctni a nap \u2013 \u00e9s van m\u00e9g egy j\u00f3 h\u00edr\u00fcnk &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 12:11&quot;,&quot;url_name&quot;:&quot;a-hetvegen-vegre-sokat-fog-sutni-a-nap-es-van-meg-egy-jo-hirunk-303734&quot;,&quot;kulcsszavak&quot;:[&quot;22598&quot;,&quot;15430&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 12:11&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303735&quot;,&quot;cim&quot;:&quot;Itt a bejelent\u00e9s: \u00fajabb \u00e1facs\u00f6kkent\u00e9sek j\u00f6hetnek&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 12:19&quot;,&quot;url_name&quot;:&quot;itt-a-bejelentes-ujabb-afacsokkentesek-johetnek-303735&quot;,&quot;kulcsszavak&quot;:[&quot;6989&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 12:19&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303736&quot;,&quot;cim&quot;:&quot;Robban\u00e1s t\u00f6rt\u00e9nt egy francia atomer\u0151m\u0171ben - friss\u00edtve&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 12:37&quot;,&quot;url_name&quot;:&quot;robbanas-tortent-egy-francia-atomeromuben-303736&quot;,&quot;kulcsszavak&quot;:[&quot;5994&quot;,&quot;3121&quot;,&quot;333&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 12:37&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303738&quot;,&quot;cim&quot;:&quot;Te tudod, h\u00e1ny embert \u00f6lnek meg \u00e9vente Budapesten?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 16:45&quot;,&quot;url_name&quot;:&quot;te-tudod-hany-embert-olnek-meg-evente-budapesten-303738&quot;,&quot;kulcsszavak&quot;:[&quot;19826&quot;,&quot;17233&quot;,&quot;12163&quot;,&quot;5507&quot;,&quot;4752&quot;,&quot;3492&quot;,&quot;3308&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 16:45&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303739&quot;,&quot;cim&quot;:&quot;Seg\u00edts\u00e9g, z\u00e1rolt\u00e1k a p\u00e9nzt a banksz\u00e1ml\u00e1mon - mikor kapom vissza?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 13:08&quot;,&quot;url_name&quot;:&quot;zaroltak-a-penzt-a-bankszamlamon-mikor-kapom-vissza-303739&quot;,&quot;kulcsszavak&quot;:[&quot;5664&quot;,&quot;584&quot;,&quot;1160&quot;,&quot;1421&quot;,&quot;652&quot;,&quot;933&quot;,&quot;433&quot;,&quot;138&quot;,&quot;1543&quot;,&quot;5710&quot;,&quot;17121&quot;,&quot;1880&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 13:08&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303743&quot;,&quot;cim&quot;:&quot;Mit akar Magyarorsz\u00e1g Ir\u00e1nt\u00f3l? Varga Mih\u00e1ly el\u00e1rulta &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 13:16&quot;,&quot;url_name&quot;:&quot;mit-akar-magyarorszag-irantol-varga-mihaly-elarulta-303743&quot;,&quot;kulcsszavak&quot;:[&quot;811&quot;,&quot;1560&quot;,&quot;6605&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 13:16&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303744&quot;,&quot;cim&quot;:&quot;Vakon b\u00edznak Trumpban a befektet\u0151k \u2013 csak \u00fagy \u00f6mlik a p\u00e9nz&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 13:24&quot;,&quot;url_name&quot;:&quot;vakon-biznak-trumpban-a-befektetok-csak-ugy-omlik-a-penz-303744&quot;,&quot;kulcsszavak&quot;:[&quot;3457&quot;,&quot;847&quot;,&quot;857&quot;,&quot;25533&quot;,&quot;17024&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 13:24&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;303746&quot;,&quot;cim&quot;:&quot;Nyertek a rom\u00e1n t\u00fcntet\u0151k? Lemondott a botr\u00e1nyos rendelet miatt elh\u00edres\u00fclt miniszter&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 14:04&quot;,&quot;url_name&quot;:&quot;nyertek-a-roman-tuntetok-lemondott-a-botranyos-rendelet-miatt-elhiresult-miniszter-303746&quot;,&quot;kulcsszavak&quot;:[&quot;650&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 14:04&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303747&quot;,&quot;cim&quot;:&quot;Lenyomta a korm\u00e1ny az EU-t, j\u00f6n a Schengen 2.0&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 14:12&quot;,&quot;url_name&quot;:&quot;lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747&quot;,&quot;kulcsszavak&quot;:[&quot;26229&quot;,&quot;21233&quot;,&quot;22024&quot;,&quot;322&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 14:12&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303748&quot;,&quot;cim&quot;:&quot;L\u00e1z\u00e1r: ha kell, \u00e9p\u00edt\u00fcnk egy m\u00e1sodik ker\u00edt\u00e9st&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 14:20&quot;,&quot;url_name&quot;:&quot;lazar-ha-kell-epitunk-egy-masodik-keritest-303748&quot;,&quot;kulcsszavak&quot;:[&quot;322&quot;,&quot;26284&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 14:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;303749&quot;,&quot;cim&quot;:&quot;Varga Mih\u00e1ly szerint devizak\u00f6tv\u00e9ny-kibocs\u00e1t\u00e1s j\u00f6het &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 14:28&quot;,&quot;url_name&quot;:&quot;varga-mihaly-szerint-devizakotveny-kibocsatas-johet-303749&quot;,&quot;kulcsszavak&quot;:[&quot;1560&quot;,&quot;1541&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 14:28&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303751&quot;,&quot;cim&quot;:&quot;Lemondott Dobos K\u00e1rolyn\u00e9 &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 15:00&quot;,&quot;url_name&quot;:&quot;lemondott-dobos-karolyne-303751&quot;,&quot;kulcsszavak&quot;:[&quot;26285&quot;,&quot;26286&quot;,&quot;4620&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 15:00&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303753&quot;,&quot;cim&quot;:&quot;Megvan Demj\u00e1n S\u00e1ndor ut\u00f3dja &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 15:24&quot;,&quot;url_name&quot;:&quot;megvan-demjan-sandor-utodja-303753&quot;,&quot;kulcsszavak&quot;:[&quot;13330&quot;,&quot;3142&quot;,&quot;1420&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 15:24&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303754&quot;,&quot;cim&quot;:&quot;L\u00e1z\u00e1r Merkelt t\u00e1mogatja a v\u00e1laszt\u00e1sokon&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 15:16&quot;,&quot;url_name&quot;:&quot;lazar-merkelt-tamogatja-a-valasztasokon-303754&quot;,&quot;kulcsszavak&quot;:[&quot;932&quot;,&quot;22024&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 15:16&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303757&quot;,&quot;cim&quot;:&quot;Ez\u00e9rt kaphatunk id\u00e9n m\u00e9g egy munkasz\u00fcneti napot &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 16:54&quot;,&quot;url_name&quot;:&quot;ezert-kaphatunk-iden-meg-egy-munkaszuneti-napot-303757&quot;,&quot;kulcsszavak&quot;:[&quot;5103&quot;,&quot;17505&quot;,&quot;25224&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 16:54&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303758&quot;,&quot;cim&quot;:&quot;Vigy\u00e1zat: cs\u00fanya \u00e1tver\u00e9s terjed a Tesco nev\u00e9ben&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 16:38&quot;,&quot;url_name&quot;:&quot;vigyazat-csunya-atveres-terjed-a-tesco-neveben-303758&quot;,&quot;kulcsszavak&quot;:[&quot;771&quot;,&quot;12947&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 16:38&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303759&quot;,&quot;cim&quot;:&quot;Mi lesz id\u00e9n a magyar gazdas\u00e1ggal? Megj\u00f6tt a j\u00f3slat &quot;,&quot;datum_tol&quot;:&quot;2017-02-09 17:40&quot;,&quot;url_name&quot;:&quot;mi-lesz-iden-a-magyar-gazdasaggal-megjott-a-joslat-303759&quot;,&quot;kulcsszavak&quot;:[&quot;872&quot;,&quot;593&quot;,&quot;506&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 17:40&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303760&quot;,&quot;cim&quot;:&quot;Hi\u00e1ba a rekordt\u00f6bblet, a nacionalist\u00e1k el\u0151vehetik Merkelt&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 17:52&quot;,&quot;url_name&quot;:&quot;hiaba-a-rekordtobblet-a-nacionalistak-elovehetik-merkelt-303760&quot;,&quot;kulcsszavak&quot;:[&quot;20582&quot;,&quot;370&quot;,&quot;10976&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 17:52&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;303763&quot;,&quot;cim&quot;:&quot;Alig 30 nap alatt kasz\u00e1lt hatalmasat az \u00e1llam&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 19:08&quot;,&quot;url_name&quot;:&quot;alig-30-nap-alatt-kaszalt-hatalmasat-az-allam-303763&quot;,&quot;kulcsszavak&quot;:[&quot;3268&quot;,&quot;9225&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 19:08&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303764&quot;,&quot;cim&quot;:&quot;M\u00e1r t\u00e1rgyalj\u00e1k a Zsolnay \u00e9s 136 dolgoz\u00f3j\u00e1nak balh\u00e9j\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 19:42&quot;,&quot;url_name&quot;:&quot;mar-targyaljak-a-zsolnay-es-136-dolgozojanak-balhejat-303764&quot;,&quot;kulcsszavak&quot;:[&quot;3810&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 19:42&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;303765&quot;,&quot;cim&quot;:&quot;Fontos bejelent\u00e9st tesz Trump - ett\u0151l lesz majd Amerika \u00fajra nagy?&quot;,&quot;datum_tol&quot;:&quot;2017-02-09 19:56&quot;,&quot;url_name&quot;:&quot;fontos-bejelentest-tesz-trump-ettol-lesz-majd-amerika-ujra-nagy-303765&quot;,&quot;kulcsszavak&quot;:[&quot;14044&quot;,&quot;20787&quot;,&quot;770&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. febru\u00e1r 09. , Cs\u00fct\u00f6rt\u00f6k 19:56&quot;,&quot;type&quot;:&quot;kategoria_top&quot;}]</div>
	</div>
	<div id="cikk_id" style="display: none" data-id="303752"></div>
																					<div class="tags">
								<dl class="clr">
									<dt>Cimkék</dt>
																			<dd><a href="/kereses/?kulcsszo=Törökország&ujkeres=1">Törökország</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=Iszlám Állam&ujkeres=1">Iszlám Állam</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=al-Kaida&ujkeres=1">al-Kaida</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=Donald Trump&ujkeres=1">Donald Trump</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=Aleppó&ujkeres=1">Aleppó</a></dd>
																		</dl>
							</div><!-- .tagbox -->
																					<div class="box cikkbody" id="main-cikk-body" data-current-cikk-id="303752" data-ertesitesurl="/?block=pb_legfrissebb_cikkek&ajax=1" data-kovetkezocikkurl="/?block=pb_kovetkezo_cikk&ajax=1&cid=303752">
								<p class="lead">Miután megroppantották a Szíria északi részén lévő al-Bab városa körüli ellenállást az ellenzéki szír erők török vezetéssel és támogatással, tegnap megkezdték a város ostromát. Az ostrom sikere súlyos csapás az Iszlám Államnak, hisz utána szíriai fővárosuk, Rakka következik. Úgy tűnik, hatékony a nemzetközi erők együttműködése, és Trump Amerikája is újra bekapcsolódott a harcba.</p>
								
								
								                                							<p>Az aleppói harcok lezárultát követően most úgy tűnik, végre ismét megkezdődött az Iszlám Állam és az al-Kaida utódszervezetei elleni harc Szíriában, mégpedig nemzetközi kooperációban, és most mintha minden résztvevő együttműködne. A legfontosabb tényező most Törökország, amely immár Oroszországgal koordinálja tevékenységét, de Erdogan elnök Trumppal is felvette a kapcsolatot, így mintha elültek volna az ellentétek a terrorszervezetek elleni koalícióban.</p>
<p><strong>Összeérnek<br /></strong><br />Al-Bab városa viszonylag közel fekszik a török határhoz, de egyúttal Aleppótól sincs messze, így mind a törökök, mind a szír kormányerők fontosnak tartották, hogy elsőként onnan űzzék ki az Iszlám Állam harcosait. A Szabad Szíriai Hadsereg nevű ellenzéki erő, melynek harcosait a törökök támogatják és vezetik, északról közelítette meg a várost és morzsolta fel a dzsihádistákat, a szír kormányhadsereg délről érte el a várost, így a két, elvileg ellenséges erő közötti közvetlen frontvonal kezd kialakulni.</p><div class="inner-cikkbox align-center ad-box ad-box-w330" ><!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_cikk_roadblock_640x360(3) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.3.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/3/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/3/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div><div>Hirdetés</div></div>
<p><strong>Török célok<br /><br /></strong>A Reuters szerint ugyanakkor konfliktus nem adódott ebből, ami arra utal, hogy komoly együttműködés zajlik a két oldal között, vagyis működik az a még tavaly elfogadott terv, hogy az országot befolyási zónákra osztják. A török erők már tavaly nyáron megkezdték a határmenti területeken a harcot, de akkor az Iszlám Állam visszaszorításával együtt az is céljuk volt, hogy megelőzzék a kurdok további térnyerését, különösen az arabok által lakott területen. Ez a cél akkor teljesült, így most célba vették magát a várost, melynek elfoglalásával a törökök befolyása alá került terület szépen kikerekedne, ráadásul megnyílna az úr Rakka felé.</p>
<p><strong>A nagy dobás<br /><br /></strong>Rakka elfoglalásának tervére már Donald Trump is utalt, ha ezt sikerülne megvalósítani, az Trump első komoly sikere lehetne, hisz ebben az esetben megszűnne az Iszlám Állam hatalma Szíriában, sőt akkor lényegében véget is érne maga a szervezet, mint területi egység, hisz Irakban is már csak Moszul városának nyugati fele van a birtokukban. Részleteket még nem lehet tudni, mindez hogyan zajlana, de vélhetően ott is az ellenzéki szír és a török erőkre hárulna a döntő súly, erős amerikai támogatással.</p>
<p><strong>Trump is megmozdult<br /><br /></strong>Az amerikai erők múlt hétvégén indítottak az al-Kaida utódszervezete ellen légitámadásokat Idlib tartományban és a Pentagon szerint megöltek 11 terroristát, köztük Oszama bin Laden egy korábbi harcostársát is, aki kiképzőtáborokat létesített és üzemeltetett Afganisztánban a 90-es években. Szerdán magában Idlib városában bombázták a központjukat, de a BBC szerint még nem derült ki, hogy ezt a támadást a szír kormány, az oroszok, vagy az amerikaiak hajtották végre. A korábban al-Nusra frontnak nevezett, most Jabhat Fateh al-Sham névre hallgató szervezet azon szervezetek egyike, amelyre nem vonatkozik a decemberben összehozott tűzszünet, melyet Oroszország és Törökország hozott össze.</p>																					<div class="spacer"></div>
							</div><!-- .cikkbody -->
														
							
														<div class="box cikkbar">
																<div class="ertekeles" data-loggedin="true">
									<strong>Értékeld a cikket</strong>
									<form action="/?block=pb_cikk_ertekel&ajax=1&cid=303752" method="post">
										<input type="Hidden" name="ertekel_url" value="/?block=pb_cikk_ertekel&ajax=1&cid=303752">
										<div class="wrap">
											<dl class="screenrdr">
												<dt>Jelenlegi értékelés</dt>
												<dd></dd>
											</dl>
											<div class="labelwrap">
												<label class="ertekeles_0 active">
													<input type="radio" name="ertekeles_12345" value="0" checked="checked"> <span></span>
												</label>
												<label class="ertekeles_05">
													<input type="radio" name="ertekeles_12345" value="0.5" > <span></span>
												</label>
												<label class="ertekeles_1">
													<input type="radio" name="ertekeles_12345" value="1" > <span></span>
												</label>
												<label class="ertekeles_15">
													<input type="radio" name="ertekeles_12345" value="1.5" > <span></span>
												</label>
												<label class="ertekeles_2">
													<input type="radio" name="ertekeles_12345" value="2" > <span></span>
												</label>
												<label class="ertekeles_25">
													<input type="radio" name="ertekeles_12345" value="2.5" > <span></span>
												</label>
												<label class="ertekeles_3">
													<input type="radio" name="ertekeles_12345" value="3" > <span></span>
												</label>
												<label class="ertekeles_35">
													<input type="radio" name="ertekeles_12345" value="3.5" > <span></span>
												</label>
												<label class="ertekeles_4">
													<input type="radio" name="ertekeles_12345" value="4" > <span></span>
												</label>
												<label class="ertekeles_45">
													<input type="radio" name="ertekeles_12345" value="4.5" > <span></span>
												</label>
												<label class="ertekeles_5">
													<input type="radio" name="ertekeles_12345" value="5" > <span></span>
												</label>
																							</div>
											<button type="submit"><span>Mehet</span></button>
										</div>
									</form>
								</div> <!-- .ertekeles -->
								
                                <ul class="utilities redesign">
                                    <li class="share-mail">
                                        <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                    </li>
                                    <li class="share-facebook">
                                        <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752&redirect_uri=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                    </li>
                                    <li class="share-twitter">
                                        <a href="http://twitter.com/home?status=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752" data-cikkid="303752" data-cikkurl="http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752"></a>
                                    </li>
                                    <li class="share-linkedin">
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752&title=Belendültek a törökök Szíriában&summary=&source="></a>
                                    </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>

							</div><!-- .cikkbar -->
														<div style="clear:both"></div>


                            <div id="disqus_thread"></div>
                            <script>
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                 var disqus_config = function () {
                                 this.page.url = 'http://privatbankar.hu/makro/belendultek-a-torokok-sziriaban-303752';  // Replace PAGE_URL with your page's canonical URL variable
                                 this.page.identifier = 'PB_303752'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                 };
                                (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    s.src = '//privatbankar.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
							<div style="clear:both"></div>
													<div class="box cikklist-related">
								<h2 class="privatb-header"><span>Kapcsolódó cikkek</span></h2>
								<ul class="clr">
																		<li>
																				<h2 class="title"><a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715">Trumpnak van már egy barátja, nem is akárhol</a></h2>
										<div class="datetime">2017. február 09., 06:06</div>
										<a data-cikk-id="303715" href="makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715" class="iwrp"><img width="200" height="116" alt="Trumpnak van már egy barátja, nem is akárhol" title="Trumpnak van már egy barátja, nem is akárhol" src="/data/cikk/30/37/15/cikk_303715/Sziszi_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Baráti telefonbeszélgetések, meghívás a Fehér Házba, mindez kivel? Egy muszlim ország, nevezetesen Egyiptom elnökével, Abdel Fattah el-Sziszivel. Még szeptemberben összehaverkodtak az ENSZ-ben, Trump fantasztikus fickónak nevezte az egyiptomi vezetőt. Ez megalapozza a jó amerikai-egyiptomi kapcsolatokat, ami nem hátrány, miután a legnépesebb arab országról van szó.</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="303711" href="/makro/ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711">Ez még Trumpnak is túl durva? Kételkednek az elemzők</a></h2>
										<div class="datetime">2017. február 08., 17:26</div>
										<a data-cikk-id="303711" href="makro/ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711" class="iwrp"><img width="200" height="116" alt="Ez még Trumpnak is túl durva? Kételkednek az elemzők" title="Ez még Trumpnak is túl durva? Kételkednek az elemzők" src="/data/cikk/29/14/8/cikk_291408/20160316_trump_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Lényegében kivégezné az amerikai importot a kínai termékekre kivetendő vám.

</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="303681" href="/makro/haromnegyed-oran-keresztul-targyalt-trump-es-erdogan-de-mirol-303681">Háromnegyed órán keresztül tárgyalt Trump és Erdogan – de miről?</a></h2>
										<div class="datetime">2017. február 08., 10:11</div>
										<a data-cikk-id="303681" href="makro/haromnegyed-oran-keresztul-targyalt-trump-es-erdogan-de-mirol-303681" class="iwrp"><img width="200" height="116" alt="Háromnegyed órán keresztül tárgyalt Trump és Erdogan – de miről?" title="Háromnegyed órán keresztül tárgyalt Trump és Erdogan – de miről?" src="/data/cikk/30/8/11/cikk_300811/donald_trump_epa_1_oszlopos_breaking_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Nem meglepő módon a török államfő most is Gülen ellen próbált szervezkedni.</p>
									</li>
																	</ul>
							</div><!-- .cikklist-related -->
												<div class="gtm-two-column">
							<div class="box gtm-box pb-ga-cikk-300x250-c1">
	<!-- Privatbankar_300x250_cikk_rectangle_content_1 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="7776392103"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box gtm-box pb-ga-cikk-300x250-c2">
	<!-- Privatbankar_300x250_cikk_rectangle_content_2 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt_2 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="6854639708"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

						</div>						</div> <!-- .tab-content -->
 						<div class="tab-content tab-content-cikk" style="display: none">
												</div> <!-- .tab-content -->
 <!-- cikk oldal end -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor vezercikk">
                    <h2 class="rovat"><a href="/">Címlapon</a></h2>
                        <h3 class="title"><a data-cikk-id="303752" href="/makro/belendultek-a-torokok-sziriaban-303752">Belendültek a törökök Szíriában</a></h3>
            <a data-cikk-id="303752" href="/makro/belendultek-a-torokok-sziriaban-303752" class="iwrp"><img width="340" height="219" alt="Belendültek a törökök Szíriában" title="Belendültek a törökök Szíriában" src="/data/kepek/01nyers/torok_zaszlo_1_oszlopos_biglead_fill_340x219.jpg"/></a>
                                        <p style=" font-size: 15px; line-height: 17px;">Miután megroppantották a Szíria északi részén lévő al-Bab városa körüli ellenállást az ellenzéki szír erők török vezetéssel és támogatással, tegnap megkezdték a város ostromát. Az ostrom sikere súlyos csapás az Iszlám Államnak, hisz utána szíriai fővárosuk, Rakka következik. Úgy tűnik, hatékony a nemzetközi erők együttműködése, és Trump Amerikája is újra bekapcsolódott a harcba.</p>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_horizontal_feloldal_1_max_650x360(5) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.5.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
					<div class="colwrp clr">
					<div class="col col_w310">
						<div class="box box-w-header">
							<ul class="tabs clr auto_restore" data-restore_name="top_24">
								<li class="tab-top24 active"><a>Top 24 óra</a></li>
								<li class="tab-top48"><a>Top 48 óra</a></li>
								<li class="tab-top168"><a>Top 168 óra</a></li>
							</ul>
							<div class="tab-content linklist wrapper">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="303752" href="/makro/belendultek-a-torokok-sziriaban-303752">Belendültek a törökök Szíriában</a></li>
																		<li><a data-cikk-id="303710" href="/reszveny/trump-banhatja-reg-volt-mar-ekkora-vita-egy-olajvezetek-miatt-303710">Trump bánhatja? Rég volt már ekkora vita egy olajvezeték miatt</a></li>
																		<li><a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720">Eldől egy újabb kelet-európai dominó?</a></li>
																		<li><a data-cikk-id="303719" href="/vasarlo/gondban-lehetnek-a-fafutesesek-johet-a-komolyabb-szabalyozas-303719">Gondban lehetnek a fafűtésesek, jöhet a komolyabb szabályozás</a></li>
																		<li><a data-cikk-id="303747" href="/makro/lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747">Lenyomta a kormány az EU-t, jön a Schengen 2.0</a></li>
																		<li><a data-cikk-id="303763" href="/vasarlo/alig-30-nap-alatt-kaszalt-hatalmasat-az-allam-303763">Alig 30 nap alatt kaszált hatalmasat az állam</a></li>
																		<li><a data-cikk-id="303765" href="/makro/fontos-bejelentest-tesz-trump-ettol-lesz-majd-amerika-ujra-nagy-303765">Fontos bejelentést tesz Trump - ettől lesz majd Amerika újra nagy?</a></li>
																		<li><a data-cikk-id="303734" href="/kozerdeku/a-hetvegen-vegre-sokat-fog-sutni-a-nap-es-van-meg-egy-jo-hirunk-303734">A hétvégén végre sokat fog sütni a nap – és van még egy jó hírünk </a></li>
																		<li><a data-cikk-id="303764" href="/vallalat/mar-targyaljak-a-zsolnay-es-136-dolgozojanak-balhejat-303764">Már tárgyalják a Zsolnay és 136 dolgozójának balhéját</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720">Eldől egy újabb kelet-európai dominó?</a></li>
																		<li><a data-cikk-id="303719" href="/vasarlo/gondban-lehetnek-a-fafutesesek-johet-a-komolyabb-szabalyozas-303719">Gondban lehetnek a fafűtésesek, jöhet a komolyabb szabályozás</a></li>
																		<li><a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715">Trumpnak van már egy barátja, nem is akárhol</a></li>
																		<li><a data-cikk-id="303747" href="/makro/lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747">Lenyomta a kormány az EU-t, jön a Schengen 2.0</a></li>
																		<li><a data-cikk-id="303714" href="/vasarlo/hova-tunnek-a-benzinkutak-303714">Hová tűnnek a benzinkutak?</a></li>
																		<li><a data-cikk-id="303739" href="/szemelyes_penzugyek/zaroltak-a-penzt-a-bankszamlamon-mikor-kapom-vissza-303739">Segítség, zárolták a pénzt a bankszámlámon - mikor kapom vissza?</a></li>
																		<li><a data-cikk-id="303734" href="/kozerdeku/a-hetvegen-vegre-sokat-fog-sutni-a-nap-es-van-meg-egy-jo-hirunk-303734">A hétvégén végre sokat fog sütni a nap – és van még egy jó hírünk </a></li>
																		<li><a data-cikk-id="303672" href="/makro/miben-mesterkednek-erdogan-iszlamista-ugynokei-europaban-303672">Miben mesterkednek Erdogan iszlamista ügynökei Európában?</a></li>
																		<li><a data-cikk-id="303729" href="/reszveny/robban-az-aranyar-es-csak-lesunk-mit-muvel-az-apple-303729">Robban az aranyár, és csak lesünk, mit művel az Apple</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="303536" href="/ingatlan/mit-tegyek-es-mennyit-fizessek-ha-jon-a-kemenysepro-303536">Mit tegyek és mennyit fizessek, ha jön a kéményseprő? </a></li>
																		<li><a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720">Eldől egy újabb kelet-európai dominó?</a></li>
																		<li><a data-cikk-id="303553" href="/makro/a-kiraly-aki-meghatralasra-kenyszeritette-trumpot-303553">A király, aki meghátrálásra kényszerítette Trumpot</a></li>
																		<li><a data-cikk-id="303585" href="/makro/csak-most-kezd-leesni-mindenkinek-hogy-mekkora-gazban-van-a-vilag-trump-miatt-303585">Csak most kezd leesni mindenkinek, hogy mekkora gázban van a világ Trump miatt?</a></li>
																		<li><a data-cikk-id="303719" href="/vasarlo/gondban-lehetnek-a-fafutesesek-johet-a-komolyabb-szabalyozas-303719">Gondban lehetnek a fafűtésesek, jöhet a komolyabb szabályozás</a></li>
																		<li><a data-cikk-id="303526" href="/karrier/bokros-lajos-lehet-orban-khivoja-303526">Bokros Lajos lehet Orbán kihívója?</a></li>
																		<li><a data-cikk-id="303611" href="/makro/magyarorszag-is-kezdhet-aggodni-trump-uzent-hogy-nyuljunk-a-penztarcankba-303611">Magyarország is kezdhet aggódni: Trump üzent, hogy nyúljunk a pénztárcánkba</a></li>
																		<li><a data-cikk-id="303544" href="/makro/egyre-tisztabb-a-kep-hogyan-teljesitett-magyarorszag-2016-ban-303544">Egyre tisztább a kép: hogyan teljesített Magyarország 2016-ban?</a></li>
																		<li><a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715">Trumpnak van már egy barátja, nem is akárhol</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
						</div> <!-- .betetbox -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
						<div class="box box-w-header fb-likebox">
							<h2 class="privatb-header">Facebook</h2>
							<div class="fb-page" data-href="http://facebook.com/privatbankar.hu" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/privatbankar.hu"><a href="http://facebook.com/privatbankar.hu">Privátbankár.hu</a></blockquote></div></div>
						</div>
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><span>További cikkek</span></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="303768" href="/makro/kina-csak-kihuzta-trumpbol-hogy-ne-ismerjen-el-egy-orszagot-303768">Kína csak kihúzta Trumpból, hogy ne ismerjen el egy országot</a></h3>
                                                            <p style="">Eddig úgy tett Trump, mintha feltételekhez kötné az "egy Kína" elv elfogadását, de miután a kínai elnök rákérdezett, simán egyetértett vele. <a data-cikk-id="303768" href="/makro/kina-csak-kihuzta-trumpbol-hogy-ne-ismerjen-el-egy-orszagot-303768" data-cikk-id="303768" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303768" href="/makro/kina-csak-kihuzta-trumpbol-hogy-ne-ismerjen-el-egy-orszagot-303768" data-cikk-id="303768" class="iwrp"><img src="/data/cikk/30/32/40/cikk_303240/trump_putyin_telefon_epa_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Kína csak kihúzta Trumpból, hogy ne ismerjen el egy országot"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303765" href="/makro/fontos-bejelentest-tesz-trump-ettol-lesz-majd-amerika-ujra-nagy-303765">Fontos bejelentést tesz Trump - ettől lesz majd Amerika újra nagy?</a></h3>
                                                            <p style="">Lélegzetvisszafojtva figyelnek a cégek: jöhet a masszív adócsökkentés? <a data-cikk-id="303765" href="/makro/fontos-bejelentest-tesz-trump-ettol-lesz-majd-amerika-ujra-nagy-303765" data-cikk-id="303765" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303765" href="/makro/fontos-bejelentest-tesz-trump-ettol-lesz-majd-amerika-ujra-nagy-303765" data-cikk-id="303765" class="iwrp"><img src="/data/donald-trump-christmas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Fontos bejelentést tesz Trump - ettől lesz majd Amerika újra nagy?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303760" href="/makro/hiaba-a-rekordtobblet-a-nacionalistak-elovehetik-merkelt-303760">Hiába a rekordtöbblet, a nacionalisták elővehetik Merkelt</a></h3>
                                                            <p style="">Belföldön és az EU-ban is támadhatják Merkeléket az export szárnyalása miatt. <a data-cikk-id="303760" href="/makro/hiaba-a-rekordtobblet-a-nacionalistak-elovehetik-merkelt-303760" data-cikk-id="303760" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303760" href="/makro/hiaba-a-rekordtobblet-a-nacionalistak-elovehetik-merkelt-303760" data-cikk-id="303760" class="iwrp"><img src="/data/cikk/24/71/55/cikk_247155/angelamerkel_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Hiába a rekordtöbblet, a nacionalisták elővehetik Merkelt"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303759" href="/makro/mi-lesz-iden-a-magyar-gazdasaggal-megjott-a-joslat-303759">Mi lesz idén a magyar gazdasággal? Megjött a jóslat </a></h3>
                                                            <p style="">Londoni elemzők úgy látják, 2,7 százalékkal nőhet a következő években a gazdaság.  <a data-cikk-id="303759" href="/makro/mi-lesz-iden-a-magyar-gazdasaggal-megjott-a-joslat-303759" data-cikk-id="303759" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303759" href="/makro/mi-lesz-iden-a-magyar-gazdasaggal-megjott-a-joslat-303759" data-cikk-id="303759" class="iwrp"><img src="/data/cikk/25/2/29/cikk_250229/josno_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Mi lesz idén a magyar gazdasággal? Megjött a jóslat "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303754" href="/makro/lazar-merkelt-tamogatja-a-valasztasokon-303754">Lázár Merkelt támogatja a választásokon</a></h3>
                                                            <p style="">Sok egyéb mellett az is kiderült a mai Kormányinfón, hogy kit támogat a Miniszterelnökséget vezető miniszter.

 <a data-cikk-id="303754" href="/makro/lazar-merkelt-tamogatja-a-valasztasokon-303754" data-cikk-id="303754" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303754" href="/makro/lazar-merkelt-tamogatja-a-valasztasokon-303754" data-cikk-id="303754" class="iwrp"><img src="/data/cikk/24/71/55/cikk_247155/angelamerkel_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Lázár Merkelt támogatja a választásokon"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303749" href="/makro/varga-mihaly-szerint-devizakotveny-kibocsatas-johet-303749">Varga Mihály szerint devizakötvény-kibocsátás jöhet </a></h3>
                                                            <p style="">A miniszter szerint nem lenne okos dolog, ha nem élnénk a lehetőséggel.  <a data-cikk-id="303749" href="/makro/varga-mihaly-szerint-devizakotveny-kibocsatas-johet-303749" data-cikk-id="303749" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303749" href="/makro/varga-mihaly-szerint-devizakotveny-kibocsatas-johet-303749" data-cikk-id="303749" class="iwrp"><img src="/data/cikk/29/90/24/cikk_299024/varga_imf_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Varga Mihály szerint devizakötvény-kibocsátás jöhet "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303748" href="/makro/lazar-ha-kell-epitunk-egy-masodik-keritest-303748">Lázár: ha kell, építünk egy második kerítést</a></h3>
                                                            <p style="">Amennyiben nem változik Európa hozzáállása és a jelenlegi helyzet, úgy készek vagyunk új kerítést építeni Lázár János szerint. <a data-cikk-id="303748" href="/makro/lazar-ha-kell-epitunk-egy-masodik-keritest-303748" data-cikk-id="303748" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303748" href="/makro/lazar-ha-kell-epitunk-egy-masodik-keritest-303748" data-cikk-id="303748" class="iwrp"><img src="/data/cikk/28/66/7/cikk_286607/horvat_hatar_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Lázár: ha kell, építünk egy második kerítést"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303747" href="/makro/lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747">Lenyomta a kormány az EU-t, jön a Schengen 2.0</a></h3>
                                                            <p style="">Januárban hallottunk utoljára Lázár János felől, most mindent bepótolunk a 77. Kormányinfón, terrorral és bevándorlással kezdünk. <a data-cikk-id="303747" href="/makro/lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747" data-cikk-id="303747" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303747" href="/makro/lenyomta-a-kormany-az-eu-t-jon-a-schengen-20-303747" data-cikk-id="303747" class="iwrp"><img src="/data/cikk/29/97/10/cikk_299710/1027_lazarjanos_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Lenyomta a kormány az EU-t, jön a Schengen 2.0"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303746" href="/makro/nyertek-a-roman-tuntetok-lemondott-a-botranyos-rendelet-miatt-elhiresult-miniszter-303746">Nyertek a román tüntetők? Lemondott a botrányos rendelet miatt elhíresült miniszter</a></h3>
                                                            <p style="">Egyelőre nagyjából vége a romániai politikai botránynak, távozik hivatalából az egyik felelős.

 <a data-cikk-id="303746" href="/makro/nyertek-a-roman-tuntetok-lemondott-a-botranyos-rendelet-miatt-elhiresult-miniszter-303746" data-cikk-id="303746" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303746" href="/makro/nyertek-a-roman-tuntetok-lemondott-a-botranyos-rendelet-miatt-elhiresult-miniszter-303746" data-cikk-id="303746" class="iwrp"><img src="/data/cikk/30/35/59/cikk_303559/0206_romania_tuntetes_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nyertek a román tüntetők? Lemondott a botrányos rendelet miatt elhíresült miniszter"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303744" href="/kotveny/vakon-biznak-trumpban-a-befektetok-csak-ugy-omlik-a-penz-303744">Vakon bíznak Trumpban a befektetők – csak úgy ömlik a pénz</a></h3>
                                                            <p style="">Mindent vesznek, ami amerikai, még a legrosszabb bóvlikat is. <a data-cikk-id="303744" href="/kotveny/vakon-biznak-trumpban-a-befektetok-csak-ugy-omlik-a-penz-303744" data-cikk-id="303744" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303744" href="/kotveny/vakon-biznak-trumpban-a-befektetok-csak-ugy-omlik-a-penz-303744" data-cikk-id="303744" class="iwrp"><img src="/data/trump01_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Vakon bíznak Trumpban a befektetők – csak úgy ömlik a pénz"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303743" href="/makro/mit-akar-magyarorszag-irantol-varga-mihaly-elarulta-303743">Mit akar Magyarország Irántól? Varga Mihály elárulta </a></h3>
                                                            <p style="">A miniszter szerint kölcsönös érdek a két ország közötti gazdasági kapcsolat erősödése. <a data-cikk-id="303743" href="/makro/mit-akar-magyarorszag-irantol-varga-mihaly-elarulta-303743" data-cikk-id="303743" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303743" href="/makro/mit-akar-magyarorszag-irantol-varga-mihaly-elarulta-303743" data-cikk-id="303743" class="iwrp"><img src="/data/cikk/28/79/96/cikk_287996/orban_iran_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Mit akar Magyarország Irántól? Varga Mihály elárulta "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303736" href="/makro/robbanas-tortent-egy-francia-atomeromuben-303736">Robbanás történt egy francia atomerőműben - frissítve</a></h3>
                                                            <p style="">A tűzoltók reggel óta oltják, elvileg nincs sugárveszély. <a data-cikk-id="303736" href="/makro/robbanas-tortent-egy-francia-atomeromuben-303736" data-cikk-id="303736" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303736" href="/makro/robbanas-tortent-egy-francia-atomeromuben-303736" data-cikk-id="303736" class="iwrp"><img src="/data/cikk/29/29/37/cikk_292937/atomeromu_belgium_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Robbanás történt egy francia atomerőműben - frissítve"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303733" href="/makro/most-szarnyalunk-de-mar-nem-sokaig-303733">Most szárnyalunk, de már nem sokáig?</a></h3>
                                                            <p style="">Jelentősen növekedett a külkereskedelmi többlet 2016 folyamán.

 <a data-cikk-id="303733" href="/makro/most-szarnyalunk-de-mar-nem-sokaig-303733" data-cikk-id="303733" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303733" href="/makro/most-szarnyalunk-de-mar-nem-sokaig-303733" data-cikk-id="303733" class="iwrp"><img src="/data/kepek/01nyers/kamion_PH_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Most szárnyalunk, de már nem sokáig?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303722" href="/makro/nagyon-jol-alakult-tavaly-a-kulkereskedelem-303722">Nagyon jól alakult tavaly a külkereskedelem</a></h3>
                                                            <p style="">Tízmilliárd euró körül van a tavalyi többlet. <a data-cikk-id="303722" href="/makro/nagyon-jol-alakult-tavaly-a-kulkereskedelem-303722" data-cikk-id="303722" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303722" href="/makro/nagyon-jol-alakult-tavaly-a-kulkereskedelem-303722" data-cikk-id="303722" class="iwrp"><img src="/data/cikk/24/78/92/cikk_247892/kamionfinn1_2_oszlopos_lentilead_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nagyon jól alakult tavaly a külkereskedelem"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303723" href="/makro/a-kutyanak-se-kellettek-a-nemet-holmik-303723">A kutyának se kellettek a német holmik</a></h3>
                                                            <p style="">Kibillent az egyensúlyból a német külkereskedelem tavaly év végén. <a data-cikk-id="303723" href="/makro/a-kutyanak-se-kellettek-a-nemet-holmik-303723" data-cikk-id="303723" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303723" href="/makro/a-kutyanak-se-kellettek-a-nemet-holmik-303723" data-cikk-id="303723" class="iwrp"><img src="/data/cikk/28/27/50/cikk_282750/kamion_havas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A kutyának se kellettek a német holmik"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720">Eldől egy újabb kelet-európai dominó?</a></h3>
                                                            <p style="">Trump megválasztása óta nemcsak a Balkánon és Ukrajnában nő a politikai feszültség, hanem Fehéroroszágban is.  <a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720" data-cikk-id="303720" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303720" href="/makro/eldol-egy-ujabb-kelet-europai-domino-303720" data-cikk-id="303720" class="iwrp"><img src="/data/cikk/28/64/44/cikk_286444/lukasenko_mti_1_oszlopos_breaking_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Eldől egy újabb kelet-európai dominó?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303718" href="/makro/nem-kell-valtoztatni-most-mar-tenyleg-kuszobon-a-brexit-303718">Nem kell változtatni – most már tényleg küszöbön a Brexit?</a></h3>
                                                            <p style="">Módosítások nélkül elfogadta és véglegesítette a brit alsóház a felhatalmazást a kilépés elindításához. <a data-cikk-id="303718" href="/makro/nem-kell-valtoztatni-most-mar-tenyleg-kuszobon-a-brexit-303718" data-cikk-id="303718" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303718" href="/makro/nem-kell-valtoztatni-most-mar-tenyleg-kuszobon-a-brexit-303718" data-cikk-id="303718" class="iwrp"><img src="/data/cikk/30/23/45/cikk_302345/brexit04_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nem kell változtatni – most már tényleg küszöbön a Brexit?"></a>
                                                        </li>
                                                        <li class="noimg">
                                <h3><a data-cikk-id="303716" href="/makro/durvan-egymasnak-estek-a-republikanusok-es-a-demokratak-303716">Durván egymásnak estek a republikánusok és a demokraták</a></h3>
                                                            <p style="">Az igazságügyi minisztert kellett megválasztani. <a data-cikk-id="303716" href="/makro/durvan-egymasnak-estek-a-republikanusok-es-a-demokratak-303716" data-cikk-id="303716" class="plus">Tovább</a></p>
                                                            </li>
                                                        <li>
                                <h3><a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715">Trumpnak van már egy barátja, nem is akárhol</a></h3>
                                                            <p style="">Baráti telefonbeszélgetések, meghívás a Fehér Házba, mindez kivel?  <a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715" data-cikk-id="303715" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303715" href="/makro/trumpnak-van-mar-egy-baratja-nem-is-akarhol-303715" data-cikk-id="303715" class="iwrp"><img src="/data/cikk/30/37/15/cikk_303715/Sziszi_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Trumpnak van már egy barátja, nem is akárhol"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="303711" href="/makro/ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711">Ez még Trumpnak is túl durva? Kételkednek az elemzők</a></h3>
                                                            <p style="">Lényegében kivégezné az amerikai importot a kínai termékekre kivetendő vám.

 <a data-cikk-id="303711" href="/makro/ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711" data-cikk-id="303711" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="303711" href="/makro/ez-meg-trumpnak-is-tul-durva-ketelkednek-az-elemzok-303711" data-cikk-id="303711" class="iwrp"><img src="/data/cikk/29/14/8/cikk_291408/20160316_trump_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ez még Trumpnak is túl durva? Kételkednek az elemzők"></a>
                                                        </li>
                                        </ul>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_horizontal_feloldal_2_max_650x360(6) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.6.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/6/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/6/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
								</div> <!-- .col_w640 -->
					<div class="col col_w310">
						<div class="fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_fogkefe_szponz_bb_resz_300x210(8) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.8.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/8/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/8/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
									<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_billboard_feloldal_1_max_300x600(3) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.3.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/3/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
				<div class="box clr htmlbox">
				<div>
			<a href="http://kalkulator.privatbankar.hu/kikicsoda/lista.php"><img src=" /data/kepek/penzugyi_ki_kicsoda_sarga.jpg"></a>					</div>
	</div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_billboard_feloldal_2_max_300x600(4) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.4.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
            <a href="http://privatbankar.hu/video" >            <h2 class="privatb-header-orange">
                <span>Napi kommentár - videó</span>
            </h2>
        </a>    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/eddig-tartott-a-magyar-befektetok-kanaanja-most-kell-valtani-303653">
                                                                <img src="/data/cikk/24/90/16/cikk_249016/kotvenymatek_2_oszlopos_lentilead.jpg" alt="Eddig tartott a magyar befektetők Kánaánja - most kell váltani?">
                            </a>
                                                        <a href="/reszveny/eddig-tartott-a-magyar-befektetok-kanaanja-most-kell-valtani-303653">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/eddig-tartott-a-magyar-befektetok-kanaanja-most-kell-valtani-303653">
                            <p class="title">Eddig tartott a magyar befektetők Kánaánja - most kell váltani?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303653" data-create-time="2017-02-08 13:34:00">2017-02-08 13:34:00</span>
                            </p>
                                                        <p class="lead">Örülhettek azok a befektetők, akik az elmúlt években kötvényekben, kötvényalapokban próbálták fialtatni a pénzüket.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/csak-ugy-repul-az-ido-putyin-ket-eve-is-megmondta-a-tutit-303393">
                                                                <img src="/data/cikk/27/80/27/cikk_278027/0217_putyin_szijjarto_16_2_oszlopos_lentilead.jpg" alt="Csak úgy repül az idő – Putyin két éve is megmondta a tutit">
                            </a>
                                                        <a href="/makro/csak-ugy-repul-az-ido-putyin-ket-eve-is-megmondta-a-tutit-303393">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/csak-ugy-repul-az-ido-putyin-ket-eve-is-megmondta-a-tutit-303393">
                            <p class="title">Csak úgy repül az idő – Putyin két éve is megmondta a tutit</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303393" data-create-time="2017-02-01 20:20:00">2017-02-01 20:20:00</span>
                            </p>
                                                        <p class="lead">Az orosz elnök befutása előtt összeszedtük röviden, hogy miről volt szó a két évvel ezelőtti látogatásán.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/budapest-mar-nagyon-var-vlagyimir-vlagyimirovics-303332">
                                                                <img src="/data/cikk/27/80/30/cikk_278030/orban_putyin5_20150217_1_oszlopos_biglead_2_oszlopos_lentilead.jpg" alt="Budapest már nagyon vár, Vlagyimir Vlagyimirovics!">
                            </a>
                                                        <a href="/makro/budapest-mar-nagyon-var-vlagyimir-vlagyimirovics-303332">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/budapest-mar-nagyon-var-vlagyimir-vlagyimirovics-303332">
                            <p class="title">Budapest már nagyon vár, Vlagyimir Vlagyimirovics!</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303332" data-create-time="2017-01-31 20:20:00">2017-01-31 20:20:00</span>
                            </p>
                                                        <p class="lead">Példátlan biztonsági intézkedések közepette érkezik hazánkba csütörtökön Vlagyimir Vlagyimirovics Putyin.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/szemelyes_penzugyek/maris-bebuktad-az-ujevi-fogadalmad-elmondjuk-mit-csinalsz-rosszul-303195">
                                                                <img src="/data//edzes_2_oszlopos_lentilead.jpg" alt="Máris bebuktad az újévi fogadalmad? Elmondjuk, mit csinálsz rosszul">
                            </a>
                                                        <a href="/szemelyes_penzugyek/maris-bebuktad-az-ujevi-fogadalmad-elmondjuk-mit-csinalsz-rosszul-303195">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/szemelyes_penzugyek/maris-bebuktad-az-ujevi-fogadalmad-elmondjuk-mit-csinalsz-rosszul-303195">
                            <p class="title">Máris bebuktad az újévi fogadalmad? Elmondjuk, mit csinálsz rosszul</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303195" data-create-time="2017-01-27 20:01:00">2017-01-27 20:01:00</span>
                            </p>
                                                        <p class="lead">Ne legyen lelkiismeret furdalásod, az emberek alig 10 százaléka tudja tartani magát a fogadalmaihoz. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/trump-trojai-falova-lesz-az-egyesult-kiralyag-303179">
                                                                <img src="/data/cikk/28/29/44/cikk_282944/trojai_falo_2_oszlopos_lentilead.jpg" alt="Trump trójai falova lesz az Egyesült Királyság?">
                            </a>
                                                        <a href="/makro/trump-trojai-falova-lesz-az-egyesult-kiralyag-303179">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/trump-trojai-falova-lesz-az-egyesult-kiralyag-303179">
                            <p class="title">Trump trójai falova lesz az Egyesült Királyság?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303179" data-create-time="2017-01-26 20:20:00">2017-01-26 20:20:00</span>
                            </p>
                                                        <p class="lead">Feltűnően magabiztos volt Theresa May, amikor napokkal ez előtt bejelentett a hard brexitet, azaz a britek teljes kivonulását a közös piacról. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/ez-most-tenyleg-veszelyes-jobb-ha-nem-ulsz-autoba-303004">
                                                                <img src="/data/cikk/30/29/81/cikk_302981/szmog_budapest_2_oszlopos_lentilead.jpg" alt="Ez most tényleg veszélyes - jobb, ha nem ülsz autóba">
                            </a>
                                                        <a href="/vasarlo/ez-most-tenyleg-veszelyes-jobb-ha-nem-ulsz-autoba-303004">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/ez-most-tenyleg-veszelyes-jobb-ha-nem-ulsz-autoba-303004">
                            <p class="title">Ez most tényleg veszélyes - jobb, ha nem ülsz autóba</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-303004" data-create-time="2017-01-23 16:33:00">2017-01-23 16:33:00</span>
                            </p>
                                                        <p class="lead">Hanyagold egy időre az egészségügyi sétákat, és ha lehet az autózást is: az egész ország területen nagyon magas a légszennyezettség .</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                                                                <img src="/data/cikk/28/79/87/cikk_287987/erdogan_2_oszlopos_lentilead.jpg" alt="Hamarosan teljesülhet Erdogan álma">
                            </a>
                                                        <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                            <p class="title">Hamarosan teljesülhet Erdogan álma</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302925" data-create-time="2017-01-20 18:15:00">2017-01-20 18:15:00</span>
                            </p>
                                                        <p class="lead">Európa csak szavakban tiltakozik, Magyarország pedig egyenesen támogatja a török elnök Recep Tayyip Erdogan törekvéseit egy prezidenciális rendszer kiépítéséhez.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                                                                <img src="/data//davos2016_2_oszlopos_lentilead.jpg" alt="Tényleg, van még bármi értelme a davosi találkának?">
                            </a>
                                                        <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                            <p class="title">Tényleg, van még bármi értelme a davosi találkának?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302875" data-create-time="2017-01-19 16:54:00">2017-01-19 16:54:00</span>
                            </p>
                                                        <p class="lead">Fellegi Tamást arról kérdeztük, hogy megújulhat-e a válsággal küszködő világrend  egyik legfontosabb eseménye.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                                                                <img src="/data/cikk/24/19/3/cikk_241903/bevasarlas_no_RF_2_oszlopos_lentilead.jpg" alt="Olcsóbb lett a bevásárlás - de ki nyeli le az áfacsökkentést?">
                            </a>
                                                        <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                            <p class="title">Olcsóbb lett a bevásárlás - de ki nyeli le az áfacsökkentést?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302807" data-create-time="2017-01-18 20:30:00">2017-01-18 20:30:00</span>
                            </p>
                                                        <p class="lead"> Hogy néz ki egy áfacsökkentés a gyakorlatban? Mik lehetnek a következő termékek? Erről faggattuk Vámos Györgyöt.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                                                                <img src="/data/cikk/24/49/7/cikk_244907/magyar_telekom_2_oszlopos_lentilead.jpg" alt="Hamarosan jön az olcsóbb kihívó? Bajban lehet a Telekom">
                            </a>
                                                        <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                            <p class="title">Hamarosan jön az olcsóbb kihívó? Bajban lehet a Telekom</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302726" data-create-time="2017-01-16 20:30:00">2017-01-16 20:30:00</span>
                            </p>
                                                        <p class="lead">Izgalmas időszak előtt áll a Magyar Telekom a KBC Equitas elemzője, Cinkotai Norbert szerint. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><script type="text/javascript"></script><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
    </div>
	<div class="box clr htmlbox">
				<div>
			<a href="http://go.cz.bbelements.com/please/track/click/campaign/182663/plan/699888/banner/759946/bannerType/50/?" target="_blank"><img style="border: 1px solid black;" src="/data/20151119_vodafone_PB_310x50px.png" alt="" /></a><img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/182663/plan/699888/banner/759946/bannerType/50/?" alt="" /><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19468679&PluID=0&ord=[timestamp]&rtu=-1">					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                <ul>
                                        <li>
                                <div><a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040">Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!</a></div>
                                                            <a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040" class="iwrp"><img src="/data/cikk/30/20/40/cikk_302040/kavezo_ugyfel_vevo_vasarlo_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039">Hogyan válasszunk céges mobilelőfizetést?</a></div>
                                                            <a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039" class="iwrp"><img src="/data/cikk/30/20/39/cikk_302039/szoke_uzletasszony_telefon_mobil_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Hogyan válasszunk céges mobilelőfizetést?"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007">Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket</a></div>
                                                            <a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007" class="iwrp"><img src="/data/cikk/28/79/94/cikk_287994/ugyfelszolgalat_telefon_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket"></a>
                                                        </li>
                                        </ul>
            </div>

<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Utánajártunk</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/a-befektetok-remalma-a-profit-figyelmeztetes-303742">
                                                                <img src="/data/kepek/brexit_tozsden_epa_2_oszlopos_lentilead.jpg" alt="A befektetők rémálma: a profit-figyelmeztetés">
                            </a>
                                                    </div>
                        <a href="/reszveny/a-befektetok-remalma-a-profit-figyelmeztetes-303742">
                            <p class="title">A befektetők rémálma: a profit-figyelmeztetés</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>173 megtekintés</span>
                                                                <span class="create-time" id="create-time-303742" data-create-time="2017-02-09 14:52:00">2017-02-09 14:52:00</span>
                            </p>
                                                        <p class="lead">Van egy kialakult szokás a fejlettebb piacokon, különösen Amerikában.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/robban-az-aranyar-es-csak-lesunk-mit-muvel-az-apple-303729">
                                                                <img src="/data/kepek/ceglogok/apple_logo_2_oszlopos_lentilead.jpg" alt="Robban az aranyár, és csak lesünk, mit művel az Apple">
                            </a>
                                                    </div>
                        <a href="/reszveny/robban-az-aranyar-es-csak-lesunk-mit-muvel-az-apple-303729">
                            <p class="title">Robban az aranyár, és csak lesünk, mit művel az Apple</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>892 megtekintés</span>
                                                                <span class="create-time" id="create-time-303729" data-create-time="2017-02-09 10:46:00">2017-02-09 10:46:00</span>
                            </p>
                                                        <p class="lead">Egyre érdekesebb helyzet, hogy a részvényeket és az aranyat is veszik rendületlenül.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/hova-tunnek-a-benzinkutak-303714">
                                                                <img src="/data/cikk/30/37/14/cikk_303714/old-standard-filling-station_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Hová tűnnek a benzinkutak?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/hova-tunnek-a-benzinkutak-303714">
                            <p class="title">Hová tűnnek a benzinkutak?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>2229 megtekintés</span>
                                                                <span class="create-time" id="create-time-303714" data-create-time="2017-02-08 20:30:00">2017-02-08 20:30:00</span>
                            </p>
                                                        <p class="lead">A világban egyre több a gépjármű, és bár az elektromos autók részesedése növekszik az új eladásokban, a nagy részük még belsőégésű.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/erosodik-a-mexikoi-peso-az-egig-er-az-apple-303684">
                                                                <img src="/data/cikk/30/21/72/cikk_302172/vadalmafa_2_oszlopos_lentilead.jpg" alt="Erősödik a mexikói peso, az égig ér az Apple">
                            </a>
                                                    </div>
                        <a href="/reszveny/erosodik-a-mexikoi-peso-az-egig-er-az-apple-303684">
                            <p class="title">Erősödik a mexikói peso, az égig ér az Apple</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>394 megtekintés</span>
                                                                <span class="create-time" id="create-time-303684" data-create-time="2017-02-08 11:04:00">2017-02-08 11:04:00</span>
                            </p>
                                                        <p class="lead">A tőzsdék továbbra is a magasban, semmi nem rendíti meg őket, de az arany emelkedik, reakcióként a politikai bizonytalanságokra. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/elszallt-az-amerikai-export-mi-kell-meg-trumpnak-303666">
                                                                <img src="/data/cikk/30/23/87/cikk_302387/export01_2_oszlopos_lentilead.jpg" alt="Elszállt az amerikai export – mi kell még Trumpnak?">
                            </a>
                                                    </div>
                        <a href="/makro/elszallt-az-amerikai-export-mi-kell-meg-trumpnak-303666">
                            <p class="title">Elszállt az amerikai export – mi kell még Trumpnak?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>5097 megtekintés</span>
                                                                <span class="create-time" id="create-time-303666" data-create-time="2017-02-08 06:07:00">2017-02-08 06:07:00</span>
                            </p>
                                                        <p class="lead">Decemberben az amerikai export egy-másfél éves csúcsra futott fel elsősorban a fejlett technológiai termékeknek köszönhetően, így a külkereskedelmi hiány is csökkent.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/mekkora-lenne-a-realis-forint-arfolyam-303651">
                                                                <img src="/data/cikk/27/58/80/cikk_275880/500euroforintbankjegyekeurhuf123rf_2_oszlopos_lentilead.jpg" alt="Mekkora lenne a reálisabb forint árfolyam? ">
                            </a>
                                                    </div>
                        <a href="/reszveny/mekkora-lenne-a-realis-forint-arfolyam-303651">
                            <p class="title">Mekkora lenne a reálisabb forint árfolyam? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3720 megtekintés</span>
                                                                <span class="create-time" id="create-time-303651" data-create-time="2017-02-07 17:01:00">2017-02-07 17:01:00</span>
                            </p>
                                                        <p class="lead">A forintot egyértelműen alulértékeltnek tartjuk, amit leginkább az éves szinten 10 milliárd euró körüli exporttöbbletünk mutat. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/egyelore-senki-nem-ad-el-trump-vagy-le-pen-miatt-303625">
                                                                <img src="/data/cikk/27/48/68/cikk_274868/bullbear-123rf_2_oszlopos_lentilead.jpg" alt="Egyelőre senki nem ad el Trump vagy Le Pen miatt">
                            </a>
                                                    </div>
                        <a href="/reszveny/egyelore-senki-nem-ad-el-trump-vagy-le-pen-miatt-303625">
                            <p class="title">Egyelőre senki nem ad el Trump vagy Le Pen miatt</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>315 megtekintés</span>
                                                                <span class="create-time" id="create-time-303625" data-create-time="2017-02-07 11:00:00">2017-02-07 11:00:00</span>
                            </p>
                                                        <p class="lead">Ijedelemnek nyoma sincs, a tőzsdék továbbra is a magasban. Az Apple nagyon erős, a BÉT-en a Richter korrigálja a tegnapi esést, de a Telekom is szépen megindult. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/mar-az-elso-elemzok-is-berezeltek-trumptol-303605">
                                                                <img src="/data/cikk/30/26/49/cikk_302649/trump_nope_2_oszlopos_lentilead.jpg" alt="Már az első elemzők is berezeltek Trumptól">
                            </a>
                                                    </div>
                        <a href="/makro/mar-az-elso-elemzok-is-berezeltek-trumptol-303605">
                            <p class="title">Már az első elemzők is berezeltek Trumptól</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3187 megtekintés</span>
                                                                <span class="create-time" id="create-time-303605" data-create-time="2017-02-07 06:06:00">2017-02-07 06:06:00</span>
                            </p>
                                                        <p class="lead">Az elnök hivatali tevékenységének első két hete sok elemzőt lehűtött.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><div class="box gtm-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x600_cikk_right_mix -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:600px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="9007794901"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


	<div class="box clr htmlbox">
				<div>
			<div style="text-align: center; width:300px; overflow: hidden;">
	<iframe src="//fxlabs.iitech.dk/Widgets/Chart/Chart.aspx?instanceId=24001" style="width:300px; height:300px" frameborder="0"
		scrolling="no">
		<p>
			Your browser doesn't support IFrame.</p>
	</iframe>
	<a href='http://www.saxobank.com/?cmpid=CSPid15?cmpid=csp24001' style='text-decoration: none; font-size: 9px; font-family: Trebuchet MS'
		target='_blank'>Powered by Saxo Bank</a>
</div>
					</div>
	</div>
						<div class="box box-w-header" style="width: 310px;">
							<h2 class="privatb-header">Heti várható események, adatok</h2>							<ul>
								<li id="36333_0" class="fulesbox tab-content"  fulnr="1"><style type="text/css" media="all">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</style><table cellpadding="0" cellspacing="0" border="0" align="center" width="100%" class="infotable heti-esemenyek jobb">	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">február <span> 6</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> Richter - 2016 Q4 </td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/gb.png" class="flag"> Értékesített autók száma - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Ipari rendelésállomány (év/év) - december <br />
<img src="http://kalkulator.privatbankar.hu/images/flags/cn.png" class="flag"> Caixin kompozit beszerzési menedzser index - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Hasbro - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/ir.png" class="flag"> Ryanair - 2017 Q3</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">február <span> 7</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> Ipari termelés (év/év, igazított) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> Államháztartási egyenleg (év eleje óta, milliárd Ft) - január</td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Ipari termelés (év/év)<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Fidelity - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Külkereskedelmi mérleg (milliárd dollár) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Walt Disney - 2017 Q1<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/fr.png" class="flag"> BNP Paribas - 2016 Q4</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">február <span> 8</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Osram - 2017 Q1<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/fr.png" class="flag"> Sanofi - Aventis - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Time Warner - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Allergan - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Jelzáloghitel igénylések - február</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">február <span> 9</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> Külkereskedelmi mérleg (millió euró) - előzetes, december</td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Magánszektor gépipari rendelésállománya (év/év) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Gépipari rendelésállomány (év/év) - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Thyssenkrupp - 2017 Q1<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Külkereskedelmi egyenleg - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Külkereskedelmi mérleg (milliárd euró) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Folyó fizetési mérleg (milliárd euró) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Coca-Cola Co - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Twitter - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Friss munkanélküli-segély kérelmek (ezer fő/hét) - február<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Tartós munkanélküli -segély kérelmek (ezer fő/hét) - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Bloomberg fogyasztói elégedettség - február<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Nvidia - 2017 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/fr.png" class="flag"> Total - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Commerzbank - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/it.png" class="flag"> Unicredit - 2016 Q4</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">február <span>10</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/nl.png" class="flag"> Arcelormittal - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/gb.png" class="flag"> Ipari termelés (év/év) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/gb.png" class="flag"> Külkereskedelmi mérleg (millió forint) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Import árindex (hó/hó) - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Michigani Egyetem fogyasztói bizalmi index - előzetes, február<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Költségvetési egyenleg (milliárd dollár) - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/fr.png" class="flag"> Renault - 2016 Q4</td>	</tr></table></li>							</ul> <!-- .box-content -->
						
						</div> <!-- .box -->


<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Privátbankár Árkosár</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                                                                <img src="/data//tesco_mti_2_oszlopos_lentilead.jpg" alt="Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                            <p class="title">Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-300021" data-create-time="2016-11-07 13:10:00">2016-11-07 13:10:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremelkedést mértünk novemberi Privátbankár-Árkosár felmérésünkben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                                                                <img src="/data/cikk/28/33/36/cikk_283336/fazekas_dinnye_tesco_mti_2_oszlopos_lentilead.jpg" alt="Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                            <p class="title">Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-283336" data-create-time="2015-07-07 15:30:30">2015-07-07 15:30:30</span>
                            </p>
                                                        <p class="lead">A májusi és júniusi árugrás után ismét áremelkedést mértünk a hipermarketekben. Júniushoz és tavaly júliushoz képest is emelkedtek az árak. Míg előző hónapban a krumpli, most az alma ára ugrott meg jelentősen, de a szeszesitalért és a tejfölért is jóval többet kell fizetni, mint tavaly ilyenkor. Tombol a nyár, kitört a dinnye szezon, de sehol nem találtunk magyar görögdinnyét.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                                                                <img src="/data/cikk/29/54/6/cikk_295406/dinnye_2_oszlopos_lentilead.jpg" alt="Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                            <p class="title">Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-295406" data-create-time="2016-07-07 16:01:00">2016-07-07 16:01:00</span>
                            </p>
                                                        <p class="lead">Megint elmentünk bevásárolni, rögtön nem is egy, hanem két jó hírt is hoztunk a boltokból: mind éves szinten, mind pedig az előző hónaphoz képes is árcsökkenést tapasztaltunk havi Privátbankár-Árkosár felmérésünkben. Rossz hírünk is van: nagyon sokat drágul egy év alatt a cukor. A  befőzés kellős közepén ezért megnéztük, mennyiért lehet most kapni cukrot, és ha már nyár, arra is kíváncsiak voltunk, milyen görögdinnyét árulnak a láncok július elején.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                                                                <img src="/data/cikk/29/42/89/cikk_294289/bevas_2_oszlopos_lentilead.jpg" alt="Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                            <p class="title">Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-294289" data-create-time="2016-06-07 13:23:00">2016-06-07 13:23:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremeléssel indították a nyarat a hipermarketek. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                                                                <img src="/data/cikk/28/99/5/cikk_289905/szamla_2_oszlopos_lentilead.jpg" alt="Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                            <p class="title">Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-292147" data-create-time="2016-04-07 12:40:00">2016-04-07 12:40:00</span>
                            </p>
                                                        <p class="lead">Bár előző hónapban pár forinttal jobban jöttünk ki a nagybevásárlásnál, ezt most elvesztettük. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>	<div class="box clr htmlbox">
				<div>
			<iframe src="http://www.partnercontrol.hu/cs/companysearch/privatbankar" frameborder="0" width="310" height="300" scrolling="no"></iframe>					</div>
	</div>
						<div class="box box-w-header">
							<h2 class="privatb-header">Hírlevél</h2>
							<div class="wrapper">
							<p style="margin-bottom: 10px;">Feliratkozáshoz kérjük adja meg e-mail címét:</p>
							<form id="newsletterReg" action="/makro/belendultek-a-torokok-sziriaban-303752" class="clr" method="post">
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="1" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="2" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="3" />
							    <fieldset>
									<input type="hidden" name="hirlevelbox_action" value="feliratkozas">
							        <input type="text" value="E-mail cím" onfocus="this.value=''" name="hirlevelbox_email" />
							        <input type="submit" value="Mehet" class="submit"/>
							    </fieldset>
							</form>
							</div>
						</div>
<div class="box box-w-header szavazasbox" id="szavazasbox_89_0">
	<a name="szavazas"></a>
	<script type="text/javascript">
		if(typeof issetLocalStorage != 'function') {
			function issetLocalStorage() {
				try {
					console.log(typeof localStorage);
					return true;
				} catch(exception) {
					return false;
				}
			}
		}

		function ajaxSubmit_89_0() {
			if(issetLocalStorage) {
				localStorage.setItem("szavazas_blokk_" + "89_0", "1");
			}
			$.post('/index.php?block=szavazasbox&ajax=1&id=1534&param=' + encodeURIComponent('szavazas_id=89'), $('#form_szavazas_89_0').serialize(), function(data) {
				$('#szavazasbox_89_0').replaceWith(data);
					//window.location.replace("http://privatbankar.hu/#szavazas");
			});
		}

		function ajaxResults_89_0() {
			$.get('/index.php?block=szavazasbox&ajax=1&results=1&id=1534&param=' + encodeURIComponent('szavazas_id=89'), function(data) {
				$('#szavazasbox_89_0').replaceWith(data);
				//$('#szavazasbox_' + '89_0' + ' .visszalink').hide();
			});
		}

<!--		if(issetLocalStorage) {-->
<!--			if(localStorage.getItem("szavazas_blokk"+--><!--)) {-->
<!--				document.addEventListener("DOMContentLoaded", function(){-->
<!--					ajaxResults_--><!--();-->
<!--				}, false); -->
<!--			}-->
<!--		}-->
	</script>
	<h2 class="privatb-header">
		<span>Szavazás</span>
		<span class="button"></span>
	</h2>
	<div class="szavazasbox_title clr">
				<h3>Újabb élelmiszerek áfája csökkent - Ön már érzi a pénztárcáján?</h3>
			</div>
	<form action="#szavazok_89_0" method="post" name="form_szavazas_89_0" id="form_szavazas_89_0">
		<fieldset>
			<input type="hidden" name="szavazas_id" value="89" />
			<input type="hidden" name="szavazas_tema_id" value="89" />
			<input type="hidden" name="szavazas_submit" value="Szavaz" />

            <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_411" value="411" />
					Igen, több dolog is jóval olcsóbb lett				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_412" value="412" />
					Igen, de nem estek akkorát az árak, mint gondoltam				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_413" value="413" />
					Semmi különbséget nem vettem észre az árakban				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_414" value="414" />
					Nem, ugyanúgy emelkedtek az árak, mint máskor szoktak				</label>
                            </div>
                        <div class="tovabb">
                                    <a class="results" onclick="ajaxResults_89_0(); return false;" href="">Szavazás aktuális állása</a>
                                <button type="submit" value="Szavazás" onclick="ajaxSubmit_89_0(); return false;">
                    <span>Szavazás</span>
                </button>
            </div>

		</fieldset>
	</form>
</div><!-- .szavazasbox -->	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/interju">
<object style="display: block; margin-left: auto; margin-right: auto;" width="310" height="60" data="  /data/files/banner_310x60_linkes.swf" type="application/x-shockwave-flash">
<param name="src" value=" /data/files/interju_banner310x60.swf" />
<param name="wmode" value="transparent">
</object>
</a></p>					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor interjubox">
                <ul>
                                        <li>
                                <h3><a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904">Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás</a></h3>
                                                            <a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904" class="iwrp"><img src="/data/cikk/30/9/4/cikk_300904/csakay_matyas_magnet_1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658">A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András</a></h3>
                                                            <a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658" class="iwrp"><img src="/data/cikk/30/6/58/cikk_300658/equilor_szanto_andras_office_fekvo_1_small_fill_80x80.jpg" width="80" height="80" alt="A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945">Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes</a></h3>
                                                            <a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945" class="iwrp"><img src="/data/cikk/29/99/45/cikk_299945/equilor_svoob_agnes2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893">Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk</a></h3>
                                                            <a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893" class="iwrp"><img src="/data/cikk/29/48/93/cikk_294893/hetenyi_mark_mkb_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992">Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna</a></h3>
                                                            <a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992" class="iwrp"><img src="/data/cikk/29/39/92/cikk_293992/PenziranytU-merenyizsuzsa1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926">Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes</a></h3>
                                                            <a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926" class="iwrp"><img src="/data/cikk/29/39/26/cikk_293926/szuromi_kovacs_agnes_2a_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961">Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter</a></h3>
                                                            <a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961" class="iwrp"><img src="/data/cikk/29/29/61/cikk_292961/Schuszter_P2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter"></a>
                                                        </li>
                                                        <li class="noimg even">
                                <h3><a data-cikk-id="292732" href="/befalap/ha-jot-akarunk-ne-mindig-azt-keressuk-ami-a-legjobbnak-latszik-292732">Ha jót akarunk, ne mindig azt keressük, ami a legjobbnak látszik – Forián-Szabó Gergely</a></h3>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w310 -->
</div> <!-- .colwrp -->
			</div> <!-- #content -->
	<script type="text/javascript">
	adBoxList = $(".ad-box");
	adBoxContent = new Array();
	adBoxReady = new Array();
	for(var i = 0; i < adBoxList.length; i++){
		adBoxContent[i] = adBoxList[i].innerHTML;
		adBoxReady[i] = false;
	}
	</script>
	<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('22608.7.3.1','');
bmone2n.addPosition('22608.7.4.1','');
bmone2n.addPosition('22608.7.3.2','');
bmone2n.addPosition('22608.7.26.1','');
bmone2n.addPosition('22608.7.2.2','');
bmone2n.addPosition('22608.7.1.2','');
bmone2n.addPosition('22608.7.8.1','');
bmone2n.addPosition('22608.7.7.2','');
bmone2n.addPosition('22608.7.5.2','');
bmone2n.addPosition('22608.7.6.2','');
bmone2n.addPosition('22608.7.32.7','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-22608.7.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.3.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.4.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.3.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.26.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.26.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.2.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.8.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.8.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.7.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.7.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.5.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.6.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.6.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.32.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.32.7'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_layer(32) / layer(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-22608.7.32.7.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/22608/7/32/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/22608/7/32/7/?typkodu=img&keywords=" border='0' alt='' /></a>
</noscript>						<div id="footer" class="clr">
				<img src="/static/imgs/logo2_transparent_inverse.png" style="width: 165px;float: left;margin-top: 2px;">
				<a href="http://adaptivemedia.hu/" target="_blank" id="am_footer_logo" title="Ügynökségi értékesítési képviselet: Adaptive Media" style="margin:7px 0 0 7px;"></a>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><a href="/statikus/impresszum-387">Impresszum</a></li>
						<li><a href="/statikus/mediaajanlat-388">Médiaajánlat</a></li>
						<li><a href="/statikus/jogi-nyilatkozat-389">Jogi nyilatkozat</a></li>
						<li><a href="/statikus/adatvedelem-390">Adatvédelem</a></li>
					</ul>
				</div>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><span style="padding-right: 2px;color: white;vertical-align:top;"> Itt keressen minket:</span> <fb:like style="margin-top:-3px" href="http://facebook.com/privatbankar.hu" send="false" layout="button_count" width="100" show_faces="false"></fb:like></li>
						<li><a href="https://plus.google.com/u/0/107275502391397749723" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAlBJREFUeNqUU0toE1EUPW/yZjKdSUhialvbgqOt+FkFET/1AyJulIJVRLoR1IWiBVfiQlyJH/CzECnYRVwI3fgJxoWLIkJRFBNDcaWtmEixoaWNQc04mU/GlzfRGqKlXji8O/fde965d94jD6LRWESREmFF0lS/iMVYqWyhqJu5L7rZR0Y62rIbjh/V5Nh6EEFYFIFbqcAYyyB9O56jquTTSKkEI3Ef/2OkpRUhmWrULxC4hQLEnu0Q1EBDYvnlCzjZD9yPPn6Kud5d3kZhDj62COK6NQjdGASRFYBB7t2Ppv7DEDf2wJ6agj0xDteucHD5Nd9lc7BtB5REwtAf3kPp7h3vxOejCF+/CdrVDYsVV1hSy8job0XNT57xdWb3DlhOBYLDmMzMG8bqcJSZXyWpmn/zNh6b3rmVo2q//GrcYUoE27RA1OC8NAZrfKI2bbcuXtcC+7S5AtOEcvBQXSJRVa+ddLount+yaZ7MJ9YIWAtSLIbQufN8iL6VXWjasxffhoZgpFJ8Bn8DKCNg94HOZt6i9CgJ2tGO1mQSQjCI4tVr+D48vPBlopKnwCqb+BqPY+bIMVjv3nu7vHdnQUCsKbBZMhgb7V4F13V5ffjsGZCAiuKtwX9LqCpgtVReEkHo0gUIswUYr17DnvyMwIF9CJ06yf9O4eLlhlpfOAyTCNCZApLQtGzb8hXasvZO+Kn3GqW1qxE5PQCiKJg+MQBX/1F/vW0Lk7mPGEuncuSKKMZkFwk/iPZnUjAYQGfzUnzK56EbRuMbgZszCPp+CjAAtrFRVuHPe0AAAAAASUVORK5CYII="></a></li>
					</ul>
					<ul id="footer-social">
						<li><a href="/rss/makro" class="ico-rss">RSS</a></li>
						<li><a href="http://twitter.com/privatbankar_hu" class="ico-twitter" target="_blank">Twitter</a></li>
					</ul>
					<ul>
						<li><a href="https://www.youtube.com/user/privatbankar" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABPUlEQVR42p2QPUvDYBSF72+paUyaarVCxaEouDk4OAiCgg4ODg4ODoKDSMH/oGDrx6BQEQcXh1aq2IqDOomLixFcU3DQ5XgPGHlLotAceA6Xy/vc4RWmJFJPgjAbOrwUC0gCXVnXehrJ4y6f7Qo6dGVN676Qw82g98u+Y+FyIMP5T+jQlVWtpl5sqBDit5o4GCviOJNGPedyF4EOXVnRqukjkzCPlTJ2h3KoemnuI9CVZa2LfhcmZj6DAFelTWzbKZxlezve0ZUlrfM+ByZxafuvaMzPdryjK4tavGwSl483H9d6wHxHVxa0qp4NEzNf7QAPWyXuI9CVOa0j/W2TMM97ZZwM57mLha7MaB26Fkzeb1s4HR/l/C90ZfrnQMXp6Qo6dGWKBxwLO3aqK+jQlUke4MUE0BVmQockAJBvDXMIasHtjXYAAAAASUVORK5CYII="></a></li>
						<li><a href="https://www.linkedin.com/company/9491116?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_9491116%2Cidx%3A0" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAm5JREFUeNp8U0trU0EU/mZyb9I8amrQYGq0GjdWio/iwq7qUgVduVDciRv39U+04MKNC7euRFAoisVFUKGKCwWLaNUaa8VXmia1yU3ua8ZzJknTKvRcLnfmzJzv+87jiqniwr1KwzsthRAg02ib2GLNppTGjlT0obhy543avz0h3FDBDzUICDFLYiPYRusCSFos1RxtLTt+4GnHHhqI49xIFnM/1/C0tAJLSmxlDFBr+qFVaXqouQGuju3FiT1pjObTePShjLrrQkqxOUr3JDC844WwVl3f+DnoQCaO50s1LNYcKN1lEubcpxQZz45IA8I4fqAgCpNFT0aEzRdz/TFUHR91Qk5GI5SGwBqp47NCJoFWEOJz1THpRRhB6cByfYV6I8S18QIuH8/jfbmB87df4fqZYYwNDeDxx2UMZ1MYHdyGJjHef/sLEw/eUToaESKQvh+iSSxJO2IUZJNRuLTPJGyzvnR0EAd3pkhJiDh15+KRHMb3ZVAjpT6Ry5ByC0laQF+YXDXlFpr82OZJ0aHJIk7enEW1GRjfyK5+tIiEY6VH1QoDjaBTNU2PF+j1GZj9UsXi7zpef/+D0opjfFwbRUQcK02gIhW6HWJwaN/tQqDUehe7PnOX/BwrjVP3Drv9XtfAE65NzTbPQydGmhN6+zrjm4pZZs9tZItTcbt3UrG2z4x6h9kyyDQcM/NlU7hvqy2Clbj14iuefKrgJQ0Wn7PdeFZCPt2H4kKFC2FwhZyY1opXPr1UfTNurILaxnmaYFbDRF7QZrZobwv6SFgXju2+Oz3345SK/jP4Uev/PyjW80n6n88ezs38FWAAzAg/WebH1yoAAAAASUVORK5CYII="></a></li>
					</ul>
				</div>
			</div> <!-- #footer -->
		</div> <!-- #container -->
				<!-- (C)2000-2015 Gemius SA - gemiusAudience / privatbankar.hu / Makro/kulgazd cikkoldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO47AhAEeET9C1OCnWF6VoXy.D6pvPBesA37Oh2XU...47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		
		<script type="text/javascript">
			/*yepnope1.5.x|WTFPL*/
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

			var privatbankar = {}; privatbankar.classes = {}; privatbankar.vars = {}; privatbankar.functions = {};

			yepnope([{
				load: [
					//"http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js",
					"http://privatbankar.hu/static/pb/js/site.js?v=1458899303"
				],
				complete: function() {
					$(function() {
						privatbankar.site = new privatbankar.classes.site();
					});
				}
			}]);
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287721287916753";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>
			/* Google Plus One Button */
			window.___gcfg = {lang: 'hu'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
                            <!--</div> <!-- switch-content end -->
        <!--</div>--> <!-- switch-container end -->
        
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1534&cid=303752&kulcsszo_idk=%5B%221274%22%2C%2217682%22%2C%2219427%22%2C%2220464%22%2C%2224824%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1534&cid=303752&kulcsszo_idk=%5B%221274%22%2C%2217682%22%2C%2219427%22%2C%2220464%22%2C%2224824%22%5D&v=824563" width="1" height="1" style="display: none;" />
		</noscript>
	
	</body>
</html>