<!DOCTYPE html>
<html lang="hu">
	<head>
		<title>Privátbankár.hu - Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?</title>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="keywords" content="James Bond,kémkedés,CIA,MI6">
		<meta name="description" content="Múlt héten nagy visszhangot keltett, hogy egy volt angol kém adatokat nyújtott át adatokat a CIA-nak arról, hogy Donald Trumpot megfigyelték Oroszországban">
		<meta name="robots" content="Index,Follow">
		<meta name="revisit-after" content="1 days">
		<meta http-equiv="imagetoolbar" content="no">
		<meta http-equiv="Cache-Control" content="no-cache;must-revalidate">

				<meta property="og:title" content="Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"/>
		<meta property="og:image" content="http://privatbankar.hu/data/cikk/30/29/65/cikk_302965/007_1_oszlopos_breaking.jpg"/>
		
		<link rel="image_src" type="image/jpeg" href="http://privatbankar.hu/data/cikk/30/29/65/cikk_302965/007_1_oszlopos_breaking.jpg">
					<link rel="shortcut icon" href="/static/pb/i/favicon.ico?n=1" type="image/x-icon">
		
					<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/main.css?v=1484059528">
			<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/rovatszponzor.css?v=1461672662">
				<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/switcher.css?v=1462881079">
		
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/newsticker.css?v=1470134702">
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/jquery-ui-1.8.16.datepicker.css?v=1458899304">
		<link rel="stylesheet" media="print" href="http://privatbankar.hu/static/pb/css/print.css?v=1458899304">

		<!-- G_1gdoIGlY10ia-nGe5iC8srEnw -->

		<link href='https://fonts.googleapis.com/css?family=Archivo+Black|Lora' rel='stylesheet' type='text/css'>

		<script src="http://privatbankar.hu/static/pb/js/jquery.js"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cookie.js"></script>
		<script src="http://privatbankar.hu/static/js/jquery.tools.min.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/js/popuplayer.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/pb/js/gr_reco_templating.js?v=1458899303"></script>
		<script type="text/javascript" src="http://privatbankar.hu/static/pb/js/jsapi.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cycle.all.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.easing.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/rovatszponzor.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/js/jquery.webticker.js?v=1485149782"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.bxslider.js"></script>

					<script src="http://privatbankar.hu/static/js/switcher.js"></script>
		
		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
			//var _gaq = _gaq || [];
			//_gaq.push(['_setAccount', 'UA-26823606-2']);
			//_gaq.push(['_trackPageview']);

			
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26823606-2', 'auto');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			$(document).ready(function(){
				$('#news-ticker').css('display','block');
				$("ul#ticker").webTicker();
				$('.slides_list').bxSlider({
					auto: true,
					speed:500,
					pause: 8000
				});
			});
		</script>

		<script type="text/javascript">
			var lastArticleID = '';
						var currentArticleID = '302965';
						var adBoxList;
			var adBoxContent;
			var adBoxReady;
			var isTabRefresh = false;
			var tabRefreshInterval = 30;
		</script>

		<!-- GOOGLE TAG MANAGER bekötés -->
		<script type='text/javascript'>
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<script type='text/javascript'>
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-0').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-1').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-2').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-3').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-4').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-5').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-6').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-7').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_cikk_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-8').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-9').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-10').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/44323295/Privatbankar_kepes', [[300, 309], [300, 103], [300, 206]], 'div-gpt-ad-1458554385684-0').addService(googletag.pubads());
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
		  });
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '225732151142200');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=225732151142200&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		  <script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "afc81c37-bd08-42a2-a8d8-2bd8a674312d",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      subdomainName: 'privatbankar',   
		      notifyButton: {
		          enable: true /* Set to false to hide */
		      }
		    }]);
		  </script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történõ felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"light-bottom"};
		</script>

		<!--<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>-->
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
                
		<!-- End Cookie Consent plugin -->


		
	</head>
	<body class=" normal" data-siteurl='http://privatbankar.hu' data-ct_link='' style="" data-id="1534">
            <!--<div class="switch-container">
            <div class="switcher-left">
                <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
            </div>
            <div class="switcher-right">
                <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
            </div>
            EZ KIMEGY ÉLESRE? NA TALÁN MOST :)
        <div id="switch-content">-->
        
        <div class="switcher-left" style="display:none;">
            <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
        </div>
        <div class="switcher-right " style="display:none;">
            <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
        </div>

    
				<div id="container" class=""  >
			<div id='bmone2n-16126.1.32.7'></div>				<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_feloldal_fejlec_folott_max_970x250(1) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.1.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/1/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
				<div id="header"  >
				<div id="header-top" class="clr">
					<h1 id="logo">
																			<a href="/"><img src="http://privatbankar.hu/static/pb/i/img-logo-uj.png" width="267" height="75" alt="Privátbankár - gazdaságról érthetően"></a>
																								</h1>
					<div id="header-search">
											<div style="width: 440px;height: 42px;float: left;">
							<style type="text/css">
	#fejlec_arfolyamok { display: table; width: auto; height: 24px; border: 1px solid #c0c0c0; padding: 0 4px;}
	#fejlec_arfolyamok a, #fejlec_arfolyamok a:hover, #fejlec_arfolyamok a:active { text-decoration: none;}
	#fejlec_arfolyamok>a>div { display: block; float: left; height: 24px; font: 12px/24px Verdana, Helvetica, sans-serif; color: #000; margin: 0 4px;}
	#fejlec_arfolyamok .positive { color: #2399dd; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .negative { color: #e82020; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .btnev { color: #000;}
</style>

<div id="fejlec_arfolyamok">
	<a href="http://privatbankar.hu/arfolyamok/"><div class=" positive"><span class="btnev">BUX</span> 32881.92</div><div class=""><span class="btnev">MOL</span> 20850</div><div class=""><span class="btnev">RICHTER</span> 6380</div><div class=""><span class="btnev">OTP</span> 8770</div></a>
</div>						</div>
											<form action="/kereses/" method="get" class="search_form">
							<label for="search_txt" class="screenrdr">Keresés</label>
							<input type="search" name="search_txt" id="search_txt" placeholder="Keresés" results="10">
							<input type="hidden" name="ujkeres" value="1">
							<button type="submit" title="Keresés">Keresés</button>
						</form>
					</div>
				</div><!-- #header-top -->
			<div id="main-menu">
				<strong class="screenrdr">Rovatok</strong>
				<ul class="clr">
					<li id="mm-cimlap" ><a href="/"></a></li>
					<li  class="active dd_toggle"><a href="/gazdasag" target="_self"  style="width: 108px;">Gazdaság</a>
												<ul>
														<li><a href="/penzugyi_szektor" target="_self">Pénzügyi szektor</a></li>
														<li><a href="/makro" target="_self">Makro / Külgazdaság</a></li>
														<li><a href="/ingatlan" target="_self">Ingatlan</a></li>
														<li><a href="/agrar" target="_self">Agrár</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="http://privatbankar.hu/reszveny" target="_blank"  style="width: 139px;">Befektetés</a>
												<ul>
														<li><a href="/reszveny" target="_self">Részvény / Deviza / Áru</a></li>
														<li><a href="/befalap" target="_self">Befalap</a></li>
														<li><a href="/kotveny" target="_self">Állampapír / Kötvény</a></li>
														<li><a href="http://privatbankar.hu/legfontosabb_arfolyamok" target="_blank">Árfolyam</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/lakossag" target="_self"  style="width: 108px;">Lakosság</a>
												<ul>
														<li><a href="/szemelyes_penzugyek" target="_self">Személyes pénzügyek</a></li>
														<li><a href="/kultura" target="_self">Kultúra</a></li>
														<li><a href="/vasarlo" target="_self">Vásárló</a></li>
														<li><a href="/kozerdeku" target="_self">Közérdekű</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/vallalatok" target="_self"  style="width: 139px;">Vállalatok</a>
												<ul>
														<li><a href="/unios_palyazatok" target="_self">Uniós pályázatok</a></li>
														<li><a href="/kkv" target="_self">KKV</a></li>
														<li><a href="/vallalat" target="_self">Vállalat</a></li>
														<li><a href="/karrier" target="_self">Karrier</a></li>
														<li><a href="/interju" target="_self">Interjú</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/konferencia" target="_self"  style="width: 155px;">Konferencia</a>
												<ul>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2016" target="_blank">Pénzügyi Tudatosság Fórum 2016</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2016" target="_blank">Fintech Innovation 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_meetup" target="_blank">Hogyan jussunk versenyelőnyhöz - Meetup 2016</a></li>
														<li><a href="http://privatbankar.hu/klasszis" target="_blank">Privátbankár.hu Klasszis 2016</a></li>
														<li><a href="http://privatbankar.hu/foglalkoztatas_ongondoskodas" target="_blank">Foglalkoztatás, Öngondoskodás 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2015" target="_blank">Pénzügyi Tudatosság Fórum 2015</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_2015" target="_blank">Pénzügyi Innováció 2015</a></li>
														<li><a href="http://privatbankar.hu/start2015" target="_blank">Pályázat - Start 2015</a></li>
														<li><a href="http://privatbankar.hu/innovacio_jovokutatas" target="_blank">Privátbankár.hu Innovációs és jövőkutatás meetup</a></li>
														<li><a href="http://privatbankar.hu/konferencia" target="_blank">Korábbi konferenciák</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a  style="width: 170px;">Szolgáltatás</a>
												<ul>
														<li><a href="/befalapkereso" target="_self">Befalap-kereső</a></li>
														<li><a href="http://privatbankar.hu/arfolyamok/" target="_blank">Árfolyamok</a></li>
														<li><a href="/adokalkulkatorok" target="_self">Adókalkulátorok</a></li>
														<li><a href="/bankikalkulatorok" target="_self">Banki kalkulátorok</a></li>
														<li><a href="/nyugdijpenztari_adatbazis" target="_self">Nyugdíjpénztári adatbázis</a></li>
														<li><a href="/cegkereso" target="_self">Cégkereső</a></li>
													</ul>
											</li>
					<li  class="video"><a href="/video" target="_self"  style="width: 93px;">Videók</a>
											</li>
				</ul>
			</div><!-- #main-menu -->
				<div id="header-utilities">
					<strong class="screenrdr">Eszközök</strong>
					<ul>
						<li><a href="/blogger/" class="ico-blog">Blogger</a></li>
						<li><a href="http://m.privatbankar.hu" class="ico-mobil">Mobil</a></li>
																								<li><a href="/hircentrum/" class="ico-hircentrum">Hírcentrum</a></li>
						<li><a href="/arfolyamok/" class="ico-arfolyamok" style="color: #e82020;">Árfolyamok</a></li>
						<li><a href="/fogalomtar/" class="ico-fogalomtar">Fogalomtár</a></li>
												
					</ul>
				</div> <!-- #header-utilities -->			</div> <!-- #header -->			<div id="content">					<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_feloldal_fejlec_alatt_max_970x250(2) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/2/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
									<div class="box fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_fogkefe_szponz_ho_resz_970x90(7) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.7.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/7/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/7/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
			<div class="colwrp clr">
					<div class="col col_w640">
<div class="ajanlo_hirado" id="ajanlo_hirado" style="display:none;">
	<a target="_blank" href="">
		<div class="red">
			<p>Breaking</p>
		</div>
		<div class="countdown">
			<p id="countdown"></p>
		</div>
		<div class="text">
			<p class="msg" id="msg"></p>
			<p class="title"></p>
		</div>
	</a>
</div>

<script>
	function getTimestamp(str) {
		var d = str.match(/\d+/g);
		return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
	}

	$(document).ready(function() {
		var msg_before_min 		= '';
		var msg_within_min 		= '';
		var msg_while_broadcast = '';
		var dates = null;
		var start = '';
		var beforeone = '';
		var begin = '';
		var end	= '';
		var nowtime = '';
		$.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
			nowtime = getTimestamp(data);
		});

		var countdown = setInterval(function() {
			nowtime = nowtime + 10000;

			$.each(dates,function(key,val) {
				if ( getTimestamp(val['start_countdown']) < nowtime && nowtime < getTimestamp(val['end_broadcast']) ) {
					start		= getTimestamp(val['start_countdown']);
					beforeone	= getTimestamp(val['before_one_min']);
					begin		= getTimestamp(val['start_broadcast']);
					end			= getTimestamp(val['end_broadcast']);
				}
			});
	
			if ( start < nowtime && nowtime < end ) {
				$('#ajanlo_hirado').css('display','block');

				var diff	= new Date(begin - nowtime);
				var hours	= diff.getHours() - 1;
				var m		= diff.getMinutes();
				var minutes = m < 10 ? '0' + m : m;
				var s		= diff.getSeconds();
				var seconds = s < 10 ? '0' + s : s;

				if ( diff >= 0 ) {
					$('#countdown').css('display','block');
					$('#countdown').text(hours+':'+minutes+':'+seconds);
				} else {
					$('#countdown').css('display','none');
				}

				if ( start < nowtime && nowtime < beforeone ) {
					$('#msg').text(msg_before_min);
				} else if ( beforeone < nowtime && nowtime < begin ) {
					$('#msg').text(msg_within_min);
				} else if ( begin < nowtime && nowtime < end ) {
					$('#msg').text(msg_while_broadcast);
				}
			} else {
				$('#ajanlo_hirado').css('display','none');
			}

		}, 10000);

	});

</script>
<script>lastArticleID = '302965'</script>						<div class="cikk_oldal_top_fulek_container">
							<ul class="box cikk-tabs tabs clr">
								<li class="active" id="cikk-tab-cikk"><a>Cikk</a></li>
															</ul>
							<div class="cikkbar">
                                <ul class="utilities redesign">
                                       <li class="share-mail">
                                            <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                        </li>
                                        <li class="share-facebook">
                                            <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965&redirect_uri=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                        </li>
                                        <li class="share-twitter">
                                            <a href="http://twitter.com/home?status=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965" data-cikkid="302965" data-cikkurl="http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                        </li>
                                        <li class="share-linkedin">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965&title=Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?&summary=&source="></a>
                                        </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>
                            </div>

						</div>
						<div class="box cikk-head">
							<a name="hozzaszolas"></a>
							<h1>Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?</h1>
														<div class="datetime">Fellegi Tamás, 2017. január 23., 06:06</div>
																					<div class="datetime forras">
								<a href="mailto:mail@privatbankar.hu">Privátbankár</a>
							</div>
														
						</div> <!-- .cikk-head-->
						 						<div class="tab-content tab-content-cikk" >
						

	<div id="cikk_ajanlo">
		<div id="cikk_cimkek" style="display: none">[&quot;8405&quot;,&quot;10864&quot;,&quot;23129&quot;,&quot;26039&quot;]</div>
		<div id="ajanlo_config" style="display: none">[&quot;user&quot;,&quot;prior_cikk&quot;,&quot;cikk_cimke&quot;,&quot;cimke_top&quot;,&quot;kategoria_top&quot;,&quot;trending_top&quot;]</div>
		<div id="ajanlo_prior_chance" style="display: none">80</div>
		<div id="ajanlo_cikkek" style="display: none" >[{&quot;id&quot;:&quot;302725&quot;,&quot;cim&quot;:&quot;Hov\u00e1 vezetett a szomsz\u00e9dban a menek\u00fcltek sz\u00e1m\u00e1nak korl\u00e1toz\u00e1sa?&quot;,&quot;datum_tol&quot;:&quot;2017-01-16 13:04&quot;,&quot;url_name&quot;:&quot;hova-vezetett-a-szomszedban-a-menekultek-szamanak-korlatozasa-302725&quot;,&quot;kulcsszavak&quot;:[&quot;9517&quot;,&quot;22365&quot;,&quot;353&quot;,&quot;680&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 16. , H\u00e9tf\u0151 13:04&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302737&quot;,&quot;cim&quot;:&quot;Mit csin\u00e1lnak a tankok, amiket m\u00e9g Obama k\u00fcld\u00f6tt az oroszok ellen?&quot;,&quot;datum_tol&quot;:&quot;2017-01-16 17:26&quot;,&quot;url_name&quot;:&quot;mit-csinalnak-a-tankok-amiket-meg-obama-kuldott-az-oroszok-ellen-302737&quot;,&quot;kulcsszavak&quot;:[&quot;804&quot;,&quot;20638&quot;,&quot;13250&quot;,&quot;957&quot;,&quot;13253&quot;,&quot;3389&quot;,&quot;541&quot;,&quot;20462&quot;,&quot;5057&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 16. , H\u00e9tf\u0151 17:26&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302823&quot;,&quot;cim&quot;:&quot;M\u00e1r a dr\u00f3nos terrort\u00e1mad\u00e1sokra is fel kell k\u00e9sz\u00fclni&quot;,&quot;datum_tol&quot;:&quot;2017-01-18 15:05&quot;,&quot;url_name&quot;:&quot;mar-a-dronos-terrortamadasokra-is-fel-kell-keszulni-302823&quot;,&quot;kulcsszavak&quot;:[&quot;21497&quot;,&quot;2496&quot;,&quot;2987&quot;,&quot;260&quot;,&quot;4328&quot;,&quot;353&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 18. , Szerda 15:05&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302932&quot;,&quot;cim&quot;:&quot;Kital\u00e1lod, mi volt Trump els\u0151 dolga az Egyes\u00fclt \u00c1llamok eln\u00f6kek\u00e9nt?&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 08:16&quot;,&quot;url_name&quot;:&quot;kitalalod-mi-volt-trump-elso-dolga-amerika-elnokekent-302932&quot;,&quot;kulcsszavak&quot;:[&quot;9956&quot;,&quot;20464&quot;,&quot;7811&quot;,&quot;9954&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 08:16&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302934&quot;,&quot;cim&quot;:&quot;Ilyen \u00fczemek csak n\u00e1lunk vannak - \u00fajabb k\u00f3ser v\u00e1g\u00f3h\u00edd \u00e9p\u00fcl Magyarorsz\u00e1gon&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 09:10&quot;,&quot;url_name&quot;:&quot;ilyen-uzemek-csak-nalunk-vannak-ujabb-koser-vagohid-epul-magyarorszagon-302934&quot;,&quot;kulcsszavak&quot;:[&quot;26084&quot;,&quot;26085&quot;,&quot;4462&quot;,&quot;23629&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 09:10&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302936&quot;,&quot;cim&quot;:&quot;Lesz, aki elbukja a telefonsz\u00e1m\u00e1t - mit csin\u00e1ljanak most a felt\u00f6lt\u0151k\u00e1rty\u00e1sok?&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 10:26&quot;,&quot;url_name&quot;:&quot;lesz-aki-elbukja-a-telefonszamat-mit-csinaljanak-most-a-feltoltokartyasok-302936&quot;,&quot;kulcsszavak&quot;:[&quot;11619&quot;,&quot;1115&quot;,&quot;25022&quot;,&quot;1499&quot;,&quot;3786&quot;,&quot;1113&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 10:26&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302937&quot;,&quot;cim&quot;:&quot;Trag\u00e9dia: 16-an meghaltak a di\u00e1kokat sz\u00e1ll\u00edt\u00f3 busz baleset\u00e9ben&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 10:39&quot;,&quot;url_name&quot;:&quot;tragedia-16-an-meghaltak-a-diakokat-szallito-busz-baleseteben-302937&quot;,&quot;kulcsszavak&quot;:[&quot;210&quot;,&quot;19453&quot;,&quot;21982&quot;,&quot;142&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 10:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302938&quot;,&quot;cim&quot;:&quot;Mindent el\u00e1rult Trump eln\u00f6ks\u00e9g\u00e9r\u0151l a kamp\u00e1nya&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 12:58&quot;,&quot;url_name&quot;:&quot;mindent-elarult-trump-elnoksegerol-a-kampanya-302938&quot;,&quot;kulcsszavak&quot;:[&quot;14044&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 12:58&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302939&quot;,&quot;cim&quot;:&quot;Le Pen: domin\u00f3effektust ind\u00edt be a Brexit&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 13:33&quot;,&quot;url_name&quot;:&quot;le-pen-dominoeffektust-indit-be-a-brexit-302939&quot;,&quot;kulcsszavak&quot;:[&quot;26087&quot;,&quot;15967&quot;,&quot;22106&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 13:33&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302940&quot;,&quot;cim&quot;:&quot;Kereszt\u00fclh\u00fazz\u00e1k a britek Trump sz\u00e1m\u00edt\u00e1sait?&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 14:09&quot;,&quot;url_name&quot;:&quot;keresztulhuzzak-a-britek-trump-szamitasait-302940&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;11014&quot;,&quot;15967&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 14:09&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302941&quot;,&quot;cim&quot;:&quot;Tiszt\u00e1z\u00f3dott, ki vezette a balesetet szenved\u0151 buszt&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 14:39&quot;,&quot;url_name&quot;:&quot;tisztazodott-ki-vezette-a-balesetet-szenvedo-buszt-302941&quot;,&quot;kulcsszavak&quot;:[&quot;19645&quot;,&quot;24030&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 14:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302942&quot;,&quot;cim&quot;:&quot;T\u00e1lc\u00e1n k\u00edn\u00e1lja fel Ukrajn\u00e1t az oroszoknak Trump?&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 16:21&quot;,&quot;url_name&quot;:&quot;talcan-kinalja-fel-ukrajnat-az-oroszoknak-trump-302942&quot;,&quot;kulcsszavak&quot;:[&quot;14023&quot;,&quot;16179&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 16:21&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302943&quot;,&quot;cim&quot;:&quot;Nemzeti gy\u00e1sznapot rendelt el a korm\u00e1ny&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 17:24&quot;,&quot;url_name&quot;:&quot;nemzeti-gyasznapot-rendelt-el-a-kormany-302943&quot;,&quot;kulcsszavak&quot;:[&quot;24030&quot;,&quot;26088&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 17:24&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302944&quot;,&quot;cim&quot;:&quot;Olyan hideg lesz, hogy a Dun\u00e1r\u00f3l is kitiltott\u00e1k a haj\u00f3kat&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 18:16&quot;,&quot;url_name&quot;:&quot;olyan-hideg-lesz-hogy-a-dunarol-is-kitiltottak-a-hajokat-302944&quot;,&quot;kulcsszavak&quot;:[&quot;13737&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 18:16&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302945&quot;,&quot;cim&quot;:&quot;Alig lett eln\u00f6k Trump, Putyin m\u00e1ris szervezi a tal\u00e1lkoz\u00f3t&quot;,&quot;datum_tol&quot;:&quot;2017-01-21 20:46&quot;,&quot;url_name&quot;:&quot;alig-lett-elnok-trump-putyin-maris-szervezi-a-talalkozot-302945&quot;,&quot;kulcsszavak&quot;:[&quot;1553&quot;,&quot;20464&quot;,&quot;22342&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 21. , Szombat 20:46&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302946&quot;,&quot;cim&quot;:&quot;A szabadban j\u00e1rsz? M\u00e1r komoly vesz\u00e9lyben vagy&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 08:24&quot;,&quot;url_name&quot;:&quot;a-szabadban-jarsz-mar-komoly-veszelyben-vagy-302946&quot;,&quot;kulcsszavak&quot;:[&quot;9626&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 08:24&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302947&quot;,&quot;cim&quot;:&quot;\u00c9let Donald Trump alatt - nem ak\u00e1rmilyen h\u00e9t el\u0151tt \u00e1llunk&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 08:41&quot;,&quot;url_name&quot;:&quot;elet-donald-trump-alatt-nem-akarmilyen-het-elott-allunk-302947&quot;,&quot;kulcsszavak&quot;:[&quot;20464&quot;,&quot;277&quot;,&quot;605&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 08:41&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302948&quot;,&quot;cim&quot;:&quot;Hamarosan hazahozz\u00e1k az olaszorsz\u00e1gi buszbaleset s\u00falyos s\u00e9r\u00fcltjeit&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 09:09&quot;,&quot;url_name&quot;:&quot;hamarosan-hazahozzak-az-olaszorszagi-buszbaleset-sulyos-serultjeit-302948&quot;,&quot;kulcsszavak&quot;:[&quot;133&quot;,&quot;24030&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 09:09&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302949&quot;,&quot;cim&quot;:&quot;\u00d3ri\u00e1si f\u00f6ldreng\u00e9s ut\u00e1n j\u00f6het a sz\u00f6k\u0151\u00e1r?&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 09:37&quot;,&quot;url_name&quot;:&quot;oriasi-foldrenges-utan-johet-a-szokoar-302949&quot;,&quot;kulcsszavak&quot;:[&quot;995&quot;,&quot;26089&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 09:37&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302950&quot;,&quot;cim&quot;:&quot;Pocs\u00e9k id\u0151 j\u00f6n: fagyoskodni fogunk&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 09:59&quot;,&quot;url_name&quot;:&quot;pocsek-ido-jon-fagyoskodni-fogunk-302950&quot;,&quot;kulcsszavak&quot;:[&quot;22366&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 09:59&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302951&quot;,&quot;cim&quot;:&quot;Csal\u00f3k h\u00edvogatnak telefonon \u2013 most \u00edgy akarnak \u00e1tverni&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 10:26&quot;,&quot;url_name&quot;:&quot;csalok-hivogatnak-telefonon-most-igy-akarnak-atverni-302951&quot;,&quot;kulcsszavak&quot;:[&quot;1666&quot;,&quot;12947&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 10:26&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302952&quot;,&quot;cim&quot;:&quot;Lett volna minek \u00f6r\u00fclni, de nem ment - mi t\u00f6rt\u00e9nt a h\u00e9ten?&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 11:19&quot;,&quot;url_name&quot;:&quot;lett-volna-minek-orulni-de-nem-ment-mi-tortent-a-heten-302952&quot;,&quot;kulcsszavak&quot;:[&quot;324&quot;,&quot;24878&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 11:19&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302954&quot;,&quot;cim&quot;:&quot;Veronai baleset: Szijj\u00e1rt\u00f3 szerint m\u00e9g napokba telhet az \u00e1ldozatok azonos\u00edt\u00e1sa&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 12:06&quot;,&quot;url_name&quot;:&quot;veronai-baleset-szijjarto-szerint-meg-napokba-telhet-az-aldozatok-azonositasa-302954&quot;,&quot;kulcsszavak&quot;:[&quot;19453&quot;,&quot;21982&quot;,&quot;210&quot;,&quot;24030&quot;,&quot;657&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 12:06&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302955&quot;,&quot;cim&quot;:&quot;Sz\u00f6rny\u0171 a leveg\u0151 \u2013 maszk n\u00e9lk\u00fcl el se induljunk?&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 12:16&quot;,&quot;url_name&quot;:&quot;szornyu-a-levego-maszk-nelkul-el-se-induljunk-302955&quot;,&quot;kulcsszavak&quot;:[&quot;9626&quot;,&quot;16291&quot;,&quot;25666&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 12:16&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302956&quot;,&quot;cim&quot;:&quot;Theresa May: nagyon j\u00f3 meg\u00e1llapod\u00e1st v\u00e1rok az EU-t\u00f3l&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 12:33&quot;,&quot;url_name&quot;:&quot;theresa-may-nagyon-jo-megallapodast-varok-az-eu-tol-302956&quot;,&quot;kulcsszavak&quot;:[&quot;10838&quot;,&quot;2420&quot;,&quot;11014&quot;,&quot;10076&quot;,&quot;19999&quot;,&quot;10833&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 12:33&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302957&quot;,&quot;cim&quot;:&quot;Keleti nyit\u00e1s: Matolcsy szerint ez mentheti meg Eur\u00f3p\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 13:25&quot;,&quot;url_name&quot;:&quot;keleti-nyitas-matolcsy-szerint-ez-mentheti-meg-europat-302957&quot;,&quot;kulcsszavak&quot;:[&quot;185&quot;,&quot;18618&quot;,&quot;5231&quot;,&quot;5829&quot;,&quot;10833&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 13:25&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302958&quot;,&quot;cim&quot;:&quot;\u00d6veket becsatolni: j\u00f6n a dr\u00e1g\u00e1bb olaj?&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 13:39&quot;,&quot;url_name&quot;:&quot;oveket-becsatolni-jon-a-dragabb-olaj-302958&quot;,&quot;kulcsszavak&quot;:[&quot;16756&quot;,&quot;1928&quot;,&quot;2445&quot;,&quot;1553&quot;,&quot;15856&quot;,&quot;1927&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 13:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302959&quot;,&quot;cim&quot;:&quot;Veronai baleset: meghib\u00e1sod\u00e1s okozhatta a katasztr\u00f3f\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 13:51&quot;,&quot;url_name&quot;:&quot;veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959&quot;,&quot;kulcsszavak&quot;:[&quot;24030&quot;,&quot;19453&quot;,&quot;21115&quot;,&quot;2894&quot;,&quot;21982&quot;,&quot;18475&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 13:51&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302960&quot;,&quot;cim&quot;:&quot;Nem csak mi unjuk a hideget - rossz h\u00edr j\u00f6tt a sz\u0151l\u0151sgazd\u00e1kt\u00f3l&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 14:01&quot;,&quot;url_name&quot;:&quot;nem-csak-mi-unjuk-a-hideget-rossz-hir-jott-a-szolosgazdaktol-302960&quot;,&quot;kulcsszavak&quot;:[&quot;4891&quot;,&quot;7137&quot;,&quot;16725&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 14:01&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302961&quot;,&quot;cim&quot;:&quot;Meghalt Torgy\u00e1n J\u00f3zsef&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 14:38&quot;,&quot;url_name&quot;:&quot;meghalt-torgyan-jozsef-302961&quot;,&quot;kulcsszavak&quot;:[&quot;2140&quot;,&quot;26090&quot;,&quot;26091&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 14:38&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302962&quot;,&quot;cim&quot;:&quot;Ultim\u00e1tumot kapott Trump: Amerika igenis v\u00e9dje meg Ukrajn\u00e1t!&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 15:02&quot;,&quot;url_name&quot;:&quot;ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962&quot;,&quot;kulcsszavak&quot;:[&quot;26092&quot;,&quot;1847&quot;,&quot;855&quot;,&quot;20464&quot;,&quot;960&quot;,&quot;23663&quot;,&quot;1553&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 15:02&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302963&quot;,&quot;cim&quot;:&quot;Vesz\u00e9lyben a telefonpiac? Perelik a legnagyobb csipgy\u00e1rt\u00f3t&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 15:28&quot;,&quot;url_name&quot;:&quot;veszelyben-a-telefonpiac-perelik-a-legnagyobb-csipgyartot-302963&quot;,&quot;kulcsszavak&quot;:[&quot;2606&quot;,&quot;26093&quot;,&quot;4912&quot;,&quot;978&quot;,&quot;8323&quot;,&quot;1691&quot;,&quot;11347&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 15:28&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302964&quot;,&quot;cim&quot;:&quot;J\u00e1rhatatlan az \u00fat - ha erre van dolgod, ink\u00e1bb ker\u00fclj!&quot;,&quot;datum_tol&quot;:&quot;2017-01-22 15:49&quot;,&quot;url_name&quot;:&quot;jarhatatlan-az-ut-ha-erre-van-dolgod-inkabb-kerulj-302964&quot;,&quot;kulcsszavak&quot;:[&quot;11938&quot;,&quot;16965&quot;,&quot;139&quot;,&quot;10827&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2017. janu\u00e1r 22. , Vas\u00e1rnap 15:49&quot;,&quot;type&quot;:&quot;cimke_top&quot;}]</div>
	</div>
	<div id="cikk_id" style="display: none" data-id="302965"></div>
																					<div class="tags">
								<dl class="clr">
									<dt>Cimkék</dt>
																			<dd><a href="/kereses/?kulcsszo=James Bond&ujkeres=1">James Bond</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=kémkedés&ujkeres=1">kémkedés</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=CIA&ujkeres=1">CIA</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=MI6&ujkeres=1">MI6</a></dd>
																		</dl>
							</div><!-- .tagbox -->
																					<div class="box cikkbody" id="main-cikk-body" data-current-cikk-id="302965" data-ertesitesurl="/?block=pb_legfrissebb_cikkek&ajax=1" data-kovetkezocikkurl="/?block=pb_kovetkezo_cikk&ajax=1&cid=302965">
								<p class="lead">Múlt héten nagy visszhangot keltett, hogy egy volt angol kém adatokat nyújtott át a CIA-nak arról, hogy Donald Trumpot megfigyelték Oroszországban, és ezt Amerikában komolyan is vették. Ezek után felvetődik a kérdés, hogy mit is csinálnak az ex-kémek? James Bond a filmekben sosem hagyja el teljesen a Szolgálatot, a valóságban nagyon is, de a legtöbb esetben van visszaút.</p>
								
								
								                                							<p>Egy 33 éves korábbi brit kém most beszámolt arról, mivel foglalkozik az a nem kevés ember, akit kitűnően kiképeztek a világ talán legpatinásabb titkosszolgálatainál. A brit titkosszolgálatoknál a munka izgalmas, stresszes, tele van kihívásokkal, pont, ahogy a regényekben, filmekben. Igen ám, de nem túl jövedelmező. A kezdő fizetés éves szinten 30 500 font, ami alig magasabb, mint a brit átlag. Így sokan pár év tapasztalattal a hátuk mögött továbbállnak a magánszektorba, ahol terroristák és háborús bűnösök üldözése helyett csalfa házastársak után szaglásznak és cégek versenytársainak információi után kutakodnak.</p>
<p><strong>Jövés-menés</strong><br /><br />Nagy-Britannia összesen 12 ezer embert alkalmaz három titkosszolgálati részlegénél, az MI5-nál, amely a belföldi ügyekért felelős, az MI6-nél, amely a nemzetközi felderítést végzi és a GCHQ-nál, amely az elektronikus rendszerekért felelős. Az alkalmazottak itt is jönnek-mennek, mint bármely más munkáltatónál, vándorlás van az állami és a magánszektor között, amit nem is bánnak, hisz a magánszektorból például az újító szellemet hozzák, akik onnan érkeznek a kormányzati állásokba.</p><div class="inner-cikkbox align-center ad-box ad-box-w330" ><!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_cikk_roadblock_640x360(3) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.3.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/3/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/3/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div><div>Hirdetés</div></div>
<p><strong>Jól mutat</strong><br /><br />Ha valaki kémszolgálatot teljesített, az kifejezetten jól mutat az önéletrajzában. Ha még az MI5 vagy MI6 ajánlása is megvan emellett, az igen meggyőző a leendő munkáltató számára. A legtöbben a vállalati szektorban kutakodó cégekhez mennek, de amint a múlt heti ügy is mutatja, a politikusok utáni szaglászás is jólmenő üzletág. Ma már számtalan kis CIA és MI6 kutakodik üzleti és politikai ügyekben, az iparág a Bloomberg szerint évente 20 milliárd dolláros árbevétellel rendelkezik.</p>
<p><strong>Előnyök és hátrányok</strong><br /><br />A magáncégeknél dolgozó ex-kémeknek eleinte frusztráló lehet, hogy tevékenységüket több jogszabály korlátozza (mindenekelőtt a személyiségi jogokra kell tekintettel lenniük), és persze az, hogy nem állnak rendelkezésükre a speciális kormányzati eszközök. Ugyanakkor sokkal többet keresnek, és az is egy motiváló tényező, hogy sokkal inkább élhetik hétköznapi életüket, nem kell James Bond módon rejtőzködniük, esetenként a lebukás veszélyével dacolva.</p>
<p><strong>Van visszaút</strong></p>
<p>Sokan elhagyják a pályát és egész mással foglalkoznak, de ha nem égetnek fel maguk mögött minden hidat, maradnak kapcsolódási pontjaik a titkosszolgálatok felé. Ott mindig örülnek, ha egy-egy korábbi James Bond felbukkan, így szívesen tartanak kapcsolatot a régi kollégákkal. Ha valaki úgy dönt, hogy mégis visszatérne az eredeti, nagy presztízsű szakmához, ilyen módon mindig adott a lehetőség.</p>																					<div class="spacer"></div>
							</div><!-- .cikkbody -->
														
							
														<div class="box cikkbar">
																<div class="ertekeles" data-loggedin="true">
									<strong>Értékeld a cikket</strong>
									<form action="/?block=pb_cikk_ertekel&ajax=1&cid=302965" method="post">
										<input type="Hidden" name="ertekel_url" value="/?block=pb_cikk_ertekel&ajax=1&cid=302965">
										<div class="wrap">
											<dl class="screenrdr">
												<dt>Jelenlegi értékelés</dt>
												<dd></dd>
											</dl>
											<div class="labelwrap">
												<label class="ertekeles_0 active">
													<input type="radio" name="ertekeles_12345" value="0" checked="checked"> <span></span>
												</label>
												<label class="ertekeles_05">
													<input type="radio" name="ertekeles_12345" value="0.5" > <span></span>
												</label>
												<label class="ertekeles_1">
													<input type="radio" name="ertekeles_12345" value="1" > <span></span>
												</label>
												<label class="ertekeles_15">
													<input type="radio" name="ertekeles_12345" value="1.5" > <span></span>
												</label>
												<label class="ertekeles_2">
													<input type="radio" name="ertekeles_12345" value="2" > <span></span>
												</label>
												<label class="ertekeles_25">
													<input type="radio" name="ertekeles_12345" value="2.5" > <span></span>
												</label>
												<label class="ertekeles_3">
													<input type="radio" name="ertekeles_12345" value="3" > <span></span>
												</label>
												<label class="ertekeles_35">
													<input type="radio" name="ertekeles_12345" value="3.5" > <span></span>
												</label>
												<label class="ertekeles_4">
													<input type="radio" name="ertekeles_12345" value="4" > <span></span>
												</label>
												<label class="ertekeles_45">
													<input type="radio" name="ertekeles_12345" value="4.5" > <span></span>
												</label>
												<label class="ertekeles_5">
													<input type="radio" name="ertekeles_12345" value="5" > <span></span>
												</label>
																							</div>
											<button type="submit"><span>Mehet</span></button>
										</div>
									</form>
								</div> <!-- .ertekeles -->
								
                                <ul class="utilities redesign">
                                    <li class="share-mail">
                                        <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                    </li>
                                    <li class="share-facebook">
                                        <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965&redirect_uri=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                    </li>
                                    <li class="share-twitter">
                                        <a href="http://twitter.com/home?status=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965" data-cikkid="302965" data-cikkurl="http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965"></a>
                                    </li>
                                    <li class="share-linkedin">
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965&title=Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?&summary=&source="></a>
                                    </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>

							</div><!-- .cikkbar -->
														<div style="clear:both"></div>


                            <div id="disqus_thread"></div>
                            <script>
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                 var disqus_config = function () {
                                 this.page.url = 'http://privatbankar.hu/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965';  // Replace PAGE_URL with your page's canonical URL variable
                                 this.page.identifier = 'PB_302965'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                 };
                                (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    s.src = '//privatbankar.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
							<div style="clear:both"></div>
													<div class="box cikklist-related">
								<h2 class="privatb-header"><span>Kapcsolódó cikkek</span></h2>
								<ul class="clr">
																		<li>
																				<h2 class="title"><a data-cikk-id="302797" href="/makro/rakontraztak-az-oroszok-snowden-is-ajandekot-kapott-302797">Rákontráztak az oroszok – Snowden is ajándékot kapott - frissítve</a></h2>
										<div class="datetime">2017. január 18., 13:36</div>
										<a data-cikk-id="302797" href="makro/rakontraztak-az-oroszok-snowden-is-ajandekot-kapott-302797" class="iwrp"><img width="200" height="116" alt="Rákontráztak az oroszok – Snowden is ajándékot kapott - frissítve" title="Rákontráztak az oroszok – Snowden is ajándékot kapott - frissítve" src="/data/cikk/28/61/99/cikk_286199/obama_putyin_epa_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Két évvel meghosszabbították a tartózkodási engedélyét, akár orosz állampolgár is lehet.</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="302787" href="/makro/putyin-nekihevulve-vedte-trump-becsuletet-302787">Putyin nekihevülve védte Trump becsületét</a></h2>
										<div class="datetime">2017. január 18., 06:06</div>
										<a data-cikk-id="302787" href="makro/putyin-nekihevulve-vedte-trump-becsuletet-302787" class="iwrp"><img width="200" height="116" alt="Putyin nekihevülve védte Trump becsületét" title="Putyin nekihevülve védte Trump becsületét" src="/data/cikk/30/27/87/cikk_302787/Putyin_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Az osztályharc éleződik, mondhatnánk az egykori kifejezéssel az új amerikai elnök beiktatása előtt pár nappal. Kényes és lejárató anyagok jelentek meg Trumpról, melyeket az oroszokra fogott a terjesztő, egy brit ex-kém. Putyin orosz elnök tegnap szokatlan hevülettel és átéléssel kelt ki a vádak ellen, és vette védelmébe Donald Trumpot.</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="301421" href="/makro/trump-orosz-nyitasa-gyilkos-belharchoz-vezetett-301421">Trump orosz nyitása gyilkos belharchoz vezetett</a></h2>
										<div class="datetime">2016. december 13., 08:45</div>
										<a data-cikk-id="301421" href="makro/trump-orosz-nyitasa-gyilkos-belharchoz-vezetett-301421" class="iwrp"><img width="200" height="116" alt="Trump orosz nyitása gyilkos belharchoz vezetett" title="Trump orosz nyitása gyilkos belharchoz vezetett" src="/data/cikk/30/14/21/cikk_301421/donald_trump_epa_1_oszlopos_biglead_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>A CIA mellett London és Berlin vezető körei is Trump orosz közeledése ellen dolgoznak. Döntő érvként a Fancy Bear néven ismert – a nyugati elhárítás szerint az orosz katonai hírszerzéshez köthető -   csoport amerikai és német politikai pártok elleni támadásait hozzák fel.</p>
									</li>
																	</ul>
							</div><!-- .cikklist-related -->
												<div class="gtm-two-column">
							<div class="box gtm-box pb-ga-cikk-300x250-c1">
	<!-- Privatbankar_300x250_cikk_rectangle_content_1 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="7776392103"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box gtm-box pb-ga-cikk-300x250-c2">
	<!-- Privatbankar_300x250_cikk_rectangle_content_2 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt_2 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="6854639708"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

						</div>						</div> <!-- .tab-content -->
 						<div class="tab-content tab-content-cikk" style="display: none">
												</div> <!-- .tab-content -->
 <!-- cikk oldal end -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor vezercikk">
                    <h2 class="rovat"><a href="/">Címlapon</a></h2>
                        <h3 class="title"><a data-cikk-id="302965" href="/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965">Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?</a></h3>
            <a data-cikk-id="302965" href="/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965" class="iwrp"><img width="340" height="219" alt="Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?" title="Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?" src="/data/cikk/30/29/65/cikk_302965/007_1_oszlopos_breaking_1_oszlopos_biglead_fill_340x219.jpg"/></a>
                                        <p style=" font-size: 15px; line-height: 17px;">Múlt héten nagy visszhangot keltett, hogy egy volt angol kém adatokat nyújtott át a CIA-nak arról, hogy Donald Trumpot megfigyelték Oroszországban, és ezt Amerikában komolyan is vették. Ezek után felvetődik a kérdés, hogy mit is csinálnak az ex-kémek? James Bond a filmekben sosem hagyja el teljesen a Szolgálatot, a valóságban nagyon is, de a legtöbb esetben van visszaút.</p>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_horizontal_feloldal_1_max_650x360(5) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.5.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
					<div class="colwrp clr">
					<div class="col col_w310">
						<div class="box box-w-header">
							<ul class="tabs clr auto_restore" data-restore_name="top_24">
								<li class="tab-top24 active"><a>Top 24 óra</a></li>
								<li class="tab-top48"><a>Top 48 óra</a></li>
								<li class="tab-top168"><a>Top 168 óra</a></li>
							</ul>
							<div class="tab-content linklist wrapper">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="302962" href="/makro/ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962">Ultimátumot kapott Trump: Amerika igenis védje meg Ukrajnát!</a></li>
																		<li><a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959">Veronai baleset: meghibásodás okozhatta a katasztrófát</a></li>
																		<li><a data-cikk-id="302951" href="/kozerdeku/csalok-hivogatnak-telefonon-most-igy-akarnak-atverni-302951">Csalók hívogatnak telefonon – most így akarnak átverni</a></li>
																		<li><a data-cikk-id="302964" href="/kozerdeku/jarhatatlan-az-ut-ha-erre-van-dolgod-inkabb-kerulj-302964">Járhatatlan az út - ha erre van dolgod, inkább kerülj!</a></li>
																		<li><a data-cikk-id="302965" href="/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965">Mi lesz a brit kémekkel, ha elhagyják a titkosszolgálatot?</a></li>
																		<li><a data-cikk-id="302960" href="/agrar/nem-csak-mi-unjuk-a-hideget-rossz-hir-jott-a-szolosgazdaktol-302960">Nem csak mi unjuk a hideget - rossz hír jött a szőlősgazdáktól</a></li>
																		<li><a data-cikk-id="302946" href="/kozerdeku/a-szabadban-jarsz-mar-komoly-veszelyben-vagy-302946">A szabadban jársz? Már komoly veszélyben vagy</a></li>
																		<li><a data-cikk-id="302950" href="/kozerdeku/pocsek-ido-jon-fagyoskodni-fogunk-302950">Pocsék idő jön: fagyoskodni fogunk</a></li>
																		<li><a data-cikk-id="302949" href="/makro/oriasi-foldrenges-utan-johet-a-szokoar-302949">Óriási földrengés után jöhet a szökőár?</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959">Veronai baleset: meghibásodás okozhatta a katasztrófát</a></li>
																		<li><a data-cikk-id="302962" href="/makro/ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962">Ultimátumot kapott Trump: Amerika igenis védje meg Ukrajnát!</a></li>
																		<li><a data-cikk-id="302941" href="/kozerdeku/tisztazodott-ki-vezette-a-balesetet-szenvedo-buszt-302941">Tisztázódott, ki vezette a balesetet szenvedő buszt</a></li>
																		<li><a data-cikk-id="302951" href="/kozerdeku/csalok-hivogatnak-telefonon-most-igy-akarnak-atverni-302951">Csalók hívogatnak telefonon – most így akarnak átverni</a></li>
																		<li><a data-cikk-id="302950" href="/kozerdeku/pocsek-ido-jon-fagyoskodni-fogunk-302950">Pocsék idő jön: fagyoskodni fogunk</a></li>
																		<li><a data-cikk-id="302958" href="/reszveny/oveket-becsatolni-jon-a-dragabb-olaj-302958">Öveket becsatolni: jön a drágább olaj?</a></li>
																		<li><a data-cikk-id="302947" href="/makro/elet-donald-trump-alatt-nem-akarmilyen-het-elott-allunk-302947">Élet Donald Trump alatt - nem akármilyen hét előtt állunk</a></li>
																		<li><a data-cikk-id="302944" href="/kozerdeku/olyan-hideg-lesz-hogy-a-dunarol-is-kitiltottak-a-hajokat-302944">Olyan hideg lesz, hogy a Dunáról is kitiltották a hajókat</a></li>
																		<li><a data-cikk-id="302957" href="/makro/keleti-nyitas-matolcsy-szerint-ez-mentheti-meg-europat-302957">Keleti nyitás: Matolcsy szerint ez mentheti meg Európát</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="302861" href="/kozerdeku/hamarosan-visszasirjuk-a-20-fokot-is-302861">Hamarosan visszasírjuk a -20 fokot is?</a></li>
																		<li><a data-cikk-id="302932" href="/makro/kitalalod-mi-volt-trump-elso-dolga-amerika-elnokekent-302932">Kitalálod, mi volt Trump első dolga az Egyesült Államok elnökeként?</a></li>
																		<li><a data-cikk-id="302941" href="/kozerdeku/tisztazodott-ki-vezette-a-balesetet-szenvedo-buszt-302941">Tisztázódott, ki vezette a balesetet szenvedő buszt</a></li>
																		<li><a data-cikk-id="302888" href="/makro/soros-gyorgy-megjosolta-egy-miniszterelnok-bukasat-302888">Soros György megjósolta egy miniszterelnök bukását</a></li>
																		<li><a data-cikk-id="302936" href="/vasarlo/lesz-aki-elbukja-a-telefonszamat-mit-csinaljanak-most-a-feltoltokartyasok-302936">Lesz, aki elbukja a telefonszámát - mit csináljanak most a feltöltőkártyások?</a></li>
																		<li><a data-cikk-id="302742" href="/makro/trump-okot-talalt-hogy-eltorolje-az-orosz-szankciokat-302742">Trump okot talált, hogy eltörölje az orosz szankciókat</a></li>
																		<li><a data-cikk-id="302811" href="/kozerdeku/ujra-jon-a-minusz-20-fok-meddig-tart-ki-a-fogcsikorgato-hideg-302811">Újra jön a mínusz 20 fok – meddig tart ki a fogcsikorgató hideg? </a></li>
																		<li><a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959">Veronai baleset: meghibásodás okozhatta a katasztrófát</a></li>
																		<li><a data-cikk-id="302855" href="/ingatlan/mennyiert-lehet-panelakast-venni-itt-vannak-az-arak-302855">Mennyiért lehet panellakást venni? Itt vannak az árak</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
						</div> <!-- .betetbox -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
						<div class="box box-w-header fb-likebox">
							<h2 class="privatb-header">Facebook</h2>
							<div class="fb-page" data-href="http://facebook.com/privatbankar.hu" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/privatbankar.hu"><a href="http://facebook.com/privatbankar.hu">Privátbankár.hu</a></blockquote></div></div>
						</div>
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><span>További cikkek</span></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="302962" href="/makro/ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962">Ultimátumot kapott Trump: Amerika igenis védje meg Ukrajnát!</a></h3>
                                                            <p style="">Az ukrán védelmi miniszter felszólította az új elnököt Ukrajna katonai támogatásának folytatására. <a data-cikk-id="302962" href="/makro/ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962" data-cikk-id="302962" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302962" href="/makro/ultimatumot-kapott-trump-amerika-igenis-vedje-meg-ukrajnat-302962" data-cikk-id="302962" class="iwrp"><img src="/data/cikk/30/25/67/cikk_302567/DonaldTrumpBloomberg_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ultimátumot kapott Trump: Amerika igenis védje meg Ukrajnát!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959">Veronai baleset: meghibásodás okozhatta a katasztrófát</a></h3>
                                                            <p style="">Vélhetően a busz állapota okozta a szerencsétlenséget, az olaszok mellett a magyar rendőrség is vizsgálja az ügyet. <a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959" data-cikk-id="302959" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302959" href="/makro/veronai-baleset-meghibasodas-okozhatta-a-katasztrofat-302959" data-cikk-id="302959" class="iwrp"><img src="/data/cikk/30/29/37/cikk_302937/verona_busz_baleset_epa_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Veronai baleset: meghibásodás okozhatta a katasztrófát"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302958" href="/reszveny/oveket-becsatolni-jon-a-dragabb-olaj-302958">Öveket becsatolni: jön a drágább olaj?</a></h3>
                                                            <p style="">Már látszanak a novemberi termeléscsökkentés eredményei, elégedett az OPEC és Oroszország is. <a data-cikk-id="302958" href="/reszveny/oveket-becsatolni-jon-a-dragabb-olaj-302958" data-cikk-id="302958" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302958" href="/reszveny/oveket-becsatolni-jon-a-dragabb-olaj-302958" data-cikk-id="302958" class="iwrp"><img src="/data/olajkut_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Öveket becsatolni: jön a drágább olaj?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302957" href="/makro/keleti-nyitas-matolcsy-szerint-ez-mentheti-meg-europat-302957">Keleti nyitás: Matolcsy szerint ez mentheti meg Európát</a></h3>
                                                            <p style="">Nem csak a politikában, a gazdaságban is új világrend van születőben, a válságot követő jegybanki célokat nézve pedig egyre biztosabb, hogy Európa egyedül képtelen lesz megoldani a következő évek problémáit. Matolcsy György szerint ezekre elsősorban a Kelet és Nyugat közötti kapcsolatok erősítése, valamint a modern Selyemút megvalósítása jelenthet majd megoldást. Magyarország pedig éllovasa lehet a keleti barátkozásnak. <a data-cikk-id="302957" href="/makro/keleti-nyitas-matolcsy-szerint-ez-mentheti-meg-europat-302957" data-cikk-id="302957" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302957" href="/makro/keleti-nyitas-matolcsy-szerint-ez-mentheti-meg-europat-302957" data-cikk-id="302957" class="iwrp"><img src="/data/cikk/24/61/24/cikk_246124/matolcsykormanyponthu1_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Keleti nyitás: Matolcsy szerint ez mentheti meg Európát"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302956" href="/makro/theresa-may-nagyon-jo-megallapodast-varok-az-eu-tol-302956">Theresa May: nagyon jó megállapodást várok az EU-tól</a></h3>
                                                            <p style="">Meglátása szerint ez nem csak Nagy-Britannia, hanem az Unió érdeke is. <a data-cikk-id="302956" href="/makro/theresa-may-nagyon-jo-megallapodast-varok-az-eu-tol-302956" data-cikk-id="302956" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302956" href="/makro/theresa-may-nagyon-jo-megallapodast-varok-az-eu-tol-302956" data-cikk-id="302956" class="iwrp"><img src="/data/cikk/29/51/56/cikk_295156/Theresa_may_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Theresa May: nagyon jó megállapodást várok az EU-tól"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302949" href="/makro/oriasi-foldrenges-utan-johet-a-szokoar-302949">Óriási földrengés után jöhet a szökőár?</a></h3>
                                                            <p style="">Nagyon durván erős rengések voltak Pápua Új-Guinea mellett, szökőárveszély van.

 <a data-cikk-id="302949" href="/makro/oriasi-foldrenges-utan-johet-a-szokoar-302949" data-cikk-id="302949" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302949" href="/makro/oriasi-foldrenges-utan-johet-a-szokoar-302949" data-cikk-id="302949" class="iwrp"><img src="/data/foldrenges_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Óriási földrengés után jöhet a szökőár?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302947" href="/makro/elet-donald-trump-alatt-nem-akarmilyen-het-elott-allunk-302947">Élet Donald Trump alatt - nem akármilyen hét előtt állunk</a></h3>
                                                            <p style="">Újabb hét kezdődik holnap, és a szmogriadó mellett egyébként sem árt odafigyelni.  <a data-cikk-id="302947" href="/makro/elet-donald-trump-alatt-nem-akarmilyen-het-elott-allunk-302947" data-cikk-id="302947" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302947" href="/makro/elet-donald-trump-alatt-nem-akarmilyen-het-elott-allunk-302947" data-cikk-id="302947" class="iwrp"><img src="/data/cikk/28/24/12/cikk_282412/naptar_eztteddcikkbe_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Élet Donald Trump alatt - nem akármilyen hét előtt állunk"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302945" href="/makro/alig-lett-elnok-trump-putyin-maris-szervezi-a-talalkozot-302945">Alig lett elnök Trump, Putyin máris szervezi a találkozót</a></h3>
                                                            <p style="">Hónapokba telhet, mire mindent előkészítenek, de Putyin találkozni akar az amerikai elnökkel. <a data-cikk-id="302945" href="/makro/alig-lett-elnok-trump-putyin-maris-szervezi-a-talalkozot-302945" data-cikk-id="302945" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302945" href="/makro/alig-lett-elnok-trump-putyin-maris-szervezi-a-talalkozot-302945" data-cikk-id="302945" class="iwrp"><img src="/data/cikk/27/48/9/cikk_274809/putyin1_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Alig lett elnök Trump, Putyin máris szervezi a találkozót"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302942" href="/makro/talcan-kinalja-fel-ukrajnat-az-oroszoknak-trump-302942">Tálcán kínálja fel Ukrajnát az oroszoknak Trump?</a></h3>
                                                            <p style="">Az ukrán lapok arról találgatnak, vajon mi lesz az amerikai védelemmel az új elnök alatt. <a data-cikk-id="302942" href="/makro/talcan-kinalja-fel-ukrajnat-az-oroszoknak-trump-302942" data-cikk-id="302942" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302942" href="/makro/talcan-kinalja-fel-ukrajnat-az-oroszoknak-trump-302942" data-cikk-id="302942" class="iwrp"><img src="/data/donald-trump-christmas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Tálcán kínálja fel Ukrajnát az oroszoknak Trump?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302940" href="/makro/keresztulhuzzak-a-britek-trump-szamitasait-302940">Keresztülhúzzák a britek Trump számításait?</a></h3>
                                                            <p style="">Theresa May az EU fontosságáról fogja győzködni Donald Trumpot. <a data-cikk-id="302940" href="/makro/keresztulhuzzak-a-britek-trump-szamitasait-302940" data-cikk-id="302940" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302940" href="/makro/keresztulhuzzak-a-britek-trump-szamitasait-302940" data-cikk-id="302940" class="iwrp"><img src="/data/cikk/29/51/56/cikk_295156/Theresa_may_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Keresztülhúzzák a britek Trump számításait?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302939" href="/makro/le-pen-dominoeffektust-indit-be-a-brexit-302939">Le Pen: dominóeffektust indít be a Brexit</a></h3>
                                                            <p style="">A francia szélsőjobb vezetője szerint további államok követik majd az Egyesült Királyság példáját. <a data-cikk-id="302939" href="/makro/le-pen-dominoeffektust-indit-be-a-brexit-302939" data-cikk-id="302939" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302939" href="/makro/le-pen-dominoeffektust-indit-be-a-brexit-302939" data-cikk-id="302939" class="iwrp"><img src="/data/cikk/28/82/11/cikk_288211/marine_le_pen_epa_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Le Pen: dominóeffektust indít be a Brexit"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302938" href="/makro/mindent-elarult-trump-elnoksegerol-a-kampanya-302938">Mindent elárult Trump elnökségéről a kampánya</a></h3>
                                                            <p style="">De Amerika vezetése több annál, mint jó üzletek megkötése. <a data-cikk-id="302938" href="/makro/mindent-elarult-trump-elnoksegerol-a-kampanya-302938" data-cikk-id="302938" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302938" href="/makro/mindent-elarult-trump-elnoksegerol-a-kampanya-302938" data-cikk-id="302938" class="iwrp"><img src="/data/cikk/29/14/8/cikk_291408/20160316_trump_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Mindent elárult Trump elnökségéről a kampánya"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302932" href="/makro/kitalalod-mi-volt-trump-elso-dolga-amerika-elnokekent-302932">Kitalálod, mi volt Trump első dolga az Egyesült Államok elnökeként?</a></h3>
                                                            <p style="">Trump első dolga az volt, hogy nemzeti ünnepnappá nyilvánította beiktatása napját: január 20-a mostantól a Hazafiasság Napja. <a data-cikk-id="302932" href="/makro/kitalalod-mi-volt-trump-elso-dolga-amerika-elnokekent-302932" data-cikk-id="302932" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302932" href="/makro/kitalalod-mi-volt-trump-elso-dolga-amerika-elnokekent-302932" data-cikk-id="302932" class="iwrp"><img src="/data/cikk/30/29/32/cikk_302932/trump_beiktatas_epa_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Kitalálod, mi volt Trump első dolga az Egyesült Államok elnökeként?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302925" href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">Hamarosan teljesülhet Erdogan álma</a></h3>
                                                            <p style="">Európa csak szavakban tiltakozik, Magyarország pedig egyenesen támogatja a török elnök Recep Tayyip Erdogan törekvéseit egy prezidenciális rendszer kiépítéséhez. <a data-cikk-id="302925" href="/makro/hamarosan-teljesulhet-erdogan-alma-302925" data-cikk-id="302925" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302925" href="/makro/hamarosan-teljesulhet-erdogan-alma-302925" data-cikk-id="302925" class="iwrp"><img src="/data/cikk/28/79/87/cikk_287987/erdogan_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Hamarosan teljesülhet Erdogan álma"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302928" href="/makro/ebben-a-pillanatban-lett-elnok-donald-trump-302928">Ebben a pillanatban lett elnök Donald Trump</a></h3>
                                                            <p style="">Washingtoni idő szerint pontosan délben, a mi időnk szerint este 6 órakor szűnt meg Obama elnöki jogköre és kezdődött meg Donald Trumpé. <a data-cikk-id="302928" href="/makro/ebben-a-pillanatban-lett-elnok-donald-trump-302928" data-cikk-id="302928" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302928" href="/makro/ebben-a-pillanatban-lett-elnok-donald-trump-302928" data-cikk-id="302928" class="iwrp"><img src="/data/cikk/29/14/8/cikk_291408/20160316_trump_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ebben a pillanatban lett elnök Donald Trump"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302927" href="/makro/elkezdodott-donald-trump-beiktatasa-kovesse-eloben-302927">Elkezdődött Donald Trump beiktatása - kövesse élőben</a></h3>
                                                            <p style="">Donald Trump, az Egyesült Államok 45. elnökének beiktatása megkezdődött. Buli van. <a data-cikk-id="302927" href="/makro/elkezdodott-donald-trump-beiktatasa-kovesse-eloben-302927" data-cikk-id="302927" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302927" href="/makro/elkezdodott-donald-trump-beiktatasa-kovesse-eloben-302927" data-cikk-id="302927" class="iwrp"><img src="/data/cikk/30/25/66/cikk_302566/donald_trump_sajttaj_epa_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Elkezdődött Donald Trump beiktatása - kövesse élőben"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302924" href="/makro/ujabb-regioban-pusztit-a-gyilkos-madarinfluenza-302924">Újabb régióban pusztít a gyilkos madárinfluenza</a></h3>
                                                            <p style="">Erdélyben is hullanak az állatok a gyilkos kór miatt. <a data-cikk-id="302924" href="/makro/ujabb-regioban-pusztit-a-gyilkos-madarinfluenza-302924" data-cikk-id="302924" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302924" href="/makro/ujabb-regioban-pusztit-a-gyilkos-madarinfluenza-302924" data-cikk-id="302924" class="iwrp"><img src="/data/cikk/30/7/97/cikk_300797/madarinfluenza_2_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Újabb régióban pusztít a gyilkos madárinfluenza"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302921" href="/makro/a-nap-szama-45-302921">A Nap Száma: 45</a></h3>
                                                            <p style="">3, 2, 1: mindjárt Donald Trump lesz Amerika 45. elnöke.  <a data-cikk-id="302921" href="/makro/a-nap-szama-45-302921" data-cikk-id="302921" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302921" href="/makro/a-nap-szama-45-302921" data-cikk-id="302921" class="iwrp"><img src="/data/cikk/30/29/21/cikk_302921/trump_beiktatas2_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A Nap Száma: 45"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302922" href="/makro/indulhat-a-visszaszamlalas-lesz-e-kereskedelmi-haboru-302922">Indulhat a visszaszámlálás: lesz-e kereskedelmi háború?</a></h3>
                                                            <p style="">A világgazdasági kilátásokat terhelő legnagyobb idei kockázat az Egyesült Államok és Kína közötti kereskedelmi háború esélye. <a data-cikk-id="302922" href="/makro/indulhat-a-visszaszamlalas-lesz-e-kereskedelmi-haboru-302922" data-cikk-id="302922" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302922" href="/makro/indulhat-a-visszaszamlalas-lesz-e-kereskedelmi-haboru-302922" data-cikk-id="302922" class="iwrp"><img src="/data/cikk/30/29/21/cikk_302921/trump_kakas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Indulhat a visszaszámlálás: lesz-e kereskedelmi háború?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302920" href="/makro/fogalmuk-sincs-a-vilag-vezetoinek-mi-elott-allunk-302920">Fogalmuk sincs a világ vezetőinek, mi előtt állunk? </a></h3>
                                                            <p style="">A világgazdaság új bizonytalansági tényezőivel foglalkoztak ma Davosban. <a data-cikk-id="302920" href="/makro/fogalmuk-sincs-a-vilag-vezetoinek-mi-elott-allunk-302920" data-cikk-id="302920" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302920" href="/makro/fogalmuk-sincs-a-vilag-vezetoinek-mi-elott-allunk-302920" data-cikk-id="302920" class="iwrp"><img src="/data/cikk/30/27/48/cikk_302748/davos_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Fogalmuk sincs a világ vezetőinek, mi előtt állunk? "></a>
                                                        </li>
                                        </ul>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_horizontal_feloldal_2_max_650x360(6) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.6.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/6/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/6/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
								</div> <!-- .col_w640 -->
					<div class="col col_w310">
						<div class="fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_fogkefe_szponz_bb_resz_300x210(8) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.8.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/8/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/8/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
									<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_billboard_feloldal_1_max_300x600(3) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.3.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/3/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
				<div class="box clr htmlbox">
				<div>
			<a href="http://kalkulator.privatbankar.hu/kikicsoda/lista.php"><img src=" /data/kepek/penzugyi_ki_kicsoda_sarga.jpg"></a>					</div>
	</div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_billboard_feloldal_2_max_300x600(4) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.7.4.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/7/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/7/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
            <a href="http://privatbankar.hu/video" >            <h2 class="privatb-header-orange">
                <span>Napi kommentár - videó</span>
            </h2>
        </a>    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                                                                <img src="/data/cikk/28/79/87/cikk_287987/erdogan_2_oszlopos_lentilead.jpg" alt="Hamarosan teljesülhet Erdogan álma">
                            </a>
                                                        <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/hamarosan-teljesulhet-erdogan-alma-302925">
                            <p class="title">Hamarosan teljesülhet Erdogan álma</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302925" data-create-time="2017-01-20 18:15:00">2017-01-20 18:15:00</span>
                            </p>
                                                        <p class="lead">Európa csak szavakban tiltakozik, Magyarország pedig egyenesen támogatja a török elnök Recep Tayyip Erdogan törekvéseit egy prezidenciális rendszer kiépítéséhez.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                                                                <img src="/data//davos2016_2_oszlopos_lentilead.jpg" alt="Tényleg, van még bármi értelme a davosi találkának?">
                            </a>
                                                        <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/tenyleg-van-meg-barmi-ertelme-a-davosi-talalkanak-302875">
                            <p class="title">Tényleg, van még bármi értelme a davosi találkának?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302875" data-create-time="2017-01-19 16:54:00">2017-01-19 16:54:00</span>
                            </p>
                                                        <p class="lead">Fellegi Tamást arról kérdeztük, hogy megújulhat-e a válsággal küszködő világrend  egyik legfontosabb eseménye.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                                                                <img src="/data/cikk/24/19/3/cikk_241903/bevasarlas_no_RF_2_oszlopos_lentilead.jpg" alt="Olcsóbb lett a bevásárlás - de ki nyeli le az áfacsökkentést?">
                            </a>
                                                        <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/olcsobb-lett-a-bevasarlas-de-ki-nyeli-le-az-afacsokkentest-302807">
                            <p class="title">Olcsóbb lett a bevásárlás - de ki nyeli le az áfacsökkentést?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302807" data-create-time="2017-01-18 20:30:00">2017-01-18 20:30:00</span>
                            </p>
                                                        <p class="lead"> Hogy néz ki egy áfacsökkentés a gyakorlatban? Mik lehetnek a következő termékek? Erről faggattuk Vámos Györgyöt.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                                                                <img src="/data/cikk/24/49/7/cikk_244907/magyar_telekom_2_oszlopos_lentilead.jpg" alt="Hamarosan jön az olcsóbb kihívó? Bajban lehet a Telekom">
                            </a>
                                                        <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/hamarosan-jon-az-olcsobb-kihivo-bajban-lehet-a-telekom-302726">
                            <p class="title">Hamarosan jön az olcsóbb kihívó? Bajban lehet a Telekom</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302726" data-create-time="2017-01-16 20:30:00">2017-01-16 20:30:00</span>
                            </p>
                                                        <p class="lead">Izgalmas időszak előtt áll a Magyar Telekom a KBC Equitas elemzője, Cinkotai Norbert szerint. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/te-jo-eg-eltunik-a-reszvenyem-most-mit-csinaljak-302626">
                                                                <img src="/data/cikk/27/45/10/cikk_274510/meglepett_uzletember_2_oszlopos_lentilead.jpg" alt="Te jó ég, eltűnik a részvényem! Most mit csináljak?">
                            </a>
                                                        <a href="/reszveny/te-jo-eg-eltunik-a-reszvenyem-most-mit-csinaljak-302626">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/te-jo-eg-eltunik-a-reszvenyem-most-mit-csinaljak-302626">
                            <p class="title">Te jó ég, eltűnik a részvényem! Most mit csináljak?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302626" data-create-time="2017-01-12 20:31:00">2017-01-12 20:31:00</span>
                            </p>
                                                        <p class="lead">Elhagyja a Budapesti Értéktőzsdét a Plotinust, így a papírt birtokló kisbefektetők döntés előtt állnak: megtartják, vagy eladják a meglévő részvényeiket?</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/kultura/az-ocean-kekje-mindenhol-mas-302518">
                                                                <img src="/data/cikk/30/25/18/cikk_302518/oceankek_2_oszlopos_lentilead.jpg" alt=""Az óceán kékje mindenhol más"">
                            </a>
                                                        <a href="/kultura/az-ocean-kekje-mindenhol-mas-302518">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/kultura/az-ocean-kekje-mindenhol-mas-302518">
                            <p class="title">"Az óceán kékje mindenhol más"</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302518" data-create-time="2017-01-10 20:20:00">2017-01-10 20:20:00</span>
                            </p>
                                                        <p class="lead">Egy selyemfestő, egy fotóművész és egy akvarellfestő közös kiállítást rendez, amelynek középpontjában mindhármuk szerelme, Portugália áll.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/kultura/kincset-rejt-a-lupa-sziget-amely-befektetesnek-sem-utolso-302277">
                                                                <img src="/data/cikk/30/22/77/cikk_302277/luppart_kep_2_oszlopos_lentilead.jpg" alt="Kincset rejt a Lupa-sziget, amely befektetésnek sem utolsó">
                            </a>
                                                        <a href="/kultura/kincset-rejt-a-lupa-sziget-amely-befektetesnek-sem-utolso-302277">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/kultura/kincset-rejt-a-lupa-sziget-amely-befektetesnek-sem-utolso-302277">
                            <p class="title">Kincset rejt a Lupa-sziget, amely befektetésnek sem utolsó</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302277" data-create-time="2017-01-05 20:20:00">2017-01-05 20:20:00</span>
                            </p>
                                                        <p class="lead">Már két éve nyújt inspiráló és nyugodt környezetet a Lupa-szigeten lévő művésztelep, a LuppArt.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/lezarult-a-talalgatas-azok-is-ott-lesznek-trump-beiktatasan-akikre-a-legkevesbe-szamitottak-302202">
                                                                <img src="/data/cikk/29/90/53/cikk_299053/trump_hillary_vita_2_oszlopos_lentilead.jpg" alt="Lezárult a találgatás: azok is ott lesznek Trump beiktatásán, akikre a legkevésbé számítottak">
                            </a>
                                                        <a href="/makro/lezarult-a-talalgatas-azok-is-ott-lesznek-trump-beiktatasan-akikre-a-legkevesbe-szamitottak-302202">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/lezarult-a-talalgatas-azok-is-ott-lesznek-trump-beiktatasan-akikre-a-legkevesbe-szamitottak-302202">
                            <p class="title">Lezárult a találgatás: azok is ott lesznek Trump beiktatásán, akikre a legkevésbé számítottak</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302202" data-create-time="2017-01-04 07:38:00">2017-01-04 07:38:00</span>
                            </p>
                                                        <p class="lead">Hillary és Bill Clinton is ott lesz az új elnök nagy napján.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/hamarosan-a-vizert-fog-haboruzni-az-emberiseg-keszulhetunk-az-oriasi-menekulthullamra-302132">
                                                                <img src="/data/cikk/27/7/91/cikk_270791/tengervizturizmusbuvarkodas1_2_oszlopos_lentilead.jpg" alt="Hamarosan a vízért fog háborúzni az emberiség - készülhetünk az óriási menekülthullámra">
                            </a>
                                                        <a href="/makro/hamarosan-a-vizert-fog-haboruzni-az-emberiseg-keszulhetunk-az-oriasi-menekulthullamra-302132">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/hamarosan-a-vizert-fog-haboruzni-az-emberiseg-keszulhetunk-az-oriasi-menekulthullamra-302132">
                            <p class="title">Hamarosan a vízért fog háborúzni az emberiség - készülhetünk az óriási menekülthullámra</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302132" data-create-time="2017-01-03 18:31:00">2017-01-03 18:31:00</span>
                            </p>
                                                        <p class="lead">A Max Planck intézet tanulmánya szerint a Közel-Keleten és Észak-Afrikában 2040-re évente 80-90 napon át 46 fokos csúcshőmérsékletek lesznek.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                                                                <img src="/data/cikk/28/53/9/cikk_285309/elado_kiado_lakas_mti_2_oszlopos_lentilead.jpg" alt="Patkánylyuk tízmilliókért, elszálló albérletárak - ezek voltak 2016 lakáspiaci legjei">
                            </a>
                                                        <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                            <p class="title">Patkánylyuk tízmilliókért, elszálló albérletárak - ezek voltak 2016 lakáspiaci legjei</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302017" data-create-time="2016-12-29 18:20:00">2016-12-29 18:20:00</span>
                            </p>
                                                        <p class="lead">Mennyit kell fizetnünk egy koszfészekért? Miért költöznek a magyarok? Erről faggattuk Balla Ákost.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><script type="text/javascript"></script><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
    </div>
	<div class="box clr htmlbox">
				<div>
			<a href="http://go.cz.bbelements.com/please/track/click/campaign/182663/plan/699888/banner/759946/bannerType/50/?" target="_blank"><img style="border: 1px solid black;" src="/data/20151119_vodafone_PB_310x50px.png" alt="" /></a><img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/182663/plan/699888/banner/759946/bannerType/50/?" alt="" /><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19468679&PluID=0&ord=[timestamp]&rtu=-1">					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                <ul>
                                        <li>
                                <div><a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040">Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!</a></div>
                                                            <a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040" class="iwrp"><img src="/data/cikk/30/20/40/cikk_302040/kavezo_ugyfel_vevo_vasarlo_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039">Hogyan válasszunk céges mobilelőfizetést?</a></div>
                                                            <a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039" class="iwrp"><img src="/data/cikk/30/20/39/cikk_302039/szoke_uzletasszony_telefon_mobil_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Hogyan válasszunk céges mobilelőfizetést?"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007">Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket</a></div>
                                                            <a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007" class="iwrp"><img src="/data/cikk/28/79/94/cikk_287994/ugyfelszolgalat_telefon_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket"></a>
                                                        </li>
                                        </ul>
            </div>

<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Utánajártunk</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/fogyatkozik-a-nemet-munkanelkuliseg-hova-lettek-a-menekultek-302910">
                                                                <img src="/data/cikk/30/29/10/cikk_302910/nemet_munkas_berlinale_epa_2_oszlopos_lentilead.jpg" alt="Fogyatkozik a német munkanélküliség – hová lettek a menekültek?">
                            </a>
                                                    </div>
                        <a href="/makro/fogyatkozik-a-nemet-munkanelkuliseg-hova-lettek-a-menekultek-302910">
                            <p class="title">Fogyatkozik a német munkanélküliség – hová lettek a menekültek?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1355 megtekintés</span>
                                                                <span class="create-time" id="create-time-302910" data-create-time="2017-01-20 13:17:00">2017-01-20 13:17:00</span>
                            </p>
                                                        <p class="lead">Bő 1 millió ember érkezett abban az időszakban, amikor Németország megnyitotta határait a menekülthullám előtt, ennek azonban semmi jele a munkaerőpiacon.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/kilott-a-richter-eltunt-a-plotinus-302898">
                                                                <img src="/data/cikk/24/45/41/cikk_244541/richter_gyar_2_oszlopos_lentilead.JPG" alt="Kilőtt a Richter, eltűnt a Plotinus">
                            </a>
                                                    </div>
                        <a href="/reszveny/kilott-a-richter-eltunt-a-plotinus-302898">
                            <p class="title">Kilőtt a Richter, eltűnt a Plotinus</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>462 megtekintés</span>
                                                                <span class="create-time" id="create-time-302898" data-create-time="2017-01-20 11:03:00">2017-01-20 11:03:00</span>
                            </p>
                                                        <p class="lead">A világ tőzsdéi és devizapiacai az amerikai elnöki beiktatást várják, mérsékeltek a mozgások. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/europa-es-amerika-mintha-mar-nem-is-egy-bolygon-lenne-302880">
                                                                <img src="/data/cikk/30/28/80/cikk_302880/draghi_2_oszlopos_lentilead.jpg" alt="Európa és Amerika mintha már nem is egy bolygón lenne">
                            </a>
                                                    </div>
                        <a href="/makro/europa-es-amerika-mintha-mar-nem-is-egy-bolygon-lenne-302880">
                            <p class="title">Európa és Amerika mintha már nem is egy bolygón lenne</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3816 megtekintés</span>
                                                                <span class="create-time" id="create-time-302880" data-create-time="2017-01-20 06:06:00">2017-01-20 06:06:00</span>
                            </p>
                                                        <p class="lead">Immár teljesen eltér egymástól az Európai Központi Bank és az amerikai Fed monetáris politikája.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/visszaesett-az-arany-jol-megy-a-netflix-betonban-a-forint-302851">
                                                                <img src="/data/cikk/29/93/60/cikk_299360/Netflix_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Visszaesett az arany, jól megy a Netflix, betonban a forint">
                            </a>
                                                    </div>
                        <a href="/reszveny/visszaesett-az-arany-jol-megy-a-netflix-betonban-a-forint-302851">
                            <p class="title">Visszaesett az arany, jól megy a Netflix, betonban a forint</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1028 megtekintés</span>
                                                                <span class="create-time" id="create-time-302851" data-create-time="2017-01-19 11:07:00">2017-01-19 11:07:00</span>
                            </p>
                                                        <p class="lead">A nagy rali után korrigált az arany, stabilizálódott az angol font, a forint meg sem mozdul.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/egy-eve-meg-ellensegek-voltak-most-mar-egyutt-bombaznak-sziriaban-302836">
                                                                <img src="/data/cikk/29/61/35/cikk_296135/Vladimir_Putin_and_Erdogan_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Egy éve még ellenségek voltak - most már együtt bombáznak Szíriában">
                            </a>
                                                    </div>
                        <a href="/makro/egy-eve-meg-ellensegek-voltak-most-mar-egyutt-bombaznak-sziriaban-302836">
                            <p class="title">Egy éve még ellenségek voltak - most már együtt bombáznak Szíriában</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>2884 megtekintés</span>
                                                                <span class="create-time" id="create-time-302836" data-create-time="2017-01-19 06:05:00">2017-01-19 06:05:00</span>
                            </p>
                                                        <p class="lead">Bő egy éve Törökország még ellenségesen nézte az orosz beavatkozást Szíriában, és provokatívan le is lőtt egy orosz gépet.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vallalat/eltunoben-az-ikonikus-repulogep-302809">
                                                                <img src="/data//boeing747_2_oszlopos_lentilead.jpg" alt="Eltűnőben az ikonikus repülőgép">
                            </a>
                                                    </div>
                        <a href="/vallalat/eltunoben-az-ikonikus-repulogep-302809">
                            <p class="title">Eltűnőben az ikonikus repülőgép</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>768 megtekintés</span>
                                                                <span class="create-time" id="create-time-302809" data-create-time="2017-01-18 17:01:00">2017-01-18 17:01:00</span>
                            </p>
                                                        <p class="lead">A Jumbo Jetnek is nevezett Boeing 747-es gépe a hosszútávú repülés, sőt a gyakori repülőutakkal tarkított életforma szimbóluma lett bő 40 évvel ezelőtt. Az idő azonban eljárt fölötte, egyre több légitársaság vonja ki a forgalomból, vannak helyette jobbak. Áruszállításra még megfelel, de a napjai meg vannak számlálva.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/veget-ert-a-trump-rali-302800">
                                                                <img src="/data/kepek/allat_noveny/medve2_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Véget ért a Trump-rali?">
                            </a>
                                                    </div>
                        <a href="/reszveny/veget-ert-a-trump-rali-302800">
                            <p class="title">Véget ért a Trump-rali?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>966 megtekintés</span>
                                                                <span class="create-time" id="create-time-302800" data-create-time="2017-01-18 10:41:00">2017-01-18 10:41:00</span>
                            </p>
                                                        <p class="lead">Hetek óta először fordult elő, hogy az új amerikai elnök megválasztása óta szakadatlanul emelkedő bankrészvények estek. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/putyin-nekihevulve-vedte-trump-becsuletet-302787">
                                                                <img src="/data/cikk/30/27/87/cikk_302787/Putyin_2_oszlopos_lentilead.jpg" alt="Putyin nekihevülve védte Trump becsületét">
                            </a>
                                                    </div>
                        <a href="/makro/putyin-nekihevulve-vedte-trump-becsuletet-302787">
                            <p class="title">Putyin nekihevülve védte Trump becsületét</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3764 megtekintés</span>
                                                                <span class="create-time" id="create-time-302787" data-create-time="2017-01-18 06:06:00">2017-01-18 06:06:00</span>
                            </p>
                                                        <p class="lead">Az osztályharc éleződik, mondhatnánk az egykori kifejezéssel az új amerikai elnök beiktatása előtt pár nappal.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><div class="box gtm-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x600_cikk_right_mix -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:600px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="9007794901"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>


	<div class="box clr htmlbox">
				<div>
			<div style="text-align: center; width:300px; overflow: hidden;">
	<iframe src="//fxlabs.iitech.dk/Widgets/Chart/Chart.aspx?instanceId=24001" style="width:300px; height:300px" frameborder="0"
		scrolling="no">
		<p>
			Your browser doesn't support IFrame.</p>
	</iframe>
	<a href='http://www.saxobank.com/?cmpid=CSPid15?cmpid=csp24001' style='text-decoration: none; font-size: 9px; font-family: Trebuchet MS'
		target='_blank'>Powered by Saxo Bank</a>
</div>
					</div>
	</div>
						<div class="box box-w-header" style="width: 310px;">
							<h2 class="privatb-header">Heti várható események, adatok</h2>							<ul>
								<li id="36333_0" class="fulesbox tab-content"  fulnr="1"><style type="text/css" media="all">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</style><table cellpadding="0" cellspacing="0" border="0" align="center" width="100%" class="infotable heti-esemenyek jobb">	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">január <span>16</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: Építőipar - 2016. november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: Kereskedelmi szálláshelyek forgalma - 2016. november;<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> MNB: Havi fizetési mérleg - 2016. november</td>	</tr>	<tr class="">		<td class="txt001c"></td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">január <span>17</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> ÁKK: 3 hónapos diszkont kincstárjegy aukció, 30 mrdFt<br />
</td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> ZEW index - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/_European_Union.png" class="flag"> ZEW index - január<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Morgan Stanley - 2016 Q4</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">január <span>18</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Bézs könyv <br />
<img src="http://kalkulator.privatbankar.hu/images/flags/de.png" class="flag"> Fogyasztói árindex (év/év, végleges) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/_European_Union.png" class="flag"> Fogyasztói árindex (végleges) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Maginfláció (év/év) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Fogyasztói árindex (év/év) - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Goldman Sachs - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Netflix - 2016 Q4<br />
</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">január <span>19</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/_European_Union.png" class="flag"> Európai Központi Bank kamatdöntő ülése<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Friss és tartós munkanélküli-segély kérelmek<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Philadelphiai Fed index - december<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> IBM - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> American Express - 2016 Q4</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">január <span>20</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> KSH: KSH: Keresetek - 2016. január–november<br />
</td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/cn.png" class="flag"> GDP (év/év) - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/cn.png" class="flag"> GDP /negyedév/negyedév) - 2016 Q4<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> General Electric - 2016 Q4</td>	</tr></table></li>							</ul> <!-- .box-content -->
						
						</div> <!-- .box -->


<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Privátbankár Árkosár</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                                                                <img src="/data//tesco_mti_2_oszlopos_lentilead.jpg" alt="Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                            <p class="title">Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-300021" data-create-time="2016-11-07 13:10:00">2016-11-07 13:10:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremelkedést mértünk novemberi Privátbankár-Árkosár felmérésünkben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                                                                <img src="/data/cikk/28/33/36/cikk_283336/fazekas_dinnye_tesco_mti_2_oszlopos_lentilead.jpg" alt="Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                            <p class="title">Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-283336" data-create-time="2015-07-07 15:30:30">2015-07-07 15:30:30</span>
                            </p>
                                                        <p class="lead">A májusi és júniusi árugrás után ismét áremelkedést mértünk a hipermarketekben. Júniushoz és tavaly júliushoz képest is emelkedtek az árak. Míg előző hónapban a krumpli, most az alma ára ugrott meg jelentősen, de a szeszesitalért és a tejfölért is jóval többet kell fizetni, mint tavaly ilyenkor. Tombol a nyár, kitört a dinnye szezon, de sehol nem találtunk magyar görögdinnyét.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                                                                <img src="/data/cikk/29/54/6/cikk_295406/dinnye_2_oszlopos_lentilead.jpg" alt="Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                            <p class="title">Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-295406" data-create-time="2016-07-07 16:01:00">2016-07-07 16:01:00</span>
                            </p>
                                                        <p class="lead">Megint elmentünk bevásárolni, rögtön nem is egy, hanem két jó hírt is hoztunk a boltokból: mind éves szinten, mind pedig az előző hónaphoz képes is árcsökkenést tapasztaltunk havi Privátbankár-Árkosár felmérésünkben. Rossz hírünk is van: nagyon sokat drágul egy év alatt a cukor. A  befőzés kellős közepén ezért megnéztük, mennyiért lehet most kapni cukrot, és ha már nyár, arra is kíváncsiak voltunk, milyen görögdinnyét árulnak a láncok július elején.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                                                                <img src="/data/cikk/29/42/89/cikk_294289/bevas_2_oszlopos_lentilead.jpg" alt="Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                            <p class="title">Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-294289" data-create-time="2016-06-07 13:23:00">2016-06-07 13:23:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremeléssel indították a nyarat a hipermarketek. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                                                                <img src="/data/cikk/28/99/5/cikk_289905/szamla_2_oszlopos_lentilead.jpg" alt="Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                            <p class="title">Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-292147" data-create-time="2016-04-07 12:40:00">2016-04-07 12:40:00</span>
                            </p>
                                                        <p class="lead">Bár előző hónapban pár forinttal jobban jöttünk ki a nagybevásárlásnál, ezt most elvesztettük. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>	<div class="box clr htmlbox">
				<div>
			<iframe src="http://www.partnercontrol.hu/cs/companysearch/privatbankar" frameborder="0" width="310" height="300" scrolling="no"></iframe>					</div>
	</div>
						<div class="box box-w-header">
							<h2 class="privatb-header">Hírlevél</h2>
							<div class="wrapper">
							<p style="margin-bottom: 10px;">Feliratkozáshoz kérjük adja meg e-mail címét:</p>
							<form id="newsletterReg" action="/makro/mi-lesz-a-brit-kemekkel-ha-elhagyjak-a-titkosszolgalatot-302965" class="clr" method="post">
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="1" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="2" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="3" />
							    <fieldset>
									<input type="hidden" name="hirlevelbox_action" value="feliratkozas">
							        <input type="text" value="E-mail cím" onfocus="this.value=''" name="hirlevelbox_email" />
							        <input type="submit" value="Mehet" class="submit"/>
							    </fieldset>
							</form>
							</div>
						</div>
<div class="box box-w-header szavazasbox" id="szavazasbox_89_0">
	<a name="szavazas"></a>
	<script type="text/javascript">
		if(typeof issetLocalStorage != 'function') {
			function issetLocalStorage() {
				try {
					console.log(typeof localStorage);
					return true;
				} catch(exception) {
					return false;
				}
			}
		}

		function ajaxSubmit_89_0() {
			if(issetLocalStorage) {
				localStorage.setItem("szavazas_blokk_" + "89_0", "1");
			}
			$.post('/index.php?block=szavazasbox&ajax=1&id=1534&param=' + encodeURIComponent('szavazas_id=89'), $('#form_szavazas_89_0').serialize(), function(data) {
				$('#szavazasbox_89_0').replaceWith(data);
					//window.location.replace("http://privatbankar.hu/#szavazas");
			});
		}

		function ajaxResults_89_0() {
			$.get('/index.php?block=szavazasbox&ajax=1&results=1&id=1534&param=' + encodeURIComponent('szavazas_id=89'), function(data) {
				$('#szavazasbox_89_0').replaceWith(data);
				//$('#szavazasbox_' + '89_0' + ' .visszalink').hide();
			});
		}

<!--		if(issetLocalStorage) {-->
<!--			if(localStorage.getItem("szavazas_blokk"+--><!--)) {-->
<!--				document.addEventListener("DOMContentLoaded", function(){-->
<!--					ajaxResults_--><!--();-->
<!--				}, false); -->
<!--			}-->
<!--		}-->
	</script>
	<h2 class="privatb-header">
		<span>Szavazás</span>
		<span class="button"></span>
	</h2>
	<div class="szavazasbox_title clr">
				<h3>Újabb élelmiszerek áfája csökkent - Ön már érzi a pénztárcáján?</h3>
			</div>
	<form action="#szavazok_89_0" method="post" name="form_szavazas_89_0" id="form_szavazas_89_0">
		<fieldset>
			<input type="hidden" name="szavazas_id" value="89" />
			<input type="hidden" name="szavazas_tema_id" value="89" />
			<input type="hidden" name="szavazas_submit" value="Szavaz" />

            <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_411" value="411" />
					Igen, több dolog is jóval olcsóbb lett				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_412" value="412" />
					Igen, de nem estek akkorát az árak, mint gondoltam				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_413" value="413" />
					Semmi különbséget nem vettem észre az árakban				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[89]" id="valasz_414" value="414" />
					Nem, ugyanúgy emelkedtek az árak, mint máskor szoktak				</label>
                            </div>
                        <div class="tovabb">
                                    <a class="results" onclick="ajaxResults_89_0(); return false;" href="">Szavazás aktuális állása</a>
                                <button type="submit" value="Szavazás" onclick="ajaxSubmit_89_0(); return false;">
                    <span>Szavazás</span>
                </button>
            </div>

		</fieldset>
	</form>
</div><!-- .szavazasbox -->	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/interju">
<object style="display: block; margin-left: auto; margin-right: auto;" width="310" height="60" data="  /data/files/banner_310x60_linkes.swf" type="application/x-shockwave-flash">
<param name="src" value=" /data/files/interju_banner310x60.swf" />
<param name="wmode" value="transparent">
</object>
</a></p>					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor interjubox">
                <ul>
                                        <li>
                                <h3><a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904">Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás</a></h3>
                                                            <a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904" class="iwrp"><img src="/data/cikk/30/9/4/cikk_300904/csakay_matyas_magnet_1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658">A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András</a></h3>
                                                            <a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658" class="iwrp"><img src="/data/cikk/30/6/58/cikk_300658/equilor_szanto_andras_office_fekvo_1_small_fill_80x80.jpg" width="80" height="80" alt="A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945">Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes</a></h3>
                                                            <a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945" class="iwrp"><img src="/data/cikk/29/99/45/cikk_299945/equilor_svoob_agnes2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893">Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk</a></h3>
                                                            <a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893" class="iwrp"><img src="/data/cikk/29/48/93/cikk_294893/hetenyi_mark_mkb_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992">Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna</a></h3>
                                                            <a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992" class="iwrp"><img src="/data/cikk/29/39/92/cikk_293992/PenziranytU-merenyizsuzsa1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926">Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes</a></h3>
                                                            <a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926" class="iwrp"><img src="/data/cikk/29/39/26/cikk_293926/szuromi_kovacs_agnes_2a_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961">Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter</a></h3>
                                                            <a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961" class="iwrp"><img src="/data/cikk/29/29/61/cikk_292961/Schuszter_P2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter"></a>
                                                        </li>
                                                        <li class="noimg even">
                                <h3><a data-cikk-id="292732" href="/befalap/ha-jot-akarunk-ne-mindig-azt-keressuk-ami-a-legjobbnak-latszik-292732">Ha jót akarunk, ne mindig azt keressük, ami a legjobbnak látszik – Forián-Szabó Gergely</a></h3>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w310 -->
</div> <!-- .colwrp -->
			</div> <!-- #content -->
	<script type="text/javascript">
	adBoxList = $(".ad-box");
	adBoxContent = new Array();
	adBoxReady = new Array();
	for(var i = 0; i < adBoxList.length; i++){
		adBoxContent[i] = adBoxList[i].innerHTML;
		adBoxReady[i] = false;
	}
	</script>
	<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('22608.7.3.1','');
bmone2n.addPosition('22608.7.4.1','');
bmone2n.addPosition('22608.7.3.2','');
bmone2n.addPosition('22608.7.26.1','');
bmone2n.addPosition('22608.7.2.2','');
bmone2n.addPosition('22608.7.1.2','');
bmone2n.addPosition('22608.7.8.1','');
bmone2n.addPosition('22608.7.7.2','');
bmone2n.addPosition('22608.7.5.2','');
bmone2n.addPosition('22608.7.6.2','');
bmone2n.addPosition('22608.7.32.7','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-22608.7.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.3.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.4.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.3.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.26.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.26.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.2.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.8.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.8.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.7.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.7.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.5.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.6.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.6.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.7.32.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.7.32.7'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- Position: go.cz.bbelements.com privatbankar_2015(22608) / makro_kulgazdasag(7) / makro_layer(32) / layer(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-22608.7.32.7.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/22608/7/32/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/22608/7/32/7/?typkodu=img&keywords=" border='0' alt='' /></a>
</noscript>						<div id="footer" class="clr">
				<img src="/static/imgs/logo2_transparent_inverse.png" style="width: 165px;float: left;margin-top: 2px;">
				<a href="http://adaptivemedia.hu/" target="_blank" id="am_footer_logo" title="Ügynökségi értékesítési képviselet: Adaptive Media" style="margin:7px 0 0 7px;"></a>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><a href="/statikus/impresszum-387">Impresszum</a></li>
						<li><a href="/statikus/mediaajanlat-388">Médiaajánlat</a></li>
						<li><a href="/statikus/jogi-nyilatkozat-389">Jogi nyilatkozat</a></li>
						<li><a href="/statikus/adatvedelem-390">Adatvédelem</a></li>
					</ul>
				</div>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><span style="padding-right: 2px;color: white;vertical-align:top;"> Itt keressen minket:</span> <fb:like style="margin-top:-3px" href="http://facebook.com/privatbankar.hu" send="false" layout="button_count" width="100" show_faces="false"></fb:like></li>
						<li><a href="https://plus.google.com/u/0/107275502391397749723" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAlBJREFUeNqUU0toE1EUPW/yZjKdSUhialvbgqOt+FkFET/1AyJulIJVRLoR1IWiBVfiQlyJH/CzECnYRVwI3fgJxoWLIkJRFBNDcaWtmEixoaWNQc04mU/GlzfRGqKlXji8O/fde965d94jD6LRWESREmFF0lS/iMVYqWyhqJu5L7rZR0Y62rIbjh/V5Nh6EEFYFIFbqcAYyyB9O56jquTTSKkEI3Ef/2OkpRUhmWrULxC4hQLEnu0Q1EBDYvnlCzjZD9yPPn6Kud5d3kZhDj62COK6NQjdGASRFYBB7t2Ppv7DEDf2wJ6agj0xDteucHD5Nd9lc7BtB5REwtAf3kPp7h3vxOejCF+/CdrVDYsVV1hSy8job0XNT57xdWb3DlhOBYLDmMzMG8bqcJSZXyWpmn/zNh6b3rmVo2q//GrcYUoE27RA1OC8NAZrfKI2bbcuXtcC+7S5AtOEcvBQXSJRVa+ddLount+yaZ7MJ9YIWAtSLIbQufN8iL6VXWjasxffhoZgpFJ8Bn8DKCNg94HOZt6i9CgJ2tGO1mQSQjCI4tVr+D48vPBlopKnwCqb+BqPY+bIMVjv3nu7vHdnQUCsKbBZMhgb7V4F13V5ffjsGZCAiuKtwX9LqCpgtVReEkHo0gUIswUYr17DnvyMwIF9CJ06yf9O4eLlhlpfOAyTCNCZApLQtGzb8hXasvZO+Kn3GqW1qxE5PQCiKJg+MQBX/1F/vW0Lk7mPGEuncuSKKMZkFwk/iPZnUjAYQGfzUnzK56EbRuMbgZszCPp+CjAAtrFRVuHPe0AAAAAASUVORK5CYII="></a></li>
					</ul>
					<ul id="footer-social">
						<li><a href="/rss/makro" class="ico-rss">RSS</a></li>
						<li><a href="http://twitter.com/privatbankar_hu" class="ico-twitter" target="_blank">Twitter</a></li>
					</ul>
					<ul>
						<li><a href="https://www.youtube.com/user/privatbankar" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABPUlEQVR42p2QPUvDYBSF72+paUyaarVCxaEouDk4OAiCgg4ODg4ODoKDSMH/oGDrx6BQEQcXh1aq2IqDOomLixFcU3DQ5XgPGHlLotAceA6Xy/vc4RWmJFJPgjAbOrwUC0gCXVnXehrJ4y6f7Qo6dGVN676Qw82g98u+Y+FyIMP5T+jQlVWtpl5sqBDit5o4GCviOJNGPedyF4EOXVnRqukjkzCPlTJ2h3KoemnuI9CVZa2LfhcmZj6DAFelTWzbKZxlezve0ZUlrfM+ByZxafuvaMzPdryjK4tavGwSl483H9d6wHxHVxa0qp4NEzNf7QAPWyXuI9CVOa0j/W2TMM97ZZwM57mLha7MaB26Fkzeb1s4HR/l/C90ZfrnQMXp6Qo6dGWKBxwLO3aqK+jQlUke4MUE0BVmQockAJBvDXMIasHtjXYAAAAASUVORK5CYII="></a></li>
						<li><a href="https://www.linkedin.com/company/9491116?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_9491116%2Cidx%3A0" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAm5JREFUeNp8U0trU0EU/mZyb9I8amrQYGq0GjdWio/iwq7qUgVduVDciRv39U+04MKNC7euRFAoisVFUKGKCwWLaNUaa8VXmia1yU3ua8ZzJknTKvRcLnfmzJzv+87jiqniwr1KwzsthRAg02ib2GLNppTGjlT0obhy543avz0h3FDBDzUICDFLYiPYRusCSFos1RxtLTt+4GnHHhqI49xIFnM/1/C0tAJLSmxlDFBr+qFVaXqouQGuju3FiT1pjObTePShjLrrQkqxOUr3JDC844WwVl3f+DnoQCaO50s1LNYcKN1lEubcpxQZz45IA8I4fqAgCpNFT0aEzRdz/TFUHR91Qk5GI5SGwBqp47NCJoFWEOJz1THpRRhB6cByfYV6I8S18QIuH8/jfbmB87df4fqZYYwNDeDxx2UMZ1MYHdyGJjHef/sLEw/eUToaESKQvh+iSSxJO2IUZJNRuLTPJGyzvnR0EAd3pkhJiDh15+KRHMb3ZVAjpT6Ry5ByC0laQF+YXDXlFpr82OZJ0aHJIk7enEW1GRjfyK5+tIiEY6VH1QoDjaBTNU2PF+j1GZj9UsXi7zpef/+D0opjfFwbRUQcK02gIhW6HWJwaN/tQqDUehe7PnOX/BwrjVP3Drv9XtfAE65NzTbPQydGmhN6+zrjm4pZZs9tZItTcbt3UrG2z4x6h9kyyDQcM/NlU7hvqy2Clbj14iuefKrgJQ0Wn7PdeFZCPt2H4kKFC2FwhZyY1opXPr1UfTNurILaxnmaYFbDRF7QZrZobwv6SFgXju2+Oz3345SK/jP4Uev/PyjW80n6n88ezs38FWAAzAg/WebH1yoAAAAASUVORK5CYII="></a></li>
					</ul>
				</div>
			</div> <!-- #footer -->
		</div> <!-- #container -->
				<!-- (C)2000-2015 Gemius SA - gemiusAudience / privatbankar.hu / Makro/kulgazd cikkoldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO47AhAEeET9C1OCnWF6VoXy.D6pvPBesA37Oh2XU...47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		
		<script type="text/javascript">
			/*yepnope1.5.x|WTFPL*/
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

			var privatbankar = {}; privatbankar.classes = {}; privatbankar.vars = {}; privatbankar.functions = {};

			yepnope([{
				load: [
					//"http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js",
					"http://privatbankar.hu/static/pb/js/site.js?v=1458899303"
				],
				complete: function() {
					$(function() {
						privatbankar.site = new privatbankar.classes.site();
					});
				}
			}]);
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287721287916753";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>
			/* Google Plus One Button */
			window.___gcfg = {lang: 'hu'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
                            <!--</div> <!-- switch-content end -->
        <!--</div>--> <!-- switch-container end -->
        
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1534&cid=302965&kulcsszo_idk=%5B%228405%22%2C%2210864%22%2C%2223129%22%2C%2226039%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1534&cid=302965&kulcsszo_idk=%5B%228405%22%2C%2210864%22%2C%2223129%22%2C%2226039%22%5D&v=874661" width="1" height="1" style="display: none;" />
		</noscript>
	
	</body>
</html>