<!DOCTYPE html>
<html lang="hu">
	<head>
		<title>Privátbankár.hu - 6 tipp, hogy ne raboljanak ki az esti buliban</title>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="keywords" content="rendőrség,szilveszter">
		<meta name="description" content="Tulajdonképpen nincsenek kétségeink afelől, hogy sokan ma a belvárosban fognak kóvályogni részegen vagy becsiccsentve 2017 alkalmából.">
		<meta name="robots" content="Index,Follow">
		<meta name="revisit-after" content="1 days">
		<meta http-equiv="imagetoolbar" content="no">
		<meta http-equiv="Cache-Control" content="no-cache;must-revalidate">

				<meta property="og:title" content="6 tipp, hogy ne raboljanak ki az esti buliban"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"/>
		<meta property="og:image" content="http://privatbankar.hu/data/kepek/01nyers/tuzijatekrf_1_oszlopos_breaking.jpg"/>
		
		<link rel="image_src" type="image/jpeg" href="http://privatbankar.hu/data/kepek/01nyers/tuzijatekrf_1_oszlopos_breaking.jpg">
					<link rel="shortcut icon" href="/static/pb/i/favicon.ico?n=1" type="image/x-icon">
		
					<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/main.css?v=1476707224">
			<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/rovatszponzor.css?v=1461672662">
				<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/switcher.css?v=1462881079">
		
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/css/newsticker.css?v=1470134702">
		<link rel="stylesheet" media="all" href="http://privatbankar.hu/static/pb/css/jquery-ui-1.8.16.datepicker.css?v=1458899304">
		<link rel="stylesheet" media="print" href="http://privatbankar.hu/static/pb/css/print.css?v=1458899304">

		<!-- G_1gdoIGlY10ia-nGe5iC8srEnw -->

		<link href='https://fonts.googleapis.com/css?family=Archivo+Black|Lora' rel='stylesheet' type='text/css'>

		<script src="http://privatbankar.hu/static/pb/js/jquery.js"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cookie.js"></script>
		<script src="http://privatbankar.hu/static/js/jquery.tools.min.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/js/popuplayer.js?v=1458899300"></script>
		<script src="http://privatbankar.hu/static/pb/js/gr_reco_templating.js?v=1458899303"></script>
		<script type="text/javascript" src="http://privatbankar.hu/static/pb/js/jsapi.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.cycle.all.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.easing.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/pb/js/rovatszponzor.js?v=1458899303"></script>
		<script src="http://privatbankar.hu/static/js/jquery.webticker.js?v=1483215693"></script>
		<script src="http://privatbankar.hu/static/pb/js/jquery.bxslider.js"></script>

					<script src="http://privatbankar.hu/static/js/switcher.js"></script>
		
		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
			//var _gaq = _gaq || [];
			//_gaq.push(['_setAccount', 'UA-26823606-2']);
			//_gaq.push(['_trackPageview']);

			
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26823606-2', 'auto');
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
			$(document).ready(function(){
				$('#news-ticker').css('display','block');
				$("ul#ticker").webTicker();
				$('.slides_list').bxSlider({
					auto: true,
					speed:500,
					pause: 8000
				});
			});
		</script>

		<script type="text/javascript">
			var lastArticleID = '';
						var currentArticleID = '302085';
						var adBoxList;
			var adBoxContent;
			var adBoxReady;
			var isTabRefresh = false;
			var tabRefreshInterval = 30;
		</script>

		<!-- GOOGLE TAG MANAGER bekötés -->
		<script type='text/javascript'>
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<script type='text/javascript'>
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-0').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-1').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-2').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-3').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-4').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-5').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-6').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-7').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_cikk_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-8').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-9').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-10').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/44323295/Privatbankar_kepes', [[300, 309], [300, 103], [300, 206]], 'div-gpt-ad-1458554385684-0').addService(googletag.pubads());
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
		  });
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '225732151142200');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=225732151142200&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		  <script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "afc81c37-bd08-42a2-a8d8-2bd8a674312d",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      subdomainName: 'privatbankar',   
		      notifyButton: {
		          enable: true /* Set to false to hide */
		      }
		    }]);
		  </script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történõ felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"light-bottom"};
		</script>

		<!--<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>-->
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
                
		<!-- End Cookie Consent plugin -->


		
	</head>
	<body class=" no-padding" data-siteurl='http://privatbankar.hu' data-ct_link='' style="" data-id="1537">
            <!--<div class="switch-container">
            <div class="switcher-left">
                <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
            </div>
            <div class="switcher-right">
                <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
            </div>
            EZ KIMEGY ÉLESRE? NA TALÁN MOST :)
        <div id="switch-content">-->
        
        <div class="switcher-left" style="display:none;">
            <a class="switch privat" data-type="privat" data-target="http://privatbankar.hu/"></a>
        </div>
        <div class="switcher-right " style="display:none;">
            <a class="switch blogger" data-type="blogger" data-target="http://privatbankar.hu/blogger"></a>
        </div>

    
				<div id="container" class=""  >
			<div id='bmone2n-16126.1.32.7'></div>				<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_feloldal_fejlec_folott_max_970x250(1) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.1.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/1/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
				<div id="header"  >
				<div id="header-top" class="clr">
					<h1 id="logo">
																			<a href="/"><img src="http://privatbankar.hu/static/pb/i/img-logo-uj.png" width="267" height="75" alt="Privátbankár - gazdaságról érthetően"></a>
																								</h1>
					<div id="header-search">
											<div style="width: 440px;height: 42px;float: left;">
							<style type="text/css">
	#fejlec_arfolyamok { display: table; width: auto; height: 24px; border: 1px solid #c0c0c0; padding: 0 4px;}
	#fejlec_arfolyamok a, #fejlec_arfolyamok a:hover, #fejlec_arfolyamok a:active { text-decoration: none;}
	#fejlec_arfolyamok>a>div { display: block; float: left; height: 24px; font: 12px/24px Verdana, Helvetica, sans-serif; color: #000; margin: 0 4px;}
	#fejlec_arfolyamok .positive { color: #2399dd; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .negative { color: #e82020; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .btnev { color: #000;}
</style>

<div id="fejlec_arfolyamok">
	<a href="http://privatbankar.hu/arfolyamok/"><div class=" positive"><span class="btnev">BUX</span> 32003.05</div><div class=""><span class="btnev">MOL</span> 20635</div><div class=""><span class="btnev">RICHTER</span> 6210</div><div class=""><span class="btnev">OTP</span> 8400</div></a>
</div>						</div>
											<form action="/kereses/" method="get" class="search_form">
							<label for="search_txt" class="screenrdr">Keresés</label>
							<input type="search" name="search_txt" id="search_txt" placeholder="Keresés" results="10">
							<input type="hidden" name="ujkeres" value="1">
							<button type="submit" title="Keresés">Keresés</button>
						</form>
					</div>
				</div><!-- #header-top -->
			<div id="main-menu">
				<strong class="screenrdr">Rovatok</strong>
				<ul class="clr">
					<li id="mm-cimlap" ><a href="/"></a></li>
					<li  class=" dd_toggle"><a href="/gazdasag" target="_self"  style="width: 108px;">Gazdaság</a>
												<ul>
														<li><a href="/penzugyi_szektor" target="_self">Pénzügyi szektor</a></li>
														<li><a href="/makro" target="_self">Makro / Külgazdaság</a></li>
														<li><a href="/ingatlan" target="_self">Ingatlan</a></li>
														<li><a href="/agrar" target="_self">Agrár</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="http://privatbankar.hu/reszveny" target="_blank"  style="width: 139px;">Befektetés</a>
												<ul>
														<li><a href="/reszveny" target="_self">Részvény / Deviza / Áru</a></li>
														<li><a href="/befalap" target="_self">Befalap</a></li>
														<li><a href="/kotveny" target="_self">Állampapír / Kötvény</a></li>
														<li><a href="http://privatbankar.hu/legfontosabb_arfolyamok" target="_blank">Árfolyam</a></li>
													</ul>
											</li>
					<li  class="active dd_toggle"><a href="/lakossag" target="_self"  style="width: 108px;">Lakosság</a>
												<ul>
														<li><a href="/szemelyes_penzugyek" target="_self">Személyes pénzügyek</a></li>
														<li><a href="/kultura" target="_self">Kultúra</a></li>
														<li><a href="/vasarlo" target="_self">Vásárló</a></li>
														<li><a href="/kozerdeku" target="_self">Közérdekű</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/vallalatok" target="_self"  style="width: 139px;">Vállalatok</a>
												<ul>
														<li><a href="/unios_palyazatok" target="_self">Uniós pályázatok</a></li>
														<li><a href="/kkv" target="_self">KKV</a></li>
														<li><a href="/vallalat" target="_self">Vállalat</a></li>
														<li><a href="/karrier" target="_self">Karrier</a></li>
														<li><a href="/interju" target="_self">Interjú</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/konferencia" target="_self"  style="width: 155px;">Konferencia</a>
												<ul>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2016" target="_blank">Pénzügyi Tudatosság Fórum 2016</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2016" target="_blank">Fintech Innovation 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_meetup" target="_blank">Hogyan jussunk versenyelőnyhöz - Meetup 2016</a></li>
														<li><a href="http://privatbankar.hu/klasszis" target="_blank">Privátbankár.hu Klasszis 2016</a></li>
														<li><a href="http://privatbankar.hu/foglalkoztatas_ongondoskodas" target="_blank">Foglalkoztatás, Öngondoskodás 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2015" target="_blank">Pénzügyi Tudatosság Fórum 2015</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_2015" target="_blank">Pénzügyi Innováció 2015</a></li>
														<li><a href="http://privatbankar.hu/start2015" target="_blank">Pályázat - Start 2015</a></li>
														<li><a href="http://privatbankar.hu/innovacio_jovokutatas" target="_blank">Privátbankár.hu Innovációs és jövőkutatás meetup</a></li>
														<li><a href="http://privatbankar.hu/konferencia" target="_blank">Korábbi konferenciák</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a  style="width: 170px;">Szolgáltatás</a>
												<ul>
														<li><a href="/befalapkereso" target="_self">Befalap-kereső</a></li>
														<li><a href="http://privatbankar.hu/arfolyamok/" target="_blank">Árfolyamok</a></li>
														<li><a href="/adokalkulkatorok" target="_self">Adókalkulátorok</a></li>
														<li><a href="/bankikalkulatorok" target="_self">Banki kalkulátorok</a></li>
														<li><a href="/nyugdijpenztari_adatbazis" target="_self">Nyugdíjpénztári adatbázis</a></li>
														<li><a href="/cegkereso" target="_self">Cégkereső</a></li>
													</ul>
											</li>
					<li  class="video"><a href="/video" target="_self"  style="width: 93px;">Videók</a>
											</li>
				</ul>
			</div><!-- #main-menu -->
				<div id="header-utilities">
					<strong class="screenrdr">Eszközök</strong>
					<ul>
						<li><a href="/blogger/" class="ico-blog">Blogger</a></li>
						<li><a href="http://m.privatbankar.hu" class="ico-mobil">Mobil</a></li>
																								<li><a href="/hircentrum/" class="ico-hircentrum">Hírcentrum</a></li>
						<li><a href="/arfolyamok/" class="ico-arfolyamok" style="color: #e82020;">Árfolyamok</a></li>
						<li><a href="/fogalomtar/" class="ico-fogalomtar">Fogalomtár</a></li>
												
					</ul>
				</div> <!-- #header-utilities -->			</div> <!-- #header -->			<div id="content">					<div class="box ad-box ad-box-970">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_feloldal_fejlec_alatt_max_970x250(2) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.2.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/2/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>					<div>Hirdetés</div>
				</div>
									<div class="box fogkefe-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_fogkefe_szponz_ho_resz_970x90(7) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.7.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/7/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/7/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>						</div>
			<div class="colwrp clr">
					<div class="col col_w640">
<div class="ajanlo_hirado" id="ajanlo_hirado" style="display:none;">
	<a target="_blank" href="">
		<div class="red">
			<p>Breaking</p>
		</div>
		<div class="countdown">
			<p id="countdown"></p>
		</div>
		<div class="text">
			<p class="msg" id="msg"></p>
			<p class="title"></p>
		</div>
	</a>
</div>

<script>
	function getTimestamp(str) {
		var d = str.match(/\d+/g);
		return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
	}

	$(document).ready(function() {
		var msg_before_min 		= '';
		var msg_within_min 		= '';
		var msg_while_broadcast = '';
		var dates = null;
		var start = '';
		var beforeone = '';
		var begin = '';
		var end	= '';
		var nowtime = '';
		$.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
			nowtime = getTimestamp(data);
		});

		var countdown = setInterval(function() {
			nowtime = nowtime + 10000;

			$.each(dates,function(key,val) {
				if ( getTimestamp(val['start_countdown']) < nowtime && nowtime < getTimestamp(val['end_broadcast']) ) {
					start		= getTimestamp(val['start_countdown']);
					beforeone	= getTimestamp(val['before_one_min']);
					begin		= getTimestamp(val['start_broadcast']);
					end			= getTimestamp(val['end_broadcast']);
				}
			});
	
			if ( start < nowtime && nowtime < end ) {
				$('#ajanlo_hirado').css('display','block');

				var diff	= new Date(begin - nowtime);
				var hours	= diff.getHours() - 1;
				var m		= diff.getMinutes();
				var minutes = m < 10 ? '0' + m : m;
				var s		= diff.getSeconds();
				var seconds = s < 10 ? '0' + s : s;

				if ( diff >= 0 ) {
					$('#countdown').css('display','block');
					$('#countdown').text(hours+':'+minutes+':'+seconds);
				} else {
					$('#countdown').css('display','none');
				}

				if ( start < nowtime && nowtime < beforeone ) {
					$('#msg').text(msg_before_min);
				} else if ( beforeone < nowtime && nowtime < begin ) {
					$('#msg').text(msg_within_min);
				} else if ( begin < nowtime && nowtime < end ) {
					$('#msg').text(msg_while_broadcast);
				}
			} else {
				$('#ajanlo_hirado').css('display','none');
			}

		}, 10000);

	});

</script>
<script>lastArticleID = '302040'</script>						<div class="cikk_oldal_top_fulek_container">
							<ul class="box cikk-tabs tabs clr">
								<li class="active" id="cikk-tab-cikk"><a>Cikk</a></li>
															</ul>
							<div class="cikkbar">
                                <ul class="utilities redesign">
                                       <li class="share-mail">
                                            <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                        </li>
                                        <li class="share-facebook">
                                            <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085&redirect_uri=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                        </li>
                                        <li class="share-twitter">
                                            <a href="http://twitter.com/home?status=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085" data-cikkid="302085" data-cikkurl="http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                        </li>
                                        <li class="share-linkedin">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085&title=6 tipp, hogy ne raboljanak ki az esti buliban&summary=&source="></a>
                                        </li>
                                    <li class="share-rss">
                                        <a href="/rss/vasarlo"></a>
                                    </li>
                                </ul>
                            </div>

						</div>
						<div class="box cikk-head">
							<a name="hozzaszolas"></a>
							<h1>6 tipp, hogy ne raboljanak ki az esti buliban</h1>
														<div class="datetime">2016. december 31., 15:33</div>
																					
						</div> <!-- .cikk-head-->
						 						<div class="tab-content tab-content-cikk" >
						

	<div id="cikk_ajanlo">
		<div id="cikk_cimkek" style="display: none">[&quot;260&quot;,&quot;7048&quot;]</div>
		<div id="ajanlo_config" style="display: none">[&quot;user&quot;,&quot;prior_cikk&quot;,&quot;cikk_cimke&quot;,&quot;cimke_top&quot;,&quot;kategoria_top&quot;,&quot;trending_top&quot;]</div>
		<div id="ajanlo_prior_chance" style="display: none">80</div>
		<div id="ajanlo_cikkek" style="display: none" >[{&quot;id&quot;:&quot;301870&quot;,&quot;cim&quot;:&quot;A Trumpot t\u00e1mogat\u00f3 titkos roboth\u00e1l\u00f3zat most Merkel ellen fordult&quot;,&quot;datum_tol&quot;:&quot;2016-12-25 15:20&quot;,&quot;url_name&quot;:&quot;a-trumpot-tamogato-robothalozat-most-merkel-ellen-fordult-301870&quot;,&quot;kulcsszavak&quot;:[&quot;25803&quot;,&quot;10462&quot;,&quot;25801&quot;,&quot;25802&quot;,&quot;541&quot;,&quot;353&quot;,&quot;23601&quot;,&quot;932&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2016. december 25. , Vas\u00e1rnap 15:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302027&quot;,&quot;cim&quot;:&quot;L\u00e9trej\u00f6tt a t\u0171zsz\u00fcnet Sz\u00edri\u00e1ban, s\u0151t az Oroszorsz\u00e1g kov\u00e1csolta b\u00e9ke is k\u00fcsz\u00f6b\u00f6n \u00e1ll&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 06:05&quot;,&quot;url_name&quot;:&quot;letrejott-a-tuzszunet-sziriaban-sot-az-oroszorszag-kovacsolta-beke-is-kuszobon-all-302027&quot;,&quot;kulcsszavak&quot;:[&quot;17357&quot;,&quot;24638&quot;,&quot;3400&quot;,&quot;804&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 06:05&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302029&quot;,&quot;cim&quot;:&quot;Ezer tonna k\u00e9tes eredet\u0171 \u00e9tel - ett\u0151l mentett meg minket id\u00e9n a fel\u00fcgyelet&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 07:20&quot;,&quot;url_name&quot;:&quot;ezer-tonna-ketes-eredetu-etel-ettol-mentett-meg-minket-iden-a-felugyelet-302029&quot;,&quot;kulcsszavak&quot;:[&quot;4592&quot;,&quot;7370&quot;,&quot;4673&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 07:20&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302030&quot;,&quot;cim&quot;:&quot;Csod\u00e1j\u00e1ra j\u00e1r a vil\u00e1g a magyar gazdas\u00e1gnak?&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 07:29&quot;,&quot;url_name&quot;:&quot;csodajara-jar-a-vilag-a-magyar-gazdasagnak-302030&quot;,&quot;kulcsszavak&quot;:[&quot;21469&quot;,&quot;12824&quot;,&quot;594&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 07:29&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302033&quot;,&quot;cim&quot;:&quot;Eddig t\u0171rt Amerika: Obama elhajtotta az orosz diplomat\u00e1kat az orsz\u00e1gb\u00f3l&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 08:30&quot;,&quot;url_name&quot;:&quot;eddig-turt-amerika-obama-elhajtotta-az-orosz-diplomatakat-az-orszagbol-302033&quot;,&quot;kulcsszavak&quot;:[&quot;14044&quot;,&quot;14023&quot;,&quot;7394&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 08:30&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302035&quot;,&quot;cim&quot;:&quot;Sz\u00e1zmilli\u00f3t pr\u00f3b\u00e1ltak tiszt\u00e1ra mosni, lecsapott a rend\u0151rs\u00e9g&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 09:07&quot;,&quot;url_name&quot;:&quot;szazmilliot-probaltak-tisztara-mosni-lecsapott-a-rendorseg-302035&quot;,&quot;kulcsszavak&quot;:[&quot;5507&quot;,&quot;4364&quot;,&quot;1666&quot;,&quot;260&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 09:07&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302036&quot;,&quot;cim&quot;:&quot;Cs\u00facson z\u00e1rja az \u00e9vet az olaj\u00e1r, ahogy a legt\u00f6bb t\u0151zsde is&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 10:20&quot;,&quot;url_name&quot;:&quot;csucson-zarja-az-evet-az-olajar-ahogy-a-legtobb-tozsde-is-302036&quot;,&quot;kulcsszavak&quot;:[&quot;3887&quot;,&quot;5969&quot;,&quot;7119&quot;,&quot;83&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 10:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302038&quot;,&quot;cim&quot;:&quot;V\u00e1rjuk m\u00e1r a janu\u00e1rt - olcs\u00f3bb lesz k\u00e9t fontos \u00e9lelmiszer&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 09:35&quot;,&quot;url_name&quot;:&quot;varjuk-mar-a-januart-olcsobb-lesz-ket-fontos-elelmiszer-302038&quot;,&quot;kulcsszavak&quot;:[&quot;387&quot;,&quot;2706&quot;,&quot;8195&quot;,&quot;23567&quot;,&quot;6989&quot;,&quot;63&quot;,&quot;3253&quot;,&quot;2813&quot;,&quot;431&quot;,&quot;840&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 09:35&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302039&quot;,&quot;cim&quot;:&quot;Hogyan v\u00e1lasszunk c\u00e9ges mobilel\u0151fizet\u00e9st?&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 14:30&quot;,&quot;url_name&quot;:&quot;hogyan-valasszunk-ceges-mobilelofizetest-302039&quot;,&quot;kulcsszavak&quot;:[&quot;6805&quot;,&quot;5327&quot;,&quot;3060&quot;,&quot;2800&quot;,&quot;1701&quot;,&quot;769&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 14:30&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302043&quot;,&quot;cim&quot;:&quot;Elutazn\u00e1l az \u00fcnnepekre? Hozd ki a legt\u00f6bbet a nyaral\u00e1sb\u00f3l!&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 12:35&quot;,&quot;url_name&quot;:&quot;elutaznal-az-unnepekre-hozd-ki-a-legtobbet-a-nyaralasbol-302043&quot;,&quot;kulcsszavak&quot;:[&quot;3551&quot;,&quot;25845&quot;,&quot;295&quot;,&quot;219&quot;,&quot;17447&quot;,&quot;3884&quot;,&quot;218&quot;,&quot;3936&quot;,&quot;18938&quot;,&quot;1528&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 12:35&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302045&quot;,&quot;cim&quot;:&quot;Brut\u00e1lis b\u00f3nuszok \u00e1llami dolgoz\u00f3knak - titkol\u00f3znak Matolcsy\u00e9k&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 10:50&quot;,&quot;url_name&quot;:&quot;brutalis-bonuszok-allami-dolgozoknak-titkoloznak-matolcsyek-302045&quot;,&quot;kulcsszavak&quot;:[&quot;25846&quot;,&quot;23930&quot;,&quot;9547&quot;,&quot;2139&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 10:50&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302048&quot;,&quot;cim&quot;:&quot;A magyarok id\u00e9n is megrohamozz\u00e1k a boltokat - v\u00e9gre megj\u00f6tt az esz\u00fcnk&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 11:54&quot;,&quot;url_name&quot;:&quot;a-magyarok-iden-is-megrohamozzak-a-boltokat-vegre-megjott-az-eszunk-302048&quot;,&quot;kulcsszavak&quot;:[&quot;6251&quot;,&quot;25847&quot;,&quot;9575&quot;,&quot;7048&quot;,&quot;2316&quot;,&quot;524&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 11:54&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302049&quot;,&quot;cim&quot;:&quot;Mi t\u00f6rt\u00e9nik? Izrael miatt r\u00fagja \u00f6ssze a port Amerika a britekkel&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 12:26&quot;,&quot;url_name&quot;:&quot;izrael-miatt-rugja-ossze-a-port-amerika-a-britekkel-302049&quot;,&quot;kulcsszavak&quot;:[&quot;964&quot;,&quot;18617&quot;,&quot;695&quot;,&quot;11014&quot;,&quot;541&quot;,&quot;6792&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 12:26&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302050&quot;,&quot;cim&quot;:&quot;V\u00e1laszoltak az oroszok: \u0151k is kitiltanak 35 amerikai diplomat\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 12:18&quot;,&quot;url_name&quot;:&quot;valaszoltak-az-oroszok-ok-is-kitiltanak-35-amerikai-diplomatat-302050&quot;,&quot;kulcsszavak&quot;:[&quot;14044&quot;,&quot;14023&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 12:18&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302053&quot;,&quot;cim&quot;:&quot;Orb\u00e1n az EU Darth Vadere&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 13:46&quot;,&quot;url_name&quot;:&quot;orban-az-eu-darth-vadere-302053&quot;,&quot;kulcsszavak&quot;:[&quot;14116&quot;,&quot;10819&quot;,&quot;1804&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 13:46&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302054&quot;,&quot;cim&quot;:&quot;A nagy migr\u00e1nsk\u00e9rd\u00e9s: mi v\u00e1lik val\u00f3ra Trump legfontosabb kamp\u00e1nyfog\u00e1saib\u00f3l?&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 16:02&quot;,&quot;url_name&quot;:&quot;a-nagy-migranskerdes-mi-valik-valora-trump-legfontosabb-kampanyfogasaibol-302054&quot;,&quot;kulcsszavak&quot;:[&quot;4693&quot;,&quot;1593&quot;,&quot;20469&quot;,&quot;5259&quot;,&quot;20464&quot;,&quot;25609&quot;,&quot;534&quot;,&quot;541&quot;,&quot;21060&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 16:02&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302055&quot;,&quot;cim&quot;:&quot;Kifejezetten pocs\u00e9k id\u0151vel b\u00facs\u00fazik 2016&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 14:39&quot;,&quot;url_name&quot;:&quot;kifejezetten-pocsek-idovel-bucsuzik-2016-302055&quot;,&quot;kulcsszavak&quot;:[&quot;3500&quot;,&quot;12134&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 14:39&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302056&quot;,&quot;cim&quot;:&quot;Putyin is megsz\u00f3lalt a diplom\u00e1ciai botr\u00e1ny kapcs\u00e1n&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 14:47&quot;,&quot;url_name&quot;:&quot;putyin-is-megszolalt-a-diplomaciai-botrany-kapcsan-302056&quot;,&quot;kulcsszavak&quot;:[&quot;23516&quot;,&quot;1974&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 14:47&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302057&quot;,&quot;cim&quot;:&quot;Ez az igaz\u00e1n boldog \u00faj \u00e9v - nagy dob\u00e1sra k\u00e9sz\u00fcl az Uber&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 15:05&quot;,&quot;url_name&quot;:&quot;ez-az-igazan-boldog-uj-ev-nagy-dobasra-keszul-az-uber-302057&quot;,&quot;kulcsszavak&quot;:[&quot;7048&quot;,&quot;17532&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 15:05&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302058&quot;,&quot;cim&quot;:&quot;Oroszorsz\u00e1g \u00fajabb sikert k\u00f6nyvelhet el, ez\u00fattal gazdas\u00e1git&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 18:01&quot;,&quot;url_name&quot;:&quot;oroszorszag-ujabb-sikert-konyvelhet-el-ezuttal-gazdasagit-302058&quot;,&quot;kulcsszavak&quot;:[&quot;804&quot;,&quot;7919&quot;,&quot;1661&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 18:01&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302059&quot;,&quot;cim&quot;:&quot;Csod\u00e1ra \u00e9bredt 2000 kubai csal\u00e1d&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 15:52&quot;,&quot;url_name&quot;:&quot;csodara-ebredt-2000-kubai-csalad-302059&quot;,&quot;kulcsszavak&quot;:[&quot;10512&quot;,&quot;113&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 15:52&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302060&quot;,&quot;cim&quot;:&quot;Martin Schulznak ennyi volt \u2013 ki lesz Merkel ellenfele?&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 16:11&quot;,&quot;url_name&quot;:&quot;martin-schulznak-ennyi-volt-ki-lesz-merkel-ellenfele-302060&quot;,&quot;kulcsszavak&quot;:[&quot;18744&quot;,&quot;2914&quot;,&quot;353&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 16:11&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302061&quot;,&quot;cim&quot;:&quot;Nyolc \u00e9ve nem volt ilyen: egy m\u00e1sodperccel hosszabb lesz az \u00e9v utols\u00f3 napja&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 16:20&quot;,&quot;url_name&quot;:&quot;nyolc-eve-nem-volt-ilyen-egy-masodperccel-hosszabb-lesz-az-ev-utolso-napja-302061&quot;,&quot;kulcsszavak&quot;:[&quot;24573&quot;,&quot;22083&quot;,&quot;17344&quot;,&quot;7048&quot;,&quot;1068&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 16:20&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302062&quot;,&quot;cim&quot;:&quot;Hatalmas t\u0171z van Balatonf\u0171zf\u0151n&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 17:11&quot;,&quot;url_name&quot;:&quot;hatalmas-tuz-van-balatonfuzfon-302062&quot;,&quot;kulcsszavak&quot;:[&quot;3158&quot;,&quot;753&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 17:11&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302064&quot;,&quot;cim&quot;:&quot;\u00c9g veled, 2016? Er\u0151s\u00f6dik a forint, nagyot mentek a t\u0151zsd\u00e9ken&quot;,&quot;datum_tol&quot;:&quot;2016-12-30 17:34&quot;,&quot;url_name&quot;:&quot;eg-veled-2016-erosodik-a-forint-nagyot-mentek-a-tozsdeken-302064&quot;,&quot;kulcsszavak&quot;:[&quot;5969&quot;,&quot;3818&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 30. , P\u00e9ntek 17:34&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302065&quot;,&quot;cim&quot;:&quot;Lencse, virsli, l\u00f3here - ezzel lesz szerencs\u00e9s az \u00e9ved!&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 09:16&quot;,&quot;url_name&quot;:&quot;lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065&quot;,&quot;kulcsszavak&quot;:[&quot;18568&quot;,&quot;23567&quot;,&quot;2316&quot;,&quot;25849&quot;,&quot;2814&quot;,&quot;9620&quot;,&quot;13530&quot;,&quot;7048&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 09:16&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302066&quot;,&quot;cim&quot;:&quot;\u00d6sszeugran\u00e1l a bar\u00e1tokkal bulizni? Erre figyelj!&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 08:15&quot;,&quot;url_name&quot;:&quot;osszeugranal-a-baratokkal-bulizni-erre-figyelj-302066&quot;,&quot;kulcsszavak&quot;:[&quot;9620&quot;,&quot;4859&quot;,&quot;1222&quot;,&quot;7048&quot;,&quot;6952&quot;,&quot;20498&quot;,&quot;4741&quot;,&quot;174&quot;,&quot;10936&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 08:15&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302067&quot;,&quot;cim&quot;:&quot;\u00c9jf\u00e9li durrogtat\u00e1s - vigy\u00e1zzunk az \u00e1llatainkra!&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 08:31&quot;,&quot;url_name&quot;:&quot;ejfeli-durrogtatas-vigyazzunk-az-allatainkra-302067&quot;,&quot;kulcsszavak&quot;:[&quot;24531&quot;,&quot;21206&quot;,&quot;2400&quot;,&quot;7686&quot;,&quot;11705&quot;,&quot;7687&quot;,&quot;9516&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 08:31&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302068&quot;,&quot;cim&quot;:&quot;Bombariad\u00f3 volt egy vars\u00f3i g\u00e9pen&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 08:47&quot;,&quot;url_name&quot;:&quot;bombariado-volt-egy-varsoi-gepen-302068&quot;,&quot;kulcsszavak&quot;:[&quot;22651&quot;,&quot;19246&quot;,&quot;23152&quot;,&quot;1283&quot;,&quot;14622&quot;,&quot;1612&quot;,&quot;5172&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 08:47&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302070&quot;,&quot;cim&quot;:&quot;Egy gy\u00f6ny\u00f6r\u0171 bar\u00e1ts\u00e1g kezdete - megsimogatt\u00e1k Putyin fej\u00e9t&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 09:24&quot;,&quot;url_name&quot;:&quot;egy-gyonyoru-baratsag-kezdete-megsimogattak-putyin-fejet-302070&quot;,&quot;kulcsszavak&quot;:[&quot;13889&quot;,&quot;20464&quot;,&quot;855&quot;,&quot;17979&quot;,&quot;1553&quot;,&quot;804&quot;,&quot;15253&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 09:24&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302072&quot;,&quot;cim&quot;:&quot;Cs\u00facsra j\u00e1rt a BUX, kil\u0151ttek a pap\u00edrok - hogyan szerepelt a t\u0151zsde az id\u00e9n?&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 10:05&quot;,&quot;url_name&quot;:&quot;csucsra-jart-a-bux-kilottek-a-papirok-igy-szerepelt-a-tozsde-az-iden-302072&quot;,&quot;kulcsszavak&quot;:[&quot;11338&quot;,&quot;5969&quot;,&quot;5461&quot;,&quot;2513&quot;,&quot;2273&quot;,&quot;1238&quot;,&quot;357&quot;,&quot;325&quot;,&quot;227&quot;,&quot;153&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 10:05&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302074&quot;,&quot;cim&quot;:&quot;B\u00fcszk\u00e9k lehet\u00fcnk - Amerik\u00e1ban terjeszkedik egy magyar c\u00e9g&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 10:56&quot;,&quot;url_name&quot;:&quot;buszkek-lehetunk-amerikaban-terjeszkedik-egy-magyar-ceg-302074&quot;,&quot;kulcsszavak&quot;:[&quot;855&quot;,&quot;960&quot;,&quot;15421&quot;,&quot;25851&quot;,&quot;16561&quot;,&quot;4070&quot;,&quot;7822&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 10:56&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302075&quot;,&quot;cim&quot;:&quot;Izzad a befektet\u0151k tenyere - \u00f3ri\u00e1si felv\u00e1s\u00e1rl\u00e1st lengettek be&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 11:07&quot;,&quot;url_name&quot;:&quot;izzad-a-befektetok-tenyere-oriasi-felvasarlast-lengettek-be-302075&quot;,&quot;kulcsszavak&quot;:[&quot;82&quot;,&quot;4731&quot;,&quot;22362&quot;,&quot;2770&quot;,&quot;17799&quot;,&quot;15932&quot;,&quot;16238&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 11:07&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302077&quot;,&quot;cim&quot;:&quot;Nyugodtan \u00fcnnepelhet\u00fcnk - szilveszterkor is vigy\u00e1znak r\u00e1nk&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 11:38&quot;,&quot;url_name&quot;:&quot;nyugodtan-unnepelhetunk-szilveszterkor-is-vigyaznak-rank-302077&quot;,&quot;kulcsszavak&quot;:[&quot;7048&quot;,&quot;23665&quot;,&quot;11734&quot;,&quot;7637&quot;,&quot;9620&quot;,&quot;25852&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 11:38&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302078&quot;,&quot;cim&quot;:&quot;Robbantgatn\u00e1l \u00faj\u00e9vkor? Mutatjuk, hogyan \u00faszd meg a b\u00edrs\u00e1got!&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 15:15&quot;,&quot;url_name&quot;:&quot;robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078&quot;,&quot;kulcsszavak&quot;:[&quot;7048&quot;,&quot;1253&quot;,&quot;9516&quot;,&quot;2400&quot;,&quot;2399&quot;,&quot;9620&quot;,&quot;20462&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 15:15&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;302079&quot;,&quot;cim&quot;:&quot;Vigy\u00e1zat, j\u00f6n az \u00f3nos es\u0151 \u2013 kem\u00e9nyen ind\u00edt 2017&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 12:31&quot;,&quot;url_name&quot;:&quot;vigyazat-jon-az-onos-eso-kemenyen-indit-2017-302079&quot;,&quot;kulcsszavak&quot;:[&quot;22366&quot;,&quot;3500&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 12:31&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302080&quot;,&quot;cim&quot;:&quot;Nagyot fordult a vil\u00e1g: m\u00e1r Merkel is iszlamista terrorizmust\u00f3l tart&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 13:10&quot;,&quot;url_name&quot;:&quot;nagyot-fordult-a-vilag-mar-merkel-is-iszlamista-terrorizmustol-tart-302080&quot;,&quot;kulcsszavak&quot;:[&quot;932&quot;,&quot;25765&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 13:10&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;302081&quot;,&quot;cim&quot;:&quot;V\u00e9ge a postai r\u00e9m\u00e1lomnak? Mindenki megkapta Orb\u00e1n aj\u00e1nd\u00e9k\u00e1t&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 13:31&quot;,&quot;url_name&quot;:&quot;vege-a-postai-remalomnak-mindenki-megkapta-orban-ajandekat-302081&quot;,&quot;kulcsszavak&quot;:[&quot;1066&quot;,&quot;224&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 13:31&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;302083&quot;,&quot;cim&quot;:&quot;Gondoltad volna, hogy ilyen j\u00f3l \u00e1ll Magyarorsz\u00e1g?&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 13:49&quot;,&quot;url_name&quot;:&quot;gondoltad-volna-hogy-ilyen-jol-all-magyarorszag-302083&quot;,&quot;kulcsszavak&quot;:[&quot;22958&quot;,&quot;3123&quot;,&quot;783&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 13:49&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;302084&quot;,&quot;cim&quot;:&quot;R\u00e9gen horg\u00e1szott utolj\u00e1ra ennyi magyar&quot;,&quot;datum_tol&quot;:&quot;2016-12-31 14:55&quot;,&quot;url_name&quot;:&quot;regen-horgaszott-utoljara-ennyi-magyar-302084&quot;,&quot;kulcsszavak&quot;:[&quot;7992&quot;,&quot;5170&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2016. december 31. , Szombat 14:55&quot;,&quot;type&quot;:&quot;kategoria_top&quot;}]</div>
	</div>
	<div id="cikk_id" style="display: none" data-id="302085"></div>
																					<div class="tags">
								<dl class="clr">
									<dt>Cimkék</dt>
																			<dd><a href="/kereses/?kulcsszo=rendőrség&ujkeres=1">rendőrség</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=szilveszter&ujkeres=1">szilveszter</a></dd>
																		</dl>
							</div><!-- .tagbox -->
																					<div class="box cikkbody" id="main-cikk-body" data-current-cikk-id="302085" data-ertesitesurl="/?block=pb_legfrissebb_cikkek&ajax=1" data-kovetkezocikkurl="/?block=pb_kovetkezo_cikk&ajax=1&cid=302085">
								<p class="lead">Tulajdonképpen nincsenek kétségeink afelől, hogy sokan ma a belvárosban fognak kóvályogni részegen vagy becsiccsentve 2017 alkalmából.

</p>
																<div class="lead_alatti_txt">
									<p style="text-align: center;"><a href="https://www.aegonalapkezelo.hu/adv/landing/abszolut-hozam-egy-szazalek-bonusz.php?utm_expid=52379370-2.MiQ3OxWGS_SDeUtQt7GazA.1" target="_blank">Van 10 millió forintja? Fektesse Aegon abszolút hozamú befektetési alapokba és 1% bónusz hozamot adunk megtakarításaira! (x)</a></p>
<p><img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/178719/plan/681738/banner/743301/bannerType/50/?" alt="" /></p>								</div>
								
								
								                                							
<div style="text-align: center;"><img class="cikkep" src="/data/kepek/01nyers/tuzijatekrf_1_oszlopos_breaking.jpg" alt="" align="center" /></div>

<p>Ezért sem árt megfogadni a rendőrség tanácsait, mert ahol sok az ember, ott zsebtolvaj is akad bőven, ez pedig nagyon tönkre tudja tenni az újévi bulikat. Vigyázzatok magatokra, ha este elindultok!</p>
<p><strong>1.</strong> A pénzt és a bankkártyát már akkor tedd biztonságos helyre, amikor elindulsz otthonról!</p><div class="inner-cikkbox align-center ad-box ad-box-w330" ><!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_cikk_roadblock_640x360(3) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.3.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/3/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/3/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div><div>Hirdetés</div></div>
<p><strong>2.</strong> Az előző tanács az iratokra is érvényes, ne tedd őket a táska tetejére, vagy a nadrág hátsó zsebeibe, mert innen kiemelni is könnyű, illetve ki is eshetnek.</p>
<p><strong>3.</strong> Ne vigyél magaddal sok készpénzt, de ha mégis, akkor tedd több zsebbe! Sosem jó tömegrendezvényekre rengeteg pénzzel elindulni, mert így könnyen a tolvajok prédájává válhatunk.</p>
<p><strong>4. </strong>Még mindig nagyon sokan szállnak fel tömött buszokra vagy villamosokra úgy, hogy nem veszik le a hátizsákjukat. Ez egyrészt udvariatlan, másrészt pedig nagyon megkönnyíti a potenciális tolvajok dolgát.</p>
<p><strong>5</strong>. Ne hagyd felügyelet nélkül a táskád és a kabátod!</p>
<p><strong>6. </strong>Ha megtörtént a baj és ellopták a pénztárcánkat és a kulcsunkat, akkor sürgősen zárat kell cseréltetni, illetve a bankkártyát is le kell tiltatni!</p>																					<div class="spacer"></div>
							</div><!-- .cikkbody -->
														
							
														<div class="box cikkbar">
																<div class="ertekeles" data-loggedin="true">
									<strong>Értékeld a cikket</strong>
									<form action="/?block=pb_cikk_ertekel&ajax=1&cid=302085" method="post">
										<input type="Hidden" name="ertekel_url" value="/?block=pb_cikk_ertekel&ajax=1&cid=302085">
										<div class="wrap">
											<dl class="screenrdr">
												<dt>Jelenlegi értékelés</dt>
												<dd></dd>
											</dl>
											<div class="labelwrap">
												<label class="ertekeles_0 active">
													<input type="radio" name="ertekeles_12345" value="0" checked="checked"> <span></span>
												</label>
												<label class="ertekeles_05">
													<input type="radio" name="ertekeles_12345" value="0.5" > <span></span>
												</label>
												<label class="ertekeles_1">
													<input type="radio" name="ertekeles_12345" value="1" > <span></span>
												</label>
												<label class="ertekeles_15">
													<input type="radio" name="ertekeles_12345" value="1.5" > <span></span>
												</label>
												<label class="ertekeles_2">
													<input type="radio" name="ertekeles_12345" value="2" > <span></span>
												</label>
												<label class="ertekeles_25">
													<input type="radio" name="ertekeles_12345" value="2.5" > <span></span>
												</label>
												<label class="ertekeles_3">
													<input type="radio" name="ertekeles_12345" value="3" > <span></span>
												</label>
												<label class="ertekeles_35">
													<input type="radio" name="ertekeles_12345" value="3.5" > <span></span>
												</label>
												<label class="ertekeles_4">
													<input type="radio" name="ertekeles_12345" value="4" > <span></span>
												</label>
												<label class="ertekeles_45">
													<input type="radio" name="ertekeles_12345" value="4.5" > <span></span>
												</label>
												<label class="ertekeles_5">
													<input type="radio" name="ertekeles_12345" value="5" > <span></span>
												</label>
																							</div>
											<button type="submit"><span>Mehet</span></button>
										</div>
									</form>
								</div> <!-- .ertekeles -->
								
                                <ul class="utilities redesign">
                                    <li class="share-mail">
                                        <a href="mailto:?subject=Privátbankár&amp;body=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                    </li>
                                    <li class="share-facebook">
                                        <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085&redirect_uri=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                    </li>
                                    <li class="share-twitter">
                                        <a href="http://twitter.com/home?status=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085" data-cikkid="302085" data-cikkurl="http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085"></a>
                                    </li>
                                    <li class="share-linkedin">
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085&title=6 tipp, hogy ne raboljanak ki az esti buliban&summary=&source="></a>
                                    </li>
                                    <li class="share-rss">
                                        <a href="/rss/vasarlo"></a>
                                    </li>
                                </ul>

							</div><!-- .cikkbar -->
														<div style="clear:both"></div>


                            <div id="disqus_thread"></div>
                            <script>
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                 var disqus_config = function () {
                                 this.page.url = 'http://privatbankar.hu/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085';  // Replace PAGE_URL with your page's canonical URL variable
                                 this.page.identifier = 'PB_302085'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                 };
                                (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    s.src = '//privatbankar.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
							<div style="clear:both"></div>
													<div class="box cikklist-related">
								<h2 class="privatb-header"><span>Kapcsolódó cikkek</span></h2>
								<ul class="clr">
																		<li>
																				<h2 class="title"><a data-cikk-id="302078" href="/vasarlo/robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078">Robbantgatnál újévkor? Mutatjuk, hogyan úszd meg a bírságot!</a></h2>
										<div class="datetime">2016. december 31., 15:15</div>
										<a data-cikk-id="302078" href="vasarlo/robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078" class="iwrp"><img width="200" height="116" alt="Robbantgatnál újévkor? Mutatjuk, hogyan úszd meg a bírságot!" title="Robbantgatnál újévkor? Mutatjuk, hogyan úszd meg a bírságot!" src="/data/kepek/01nyers/tuzijatek_ph_1_oszlopos_smalllead_fill_200x116.jpg"/></a>
										<p>Néhány éve már elképzelhetetlen az újév látványos tűzijátékok nélkül, nem csoda hát, ha néhány nappal szilveszter előtt már mindenütt rakétákkal és röppentyűkkel traktálnak minket. A megfelelő durrogtatásnak azonban szigorú szabályai vannak, ahogy az sem mindegy, mihez kezdünk a fel nem használt rakétákkal. A Fogyasztóvédelem tippeiből szemezgettünk.</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="302077" href="/kozerdeku/nyugodtan-unnepelhetunk-szilveszterkor-is-vigyaznak-rank-302077">Nyugodtan ünnepelhetünk - szilveszterkor is vigyáznak ránk</a></h2>
										<div class="datetime">2016. december 31., 11:38</div>
										<a data-cikk-id="302077" href="kozerdeku/nyugodtan-unnepelhetunk-szilveszterkor-is-vigyaznak-rank-302077" class="iwrp"><img width="200" height="116" alt="Nyugodtan ünnepelhetünk - szilveszterkor is vigyáznak ránk" title="Nyugodtan ünnepelhetünk - szilveszterkor is vigyáznak ránk" src="/data/cikk/25/10/84/cikk_251084/mentoauto_1_oszlopos_smalllead_fill_200x116.png"/></a>
										<p>Megerősített készenléttel és 1500 mentővel várja az újévet az Országos Mentőszolgálat.</p>
									</li>
																		<li>
																				<h2 class="title"><a data-cikk-id="302065" href="/vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065">Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!</a></h2>
										<div class="datetime">2016. december 31., 09:16</div>
										<a data-cikk-id="302065" href="vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065" class="iwrp"><img width="200" height="116" alt="Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!" title="Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!" src="/data/cikk/30/20/65/cikk_302065/szerencsemalac_1_oszlopos_smalllead_fill_200x116.png"/></a>
										<p>Vannak népi hiedelmek és babonák, amik a modern kor ellenére sem tudnak kikopni az életünkből - még azok is, akik két lábbal járnak a földön, árgus szemekkel figyelik péntek 13-át, vagy szedik le az útjukba kerülő négylevelű lóherét. Az ünnepeink is tele vannak szokásokkal, így a szilveszter is. Mit tegyünk, hogy szerencsés évünk legyen, és hogy szabaduljunk meg a rossz ómenektől? Összeszedtük a legnépszerűbbeket.</p>
									</li>
																	</ul>
							</div><!-- .cikklist-related -->
												<div class="gtm-two-column">
							<div class="box gtm-box pb-ga-cikk-300x250-c1">
	<!-- Privatbankar_300x250_cikk_rectangle_content_1 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="7776392103"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box gtm-box pb-ga-cikk-300x250-c2">
	<!-- Privatbankar_300x250_cikk_rectangle_content_2 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt_2 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="6854639708"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

						</div>						</div> <!-- .tab-content -->
 						<div class="tab-content tab-content-cikk" style="display: none">
												</div> <!-- .tab-content -->
 <!-- cikk oldal end -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor vezercikk">
                    <h2 class="rovat"><a href="/">Címlapon</a></h2>
                        <h3 class="title"><a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040">Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!</a></h3>
            <a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040" class="iwrp"><img width="340" height="219" alt="Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!" title="Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!" src="/data/cikk/30/20/40/cikk_302040/kavezo_ugyfel_vevo_vasarlo_1_oszlopos_biglead_fill_340x219.jpg"/></a>
                                        <p style=" font-size: 15px; line-height: 17px;">Mire az ember alapos tervezés után elindít egy vállalkozást, már pontosan tudja, milyen termékkel, szolgáltatással kíván belépni a piacra, mivel akarja meghódítani a vásárlókat. Azt is kitalálja, hogyan vezesse be termékét, hogyan reklámozza, tegye népszerűvé és kívánatossá az ügyfelek számára - innentől pedig már csak egy dolog állhat a siker útjába: ha amit kínálunk, az nem elég jó az ügyfélnek. A kudarc azonban biztosan elkerülhető, ha odafigyelünk arra, amit a vevőink jeleznek nekünk.</p>
            </div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_horizontal_feloldal_1_max_650x360(5) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.5.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
					<div class="colwrp clr">
					<div class="col col_w310">
						<div class="box box-w-header">
							<ul class="tabs clr auto_restore" data-restore_name="top_24">
								<li class="tab-top24 active"><a>Top 24 óra</a></li>
								<li class="tab-top48"><a>Top 48 óra</a></li>
								<li class="tab-top168"><a>Top 168 óra</a></li>
							</ul>
							<div class="tab-content linklist wrapper">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="302080" href="/makro/nagyot-fordult-a-vilag-mar-merkel-is-iszlamista-terrorizmustol-tart-302080">Nagyot fordult a világ: már Merkel is iszlamista terrorizmustól tart</a></li>
																		<li><a data-cikk-id="302079" href="/kozerdeku/vigyazat-jon-az-onos-eso-kemenyen-indit-2017-302079">Vigyázat, jön az ónos eső – keményen indít 2017</a></li>
																		<li><a data-cikk-id="302070" href="/makro/egy-gyonyoru-baratsag-kezdete-megsimogattak-putyin-fejet-302070">Egy gyönyörű barátság kezdete - megsimogatták Putyin fejét</a></li>
																		<li><a data-cikk-id="302083" href="/makro/gondoltad-volna-hogy-ilyen-jol-all-magyarorszag-302083">Gondoltad volna, hogy ilyen jól áll Magyarország?</a></li>
																		<li><a data-cikk-id="302075" href="/vallalat/izzad-a-befektetok-tenyere-oriasi-felvasarlast-lengettek-be-302075">Izzad a befektetők tenyere - óriási felvásárlást lengettek be</a></li>
																		<li><a data-cikk-id="302085" href="/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085">6 tipp, hogy ne raboljanak ki az esti buliban</a></li>
																		<li><a data-cikk-id="302074" href="/kkv/buszkek-lehetunk-amerikaban-terjeszkedik-egy-magyar-ceg-302074">Büszkék lehetünk - Amerikában terjeszkedik egy magyar cég</a></li>
																		<li><a data-cikk-id="302065" href="/vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065">Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!</a></li>
																		<li><a data-cikk-id="302040" href="/tippek/sikeres-akarsz-lenni-hallgasd-meg-azokat-akik-a-legfontosabbak-302040">Sikeres akarsz lenni? Hallgasd meg azokat, akik a legfontosabbak!</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="302030" href="/makro/csodajara-jar-a-vilag-a-magyar-gazdasagnak-302030">Csodájára jár a világ a magyar gazdaságnak?</a></li>
																		<li><a data-cikk-id="302033" href="/makro/eddig-turt-amerika-obama-elhajtotta-az-orosz-diplomatakat-az-orszagbol-302033">Eddig tűrt Amerika: Obama elhajtotta az orosz diplomatákat az országból</a></li>
																		<li><a data-cikk-id="302027" href="/makro/letrejott-a-tuzszunet-sziriaban-sot-az-oroszorszag-kovacsolta-beke-is-kuszobon-all-302027">Létrejött a tűzszünet Szíriában, sőt az Oroszország kovácsolta béke is küszöbön áll</a></li>
																		<li><a data-cikk-id="302045" href="/karrier/brutalis-bonuszok-allami-dolgozoknak-titkoloznak-matolcsyek-302045">Brutális bónuszok állami dolgozóknak - titkolóznak Matolcsyék</a></li>
																		<li><a data-cikk-id="302060" href="/makro/martin-schulznak-ennyi-volt-ki-lesz-merkel-ellenfele-302060">Martin Schulznak ennyi volt – ki lesz Merkel ellenfele?</a></li>
																		<li><a data-cikk-id="302062" href="/kozerdeku/hatalmas-tuz-van-balatonfuzfon-302062">Hatalmas tűz van Balatonfűzfőn</a></li>
																		<li><a data-cikk-id="302059" href="/makro/csodara-ebredt-2000-kubai-csalad-302059">Csodára ébredt 2000 kubai család</a></li>
																		<li><a data-cikk-id="302058" href="/makro/oroszorszag-ujabb-sikert-konyvelhet-el-ezuttal-gazdasagit-302058">Oroszország újabb sikert könyvelhet el, ezúttal gazdaságit</a></li>
																		<li><a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039">Hogyan válasszunk céges mobilelőfizetést?</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="301970" href="/szemelyes_penzugyek/alaposan-megvaltozik-2017-ben-a-cafeteria-itt-vannak-a-reszletek-301970">Alaposan megváltozik 2017-ben a cafeteria - itt vannak a részletek</a></li>
																		<li><a data-cikk-id="301898" href="/makro/vadaszni-indult-vegul-feloszlatott-egy-birodalmat-301898">Vadászni indult, végül feloszlatott egy birodalmat</a></li>
																		<li><a data-cikk-id="301870" href="/makro/a-trumpot-tamogato-robothalozat-most-merkel-ellen-fordult-301870">A Trumpot támogató titkos robothálózat most Merkel ellen fordult</a></li>
																		<li><a data-cikk-id="301920" href="/makro/10-sulyos-teny-amit-iden-megtudtunk-lazar-janosrol-301920">8+1 súlyos tény, amit idén megtudtunk Lázár Jánosról</a></li>
																		<li><a data-cikk-id="302030" href="/makro/csodajara-jar-a-vilag-a-magyar-gazdasagnak-302030">Csodájára jár a világ a magyar gazdaságnak?</a></li>
																		<li><a data-cikk-id="301883" href="/vasarlo/pillanatokon-mulhat-a-szerencsetlenseg-mit-kell-tenni-egy-lefagyott-uton-301883">Pillanatokon múlhat a szerencsétlenség - mit kell tenni egy lefagyott úton?</a></li>
																		<li><a data-cikk-id="301901" href="/vallalat/oriasberuhazas-magyarorszagon-megvan-mikor-indul-a-termeles-301901">Óriásberuházás Magyarországon: megvan, mikor indul a termelés </a></li>
																		<li><a data-cikk-id="301897" href="/makro/ezt-is-megeltuk-bekovetkezik-a-fordulat-a-vilaggazdasagban-301897">Ezt is megéltük: bekövetkezik a fordulat a világgazdaságban</a></li>
																		<li><a data-cikk-id="301986" href="/vasarlo/komoly-bejelentest-tett-a-lidl-ennek-mindenki-orulni-fog-301986">Komoly bejelentést tett a Lidl – ennek mindenki örülni fog</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
						</div> <!-- .betetbox -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
						<div class="box box-w-header fb-likebox">
							<h2 class="privatb-header">Facebook</h2>
							<div class="fb-page" data-href="http://facebook.com/privatbankar.hu" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/privatbankar.hu"><a href="http://facebook.com/privatbankar.hu">Privátbankár.hu</a></blockquote></div></div>
						</div>
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_horizontal_feloldal_2_max_650x360(6) / horizontal(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.6.2'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/6/2/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/6/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><span>További cikkek</span></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="302085" href="/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085">6 tipp, hogy ne raboljanak ki az esti buliban</a></h3>
                                                            <p style="">Tulajdonképpen nincsenek kétségeink afelől, hogy sokan ma a belvárosban fognak kóvályogni részegen vagy becsiccsentve 2017 alkalmából.

 <a data-cikk-id="302085" href="/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085" data-cikk-id="302085" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302085" href="/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085" data-cikk-id="302085" class="iwrp"><img src="/data/kepek/01nyers/tuzijatekrf_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="6 tipp, hogy ne raboljanak ki az esti buliban"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302078" href="/vasarlo/robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078">Robbantgatnál újévkor? Mutatjuk, hogyan úszd meg a bírságot!</a></h3>
                                                            <p style="">Néhány éve már elképzelhetetlen az újév látványos tűzijátékok nélkül, nem csoda hát, ha néhány nappal szilveszter előtt már mindenütt rakétákkal és röppentyűkkel traktálnak minket. A megfelelő durrogtatásnak azonban szigorú szabályai vannak, ahogy az sem mindegy, mihez kezdünk a fel nem használt rakétákkal. A Fogyasztóvédelem tippeiből szemezgettünk. <a data-cikk-id="302078" href="/vasarlo/robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078" data-cikk-id="302078" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302078" href="/vasarlo/robbantgatnal-ujevkor-mutatjuk-hogyan-uszd-meg-a-birsagot-302078" data-cikk-id="302078" class="iwrp"><img src="/data/kepek/01nyers/tuzijatek_ph_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Robbantgatnál újévkor? Mutatjuk, hogyan úszd meg a bírságot!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302084" href="/vasarlo/regen-horgaszott-utoljara-ennyi-magyar-302084">Régen horgászott utoljára ennyi magyar</a></h3>
                                                            <p style="">Az év elején életbe léptetett változásoknak köszönhetően az idén több mint hetvenezerrel, négyszázezerre nőtt a regisztrált horgászok száma.

 <a data-cikk-id="302084" href="/vasarlo/regen-horgaszott-utoljara-ennyi-magyar-302084" data-cikk-id="302084" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302084" href="/vasarlo/regen-horgaszott-utoljara-ennyi-magyar-302084" data-cikk-id="302084" class="iwrp"><img src="/data/kepek/01nyers/halak_PH_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Régen horgászott utoljára ennyi magyar"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302081" href="/vasarlo/vege-a-postai-remalomnak-mindenki-megkapta-orban-ajandekat-302081">Vége a postai rémálomnak? Mindenki megkapta Orbán ajándékát</a></h3>
                                                            <p style="">Aki próbált mostanában a Magyar Postán keresztül ügyet intézni, tudja, hogy mennyire leterhelt volt a rendszer.

 <a data-cikk-id="302081" href="/vasarlo/vege-a-postai-remalomnak-mindenki-megkapta-orban-ajandekat-302081" data-cikk-id="302081" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302081" href="/vasarlo/vege-a-postai-remalomnak-mindenki-megkapta-orban-ajandekat-302081" data-cikk-id="302081" class="iwrp"><img src="/data/cikk/28/41/72/cikk_284172/erzsebet_cafeteria_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Vége a postai rémálomnak? Mindenki megkapta Orbán ajándékát"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302065" href="/vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065">Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!</a></h3>
                                                            <p style="">Az ünnepeink is tele vannak szokásokkal, így a szilveszter is. Mit tegyünk, hogy szerencsés évünk legyen? Összeszedtük a legnépszerűbbeket. <a data-cikk-id="302065" href="/vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065" data-cikk-id="302065" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302065" href="/vasarlo/lencse-virsli-lohere-ezzel-lesz-szerencses-az-eved-302065" data-cikk-id="302065" class="iwrp"><img src="/data/cikk/30/20/65/cikk_302065/szerencsemalac_1_oszlopos_smalllead_fill_200x116.png" width="200" height="116" alt="Lencse, virsli, lóhere - ezzel lesz szerencsés az éved!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302068" href="/vasarlo/bombariado-volt-egy-varsoi-gepen-302068">Bombariadó volt egy varsói gépen</a></h3>
                                                            <p style="">Fülest kapott a repülőtársaság, a gépet épségben letették Prágában. A tettest is elfogták. <a data-cikk-id="302068" href="/vasarlo/bombariado-volt-egy-varsoi-gepen-302068" data-cikk-id="302068" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302068" href="/vasarlo/bombariado-volt-egy-varsoi-gepen-302068" data-cikk-id="302068" class="iwrp"><img src="/data/cikk/28/19/31/cikk_281931/repulogep_leszall_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Bombariadó volt egy varsói gépen"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302067" href="/vasarlo/ejfeli-durrogtatas-vigyazzunk-az-allatainkra-302067">Éjféli durrogtatás - vigyázzunk az állatainkra!</a></h3>
                                                            <p style="">Ilyenkor tűnik el a legtöbb kedvenc, az állatvédők fokozott figyelmet kérnek a lakosságtól az éjféli petárdázás idején. <a data-cikk-id="302067" href="/vasarlo/ejfeli-durrogtatas-vigyazzunk-az-allatainkra-302067" data-cikk-id="302067" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302067" href="/vasarlo/ejfeli-durrogtatas-vigyazzunk-az-allatainkra-302067" data-cikk-id="302067" class="iwrp"><img src="/data/cikk/30/20/67/cikk_302067/kutya_fel_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Éjféli durrogtatás - vigyázzunk az állatainkra!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302061" href="/vasarlo/nyolc-eve-nem-volt-ilyen-egy-masodperccel-hosszabb-lesz-az-ev-utolso-napja-302061">Nyolc éve nem volt ilyen: egy másodperccel hosszabb lesz az év utolsó napja</a></h3>
                                                            <p style="">Egy másodpercre megáll a világ órája éjfél előtt - vagy ha úgy tetszik, egy másodperccel később kezdődik az újév. Jön a szökőmásodperc! <a data-cikk-id="302061" href="/vasarlo/nyolc-eve-nem-volt-ilyen-egy-masodperccel-hosszabb-lesz-az-ev-utolso-napja-302061" data-cikk-id="302061" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302061" href="/vasarlo/nyolc-eve-nem-volt-ilyen-egy-masodperccel-hosszabb-lesz-az-ev-utolso-napja-302061" data-cikk-id="302061" class="iwrp"><img src="/data/cikk/27/23/41/cikk_272341/ado_jogtar_ora_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nyolc éve nem volt ilyen: egy másodperccel hosszabb lesz az év utolsó napja"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302059" href="/makro/csodara-ebredt-2000-kubai-csalad-302059">Csodára ébredt 2000 kubai család</a></h3>
                                                            <p style="">Egy kormányzati projekt keretében most kétezren élhetik meg az otthoni internet csodáját. <a data-cikk-id="302059" href="/makro/csodara-ebredt-2000-kubai-csalad-302059" data-cikk-id="302059" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302059" href="/makro/csodara-ebredt-2000-kubai-csalad-302059" data-cikk-id="302059" class="iwrp"><img src="/data/cikk/27/59/43/cikk_275943/kuba_1_oszlopos_breaking_1_oszlopos_smalllead_fill_200x116.JPG" width="200" height="116" alt="Csodára ébredt 2000 kubai család"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302043" href="/vasarlo/elutaznal-az-unnepekre-hozd-ki-a-legtobbet-a-nyaralasbol-302043">Elutaznál az ünnepekre? Hozd ki a legtöbbet a nyaralásból!</a></h3>
                                                            <p style="">Nem elég jó helyet és jó útvonalat választani egy nyaraláshoz, az igazi élmény az apró részleteken múlik. <a data-cikk-id="302043" href="/vasarlo/elutaznal-az-unnepekre-hozd-ki-a-legtobbet-a-nyaralasbol-302043" data-cikk-id="302043" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302043" href="/vasarlo/elutaznal-az-unnepekre-hozd-ki-a-legtobbet-a-nyaralasbol-302043" data-cikk-id="302043" class="iwrp"><img src="/data/cikk/27/43/82/cikk_274382/utazas_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Elutaznál az ünnepekre? Hozd ki a legtöbbet a nyaralásból!"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302048" href="/vasarlo/a-magyarok-iden-is-megrohamozzak-a-boltokat-vegre-megjott-az-eszunk-302048">A magyarok idén is megrohamozzák a boltokat - végre megjött az eszünk</a></h3>
                                                            <p style="">Úgy tűnik, a vásárlók kezdenek észhez térni, és egyre inkább a minőségi termékeket választják. <a data-cikk-id="302048" href="/vasarlo/a-magyarok-iden-is-megrohamozzak-a-boltokat-vegre-megjott-az-eszunk-302048" data-cikk-id="302048" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302048" href="/vasarlo/a-magyarok-iden-is-megrohamozzak-a-boltokat-vegre-megjott-az-eszunk-302048" data-cikk-id="302048" class="iwrp"><img src="/data/cikk/30/20/48/cikk_302048/szilveszter_hazibuli_fortepan_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A magyarok idén is megrohamozzák a boltokat - végre megjött az eszünk"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302038" href="/vasarlo/varjuk-mar-a-januart-olcsobb-lesz-ket-fontos-elelmiszer-302038">Várjuk már a januárt - olcsóbb lesz két fontos élelmiszer</a></h3>
                                                            <p style="">Az összes élelmiszerlánc nagyban csökkenti a baromfihús és a tojás árát az új évben. <a data-cikk-id="302038" href="/vasarlo/varjuk-mar-a-januart-olcsobb-lesz-ket-fontos-elelmiszer-302038" data-cikk-id="302038" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302038" href="/vasarlo/varjuk-mar-a-januart-olcsobb-lesz-ket-fontos-elelmiszer-302038" data-cikk-id="302038" class="iwrp"><img src="/data/cikk/30/2/81/cikk_300281/csirke_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Várjuk már a januárt - olcsóbb lesz két fontos élelmiszer"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302029" href="/vasarlo/ezer-tonna-ketes-eredetu-etel-ettol-mentett-meg-minket-iden-a-felugyelet-302029">Ezer tonna kétes eredetű étel - ettől mentett meg minket idén a felügyelet</a></h3>
                                                            <p style="">Az idei év hatására jövőre élelmiszer-rendőrséggé alakulhat át a Nébih. <a data-cikk-id="302029" href="/vasarlo/ezer-tonna-ketes-eredetu-etel-ettol-mentett-meg-minket-iden-a-felugyelet-302029" data-cikk-id="302029" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302029" href="/vasarlo/ezer-tonna-ketes-eredetu-etel-ettol-mentett-meg-minket-iden-a-felugyelet-302029" data-cikk-id="302029" class="iwrp"><img src="/data/cikk/29/58/76/cikk_295876/dinnye_megsemmisites_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ezer tonna kétes eredetű étel - ettől mentett meg minket idén a felügyelet"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302018" href="/vasarlo/frankfurti-debreceni-szafalade-te-sem-tudod-mi-kulonbseg-itt-a-valasz-302018">Frankfurti, debreceni, szafaládé: te sem tudod, mi különbség? Itt a válasz </a></h3>
                                                            <p style="">Jön a szilveszter, de mit is eszünk ilyenkor? Itt egy kis segítség.  <a data-cikk-id="302018" href="/vasarlo/frankfurti-debreceni-szafalade-te-sem-tudod-mi-kulonbseg-itt-a-valasz-302018" data-cikk-id="302018" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302018" href="/vasarlo/frankfurti-debreceni-szafalade-te-sem-tudod-mi-kulonbseg-itt-a-valasz-302018" data-cikk-id="302018" class="iwrp"><img src="/data/cikk/30/20/18/cikk_302018/virsli_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Frankfurti, debreceni, szafaládé: te sem tudod, mi különbség? Itt a válasz "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="302004" href="/vasarlo/ezert-ne-lepodj-meg-ha-ejfel-elott-hozza-a-szamlat-a-pincer-302004">Ezért ne lepődj meg, ha éjfél előtt hozza a számlát a pincér </a></h3>
                                                            <p style="">Szilveszter éjjel 27 százalékról 18 százalékra csökken a vendéglátás áfakulcsa. Hogyan oldják ezt meg a vendéglátósok?  <a data-cikk-id="302004" href="/vasarlo/ezert-ne-lepodj-meg-ha-ejfel-elott-hozza-a-szamlat-a-pincer-302004" data-cikk-id="302004" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="302004" href="/vasarlo/ezert-ne-lepodj-meg-ha-ejfel-elott-hozza-a-szamlat-a-pincer-302004" data-cikk-id="302004" class="iwrp"><img src="/data/cikk/25/37/67/pezsgo_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Ezért ne lepődj meg, ha éjfél előtt hozza a számlát a pincér "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="301977" href="/vasarlo/rengeteg-etel-maradt-karacsonyrol-mihez-kezdjek-veluk-301977">Rengeteg étel maradt karácsonyról, mihez kezdjek velük? </a></h3>
                                                            <p style="">Vége a karácsonynak, a folyamatos sütés-főzésnek, vendégjárásnak, a bőséges étkezéseknek, de bizonyára akad még maradék a hűtőben, kamrában az ünnepi ételekből. A Nébih tanácsait megfogadva elkerülheti az esetleges kellemetlen problémákat, megbetegedéseket. <a data-cikk-id="301977" href="/vasarlo/rengeteg-etel-maradt-karacsonyrol-mihez-kezdjek-veluk-301977" data-cikk-id="301977" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="301977" href="/vasarlo/rengeteg-etel-maradt-karacsonyrol-mihez-kezdjek-veluk-301977" data-cikk-id="301977" class="iwrp"><img src="/data/cikk/30/19/77/cikk_301977/bejgli_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Rengeteg étel maradt karácsonyról, mihez kezdjek velük? "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="301964" href="/vasarlo/disznovagas-pezsgokostolo-hogyan-szilvesztereznek-azok-akik-nem-maradnak-otthon-301964">Disznóvágás, pezsgőkóstoló: hogyan szilvesztereznek azok, akik nem maradnak otthon?</a></h3>
                                                            <p style="">Budapesten, Hajdúszoboszlón és Szegeden igazán örülhetnek a szállásadók. <a data-cikk-id="301964" href="/vasarlo/disznovagas-pezsgokostolo-hogyan-szilvesztereznek-azok-akik-nem-maradnak-otthon-301964" data-cikk-id="301964" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="301964" href="/vasarlo/disznovagas-pezsgokostolo-hogyan-szilvesztereznek-azok-akik-nem-maradnak-otthon-301964" data-cikk-id="301964" class="iwrp"><img src="/data/cikk/30/19/64/cikk_301964/szalloda_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Disznóvágás, pezsgőkóstoló: hogyan szilvesztereznek azok, akik nem maradnak otthon?"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="301989" href="/vasarlo/egyre-zoldebb-a-tavho-magyarorszagon-301989">Egyre zöldebb a távhő Magyarországon</a></h3>
                                                            <p style="">A biomassza felhasználása több mint 40 százalékkal nőtt a távhőszolgáltatásban 2015-ben. <a data-cikk-id="301989" href="/vasarlo/egyre-zoldebb-a-tavho-magyarorszagon-301989" data-cikk-id="301989" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="301989" href="/vasarlo/egyre-zoldebb-a-tavho-magyarorszagon-301989" data-cikk-id="301989" class="iwrp"><img src="/data/kepek/energia_ipar/radiator_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Egyre zöldebb a távhő Magyarországon"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="301986" href="/vasarlo/komoly-bejelentest-tett-a-lidl-ennek-mindenki-orulni-fog-301986">Komoly bejelentést tett a Lidl – ennek mindenki örülni fog</a></h3>
                                                            <p style="">Az újév újabb áfacsökkentést hoz, lejjebb viszik a baromfi és a tojás áfáját is.

 <a data-cikk-id="301986" href="/vasarlo/komoly-bejelentest-tett-a-lidl-ennek-mindenki-orulni-fog-301986" data-cikk-id="301986" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="301986" href="/vasarlo/komoly-bejelentest-tett-a-lidl-ennek-mindenki-orulni-fog-301986" data-cikk-id="301986" class="iwrp"><img src="/data/csirke01_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Komoly bejelentést tett a Lidl – ennek mindenki örülni fog"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="301968" href="/vasarlo/mi-koze-van-orban-viktornak-az-idojarashoz-301968">Mi köze van Orbán Viktornak az időjáráshoz? </a></h3>
                                                            <p style="">A válasz egyszerűbb, mint gondolnánk és máris eláruljuk: ezek érdekelték legjobban olvasóinkat idén. <a data-cikk-id="301968" href="/vasarlo/mi-koze-van-orban-viktornak-az-idojarashoz-301968" data-cikk-id="301968" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="301968" href="/vasarlo/mi-koze-van-orban-viktornak-az-idojarashoz-301968" data-cikk-id="301968" class="iwrp"><img src="/data/cikk/28/15/95/cikk_281595/napi_osszefoglalo_pb640_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Mi köze van Orbán Viktornak az időjáráshoz? "></a>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w640 -->
					<div class="col col_w310">
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_billboard_feloldal_1_max_300x600(3) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.3.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/3/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
				<div class="box clr htmlbox">
				<div>
			<a href="http://kalkulator.privatbankar.hu/kikicsoda/lista.php"><img src=" /data/kepek/penzugyi_ki_kicsoda_sarga.jpg"></a>					</div>
	</div>
						<div class="box ad-box">
							<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_billboard_feloldal_2_max_300x600(4) / billboard(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-22608.14.4.1'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22608/14/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22608/14/4/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
            <a href="http://privatbankar.hu/video" >            <h2 class="privatb-header-orange">
                <span>Napi kommentár - videó</span>
            </h2>
        </a>    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                                                                <img src="/data/cikk/28/53/9/cikk_285309/elado_kiado_lakas_mti_2_oszlopos_lentilead.jpg" alt="Patkánylyuk tízmilliókért, elszálló albérletárak - ezek voltak 2016 lakáspiaci legjei">
                            </a>
                                                        <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/ingatlan/patkanylyuk-tizmilliokert-elszallo-alberletarak-ezek-voltak-2016-lakaspiaci-legjei-302017">
                            <p class="title">Patkánylyuk tízmilliókért, elszálló albérletárak - ezek voltak 2016 lakáspiaci legjei</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-302017" data-create-time="2016-12-29 18:20:00">2016-12-29 18:20:00</span>
                            </p>
                                                        <p class="lead">Mennyit kell fizetnünk egy koszfészekért? Miért költöznek a magyarok? Erről faggattuk Balla Ákost.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/karrier/nelkuluk-szegenyebb-a-vilag-hires-es-fontos-emberek-akik-2016-ban-haltak-meg-301983">
                                                                <img src="/data/cikk/30/19/83/cikk_301983/temeto_sir_2_oszlopos_lentilead.jpg" alt="Nélkülük szegényebb a világ - híres emberek és példaképek, akik idén hagytak itt minket">
                            </a>
                                                        <a href="/karrier/nelkuluk-szegenyebb-a-vilag-hires-es-fontos-emberek-akik-2016-ban-haltak-meg-301983">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/karrier/nelkuluk-szegenyebb-a-vilag-hires-es-fontos-emberek-akik-2016-ban-haltak-meg-301983">
                            <p class="title">Nélkülük szegényebb a világ - híres emberek és példaképek, akik idén hagytak itt minket</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301983" data-create-time="2016-12-28 20:01:00">2016-12-28 20:01:00</span>
                            </p>
                                                        <p class="lead">2016-ban sok olyan híres művész, tudós, sportoló, ismert közéleti szereplő távozott közülünk, akiket sokan kedveltek, szerettek.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-gorog-kaosz-var-olaszorszagra-is-301875">
                                                                <img src="/data/cikk/30/17/97/cikk_301797/monte_dei_paschi_epa_2_oszlopos_lentilead.jpg" alt="A görög káosz vár Olaszországra is?">
                            </a>
                                                        <a href="/makro/a-gorog-kaosz-var-olaszorszagra-is-301875">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/a-gorog-kaosz-var-olaszorszagra-is-301875">
                            <p class="title">A görög káosz vár Olaszországra is?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301875" data-create-time="2016-12-24 20:01:00">2016-12-24 20:01:00</span>
                            </p>
                                                        <p class="lead">Rendezhetetlen államadósság, katasztrofális bankrendszer, kezelhetetlen hitelállomány - többnyire ezek az okok is oda vezettek, hogy a frissen felállított olasz kormánynak most egy 20 milliárd eurós mentőprogramot kell indítania a rendszer stabilitására, miközben fenyeget a szélsőségesek térnyerése. Szőcs Gábort, a Concorde Alapkezelő portfóliómenedzserét kérdeztük, hogy mi vezetett a tarthatatlan helyzethez.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/fegyveres-katonak-barikadok-felelem-boldog-karacsonyt-europa-301818">
                                                                <img src="/data/cikk/30/17/31/cikk_301731/berlini_terrortamadas2_2_oszlopos_lentilead.jpg" alt="Fegyveres katonák, barikádok, félelem: boldog karácsonyt, Európa!">
                            </a>
                                                        <a href="/makro/fegyveres-katonak-barikadok-felelem-boldog-karacsonyt-europa-301818">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/fegyveres-katonak-barikadok-felelem-boldog-karacsonyt-europa-301818">
                            <p class="title">Fegyveres katonák, barikádok, félelem: boldog karácsonyt, Európa!</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301818" data-create-time="2016-12-22 20:00:00">2016-12-22 20:00:00</span>
                            </p>
                                                        <p class="lead">Európa nagyvárosaiban terroristák öltek civileket, így az idei karácsonyi utcakép is más, mint a korábbiak - ma már egy elhagyott táskának sem a gazdáját kezdjük el keresni.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/ingatlan/nagy-ut-elott-az-ingatlanpiac-megagyaztunk-a-komoly-beruhazasoknak-301733">
                                                                <img src="/data/kepek/ingatlan/lakas_PBZSG_2_oszlopos_lentilead.JPG" alt="Nagy út előtt az ingatlanpiac – megágyaztunk a komoly beruházásoknak">
                            </a>
                                                        <a href="/ingatlan/nagy-ut-elott-az-ingatlanpiac-megagyaztunk-a-komoly-beruhazasoknak-301733">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/ingatlan/nagy-ut-elott-az-ingatlanpiac-megagyaztunk-a-komoly-beruhazasoknak-301733">
                            <p class="title">Nagy út előtt az ingatlanpiac – megágyaztunk a komoly beruházásoknak</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301733" data-create-time="2016-12-20 17:31:00">2016-12-20 17:31:00</span>
                            </p>
                                                        <p class="lead">Sűrű éve volt az építőiparnak és az ingatlanpiacnak is 2016-ban.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/kezdodik-a-karacsonyi-vasarlasroham-figyelj-oda-ha-az-interneten-rendelsz-ajandekokat-301334">
                                                                <img src="/data/cikk/29/87/22/cikk_298722/internet_vasarlas_2_oszlopos_lentilead.jpg" alt="Kezdődik a karácsonyi vásárlásroham - figyelj oda, ha az interneten rendelsz ajándékokat!">
                            </a>
                                                        <a href="/vasarlo/kezdodik-a-karacsonyi-vasarlasroham-figyelj-oda-ha-az-interneten-rendelsz-ajandekokat-301334">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/vasarlo/kezdodik-a-karacsonyi-vasarlasroham-figyelj-oda-ha-az-interneten-rendelsz-ajandekokat-301334">
                            <p class="title">Kezdődik a karácsonyi vásárlásroham - figyelj oda, ha az interneten rendelsz ajándékokat!</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301334" data-create-time="2016-12-09 20:20:00">2016-12-09 20:20:00</span>
                            </p>
                                                        <p class="lead">Közeledik a karácsony, sokan már belevágtak az ajándékbeszerzésbe is. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/penzugyi_szektor/halott-penz-mennyi-szenvedest-okoz-a-magyar-forint-301305">
                                                                <img src="/data//tehenek_2_oszlopos_lentilead.jpg" alt="Halott pénz: mennyi szenvedést okoz a magyar forint?">
                            </a>
                                                        <a href="/penzugyi_szektor/halott-penz-mennyi-szenvedest-okoz-a-magyar-forint-301305">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/penzugyi_szektor/halott-penz-mennyi-szenvedest-okoz-a-magyar-forint-301305">
                            <p class="title">Halott pénz: mennyi szenvedést okoz a magyar forint?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301305" data-create-time="2016-12-08 20:20:00">2016-12-08 20:20:00</span>
                            </p>
                                                        <p class="lead">Egy biztonságos és tartós, polimer-alapú bankjegyre cserélték a britek az ötfontost - gyűrhetetlen, alig lehet elszakítani és simán kibírja, ha kimossák vagy leeszik pörkölttel. Igazán innovatív, de arra nem készültek, hogy az egyik alapanyag a fél országban kiveri a biztosítékot. Mi a helyzet a magyar bankjegyekkel? Hány állat hal meg azért, hogy mi fizethessünk? Megkérdeztük.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/ezek-a-vilag-legmenobb-cegei-vajon-teged-is-gazdagga-tesznek-301121">
                                                                <img src="/data/cikk/27/51/42/cikk_275142/tozsde_chart_rf_2_oszlopos_lentilead.jpg" alt="Ezek a világ legmenőbb cégei - vajon téged is gazdaggá tesznek?">
                            </a>
                                                        <a href="/reszveny/ezek-a-vilag-legmenobb-cegei-vajon-teged-is-gazdagga-tesznek-301121">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/ezek-a-vilag-legmenobb-cegei-vajon-teged-is-gazdagga-tesznek-301121">
                            <p class="title">Ezek a világ legmenőbb cégei - vajon téged is gazdaggá tesznek?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301121" data-create-time="2016-12-05 20:30:00">2016-12-05 20:30:00</span>
                            </p>
                                                        <p class="lead">Cinkotai Norbert, a KBC Equitas elemzője segít eldönteni, hogy megéri-e a tartani a technológiai szektor sztárjait.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/szemelyes_penzugyek/gondoskodj-a-csaladodrol-halalod-utan-ennel-egyszerubben-nem-is-lehetne-301051">
                                                                <img src="/data/kepek/01nyers/csalad_csonakban_PH_2_oszlopos_lentilead.jpg" alt="Gondoskodj a családodról halálod után - ennél egyszerűbben nem is lehetne">
                            </a>
                                                        <a href="/szemelyes_penzugyek/gondoskodj-a-csaladodrol-halalod-utan-ennel-egyszerubben-nem-is-lehetne-301051">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/szemelyes_penzugyek/gondoskodj-a-csaladodrol-halalod-utan-ennel-egyszerubben-nem-is-lehetne-301051">
                            <p class="title">Gondoskodj a családodról halálod után - ennél egyszerűbben nem is lehetne</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-301051" data-create-time="2016-12-02 20:31:00">2016-12-02 20:31:00</span>
                            </p>
                                                        <p class="lead">A Magyar Országos Közjegyzői Kamara elnökének van egy jó híre azok számára, akik szerint egy végrendelet megírása bonyolult jogi procedúra.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/karrier/neked-mi-jar-majd-a-fizeteseden-tul-300850">
                                                                <img src="/data//OTPSZEP_kartya_2_oszlopos_lentilead.jpg" alt="Neked mi jár majd a fizetéseden túl?">
                            </a>
                                                        <a href="/karrier/neked-mi-jar-majd-a-fizeteseden-tul-300850">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/karrier/neked-mi-jar-majd-a-fizeteseden-tul-300850">
                            <p class="title">Neked mi jár majd a fizetéseden túl?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-300850" data-create-time="2016-11-28 19:01:00">2016-11-28 19:01:00</span>
                            </p>
                                                        <p class="lead">Jövőre átalakul a cafeteria-rendszer: míg egyes elemei nagyobb adóteher mellett adhatók, addig új támogatások is bekerültek a rendszerbe.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
                            <h2 class="privatb-header-black">Ajánlatunk</h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="290259" href="/szemelyes_penzugyek/mibol-lesz-nyugdijam-ez-az-amit-nem-lehet-eleg-koran-kezdeni-290259">Miből lesz nyugdíjam? Ez az, amit nem lehet elég korán kezdeni</a></div>
                                                            <a data-cikk-id="290259" href="/szemelyes_penzugyek/mibol-lesz-nyugdijam-ez-az-amit-nem-lehet-eleg-koran-kezdeni-290259" class="iwrp"><img src="/data/cikk/24/77/71/cikk_247771/euromalac_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Miből lesz nyugdíjam? Ez az, amit nem lehet elég korán kezdeni"></a>
                                                        </li>
                                        </ul>
            </div>
<script type="text/javascript"></script><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
    </div>
	<div class="box clr htmlbox">
				<div>
			<a href="http://go.cz.bbelements.com/please/track/click/campaign/182663/plan/699888/banner/759946/bannerType/50/?" target="_blank"><img style="border: 1px solid black;" src="/data/20151119_vodafone_PB_310x50px.png" alt="" /></a><img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/182663/plan/699888/banner/759946/bannerType/50/?" alt="" /><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19468679&PluID=0&ord=[timestamp]&rtu=-1">					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                <ul>
                                        <li>
                                <div><a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039">Hogyan válasszunk céges mobilelőfizetést?</a></div>
                                                            <a data-cikk-id="302039" href="/tippek/hogyan-valasszunk-ceges-mobilelofizetest-302039" class="iwrp"><img src="/data/cikk/30/20/39/cikk_302039/szoke_uzletasszony_telefon_mobil_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Hogyan válasszunk céges mobilelőfizetést?"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007">Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket</a></div>
                                                            <a data-cikk-id="302007" href="/tippek/ez-legyen-a-celod-jovore-a-leendo-ugyfeleid-mindenhol-ott-vannak-csak-el-kell-erned-oket-302007" class="iwrp"><img src="/data/cikk/28/79/94/cikk_287994/ugyfelszolgalat_telefon_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Ez legyen a célod jövőre: a leendő ügyfeleid mindenhol ott vannak, csak el kell érned őket"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="301974" href="/tippek/amire-nem-szamitanal-kik-azok-akik-meg-szabadsagra-is-alig-mernek-elmenni-301974">Amire nem számítanál: kik azok, akik még szabadságra is alig mernek elmenni?</a></div>
                                                            <a data-cikk-id="301974" href="/tippek/amire-nem-szamitanal-kik-azok-akik-meg-szabadsagra-is-alig-mernek-elmenni-301974" class="iwrp"><img src="/data/cikk/30/19/74/cikk_301974/fiatal_laptopozik_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Amire nem számítanál: kik azok, akik még szabadságra is alig mernek elmenni?"></a>
                                                        </li>
                                        </ul>
            </div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
                            <h2 class="privatb-header-black"><a href="http://privatbankar.hu/kultura">Amit mindenkinek látnia kell</a></h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="302034" href="/kultura/uj-gazdara-lelt-egy-hires-da-vinci-kep-302034">Új gazdára lelt egy híres Da Vinci kép</a></div>
                                                            <a data-cikk-id="302034" href="/kultura/uj-gazdara-lelt-egy-hires-da-vinci-kep-302034" class="iwrp"><img src="/data/cikk/24/73/95/cikk_247395/aukcioskalapacs_1_oszlopos_biglead_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Új gazdára lelt egy híres Da Vinci kép"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302020" href="/kultura/a-mese-amit-minden-gyerek-ismer-de-inkabb-nelkuluk-nezzuk-meg-302020">A mese, amit minden gyerek ismer - de inkább nélkülük nézzük meg</a></div>
                                                            <a data-cikk-id="302020" href="/kultura/a-mese-amit-minden-gyerek-ismer-de-inkabb-nelkuluk-nezzuk-meg-302020" class="iwrp"><img src="/data/cikk/30/20/20/cikk_302020/1229_peterpan_2_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="A mese, amit minden gyerek ismer - de inkább nélkülük nézzük meg"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="301574" href="/kultura/dontottek-ezuttal-nem-lesz-magyar-oscar-dij-301574">Döntöttek: ezúttal nem lesz magyar Oscar-díj</a></div>
                                                            <a data-cikk-id="301574" href="/kultura/dontottek-ezuttal-nem-lesz-magyar-oscar-dij-301574" class="iwrp"><img src="/data/cikk/28/96/59/cikk_289659/oscar_kez_epa_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Döntöttek: ezúttal nem lesz magyar Oscar-díj"></a>
                                                        </li>
                                        </ul>
                        <a class="cikklist_more" href="http://privatbankar.hu/kultura">Tovább</a>
        </div>

<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Utánajártunk</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/oroszorszag-ujabb-sikert-konyvelhet-el-ezuttal-gazdasagit-302058">
                                                                <img src="/data/cikk/24/79/6/cikk_247906/rubel1_2_oszlopos_lentilead.jpg" alt="Oroszország újabb sikert könyvelhet el, ezúttal gazdaságit">
                            </a>
                                                    </div>
                        <a href="/makro/oroszorszag-ujabb-sikert-konyvelhet-el-ezuttal-gazdasagit-302058">
                            <p class="title">Oroszország újabb sikert könyvelhet el, ezúttal gazdaságit</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>530 megtekintés</span>
                                                                <span class="create-time" id="create-time-302058" data-create-time="2016-12-30 18:01:00">2016-12-30 18:01:00</span>
                            </p>
                                                        <p class="lead">A régi fényét visszanyert nagyhatalom jó évet zár.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/csucson-zarja-az-evet-az-olajar-ahogy-a-legtobb-tozsde-is-302036">
                                                                <img src="/data/cikk/24/39/70/cikk_243970/bullnewyork1_2_oszlopos_lentilead.jpg" alt="Csúcson zárja az évet az olajár, ahogy a legtöbb tőzsde is">
                            </a>
                                                    </div>
                        <a href="/reszveny/csucson-zarja-az-evet-az-olajar-ahogy-a-legtobb-tozsde-is-302036">
                            <p class="title">Csúcson zárja az évet az olajár, ahogy a legtöbb tőzsde is</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>413 megtekintés</span>
                                                                <span class="create-time" id="create-time-302036" data-create-time="2016-12-30 10:20:00">2016-12-30 10:20:00</span>
                            </p>
                                                        <p class="lead">Az európai tőzsdék, noha ma alig mozdulnak, ugyancsak éves legmagasabb értékük közelében tartózkodnak az év zárásához közeledve. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/letrejott-a-tuzszunet-sziriaban-sot-az-oroszorszag-kovacsolta-beke-is-kuszobon-all-302027">
                                                                <img src="/data/cikk/29/61/35/cikk_296135/Vladimir_Putin_and_Erdogan_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Létrejött a tűzszünet Szíriában, sőt az Oroszország kovácsolta béke is küszöbön áll">
                            </a>
                                                    </div>
                        <a href="/makro/letrejott-a-tuzszunet-sziriaban-sot-az-oroszorszag-kovacsolta-beke-is-kuszobon-all-302027">
                            <p class="title">Létrejött a tűzszünet Szíriában, sőt az Oroszország kovácsolta béke is küszöbön áll</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1536 megtekintés</span>
                                                                <span class="create-time" id="create-time-302027" data-create-time="2016-12-30 06:05:00">2016-12-30 06:05:00</span>
                            </p>
                                                        <p class="lead">Az orosz elnök bejelentette, hogy Szíriában mától létrejött a tűzszünet a kormány és a mérsékeltnek tartott ellenzék között.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/kollegai-szerint-tulzottan-is-vaslady-lett-a-brit-miniszterelnok-301956">
                                                                <img src="/data/cikk/29/51/56/cikk_295156/Theresa_may_2_oszlopos_lentilead.jpg" alt="Kollégái szerint túlzottan is vaslady lett a brit miniszterelnök">
                            </a>
                                                    </div>
                        <a href="/makro/kollegai-szerint-tulzottan-is-vaslady-lett-a-brit-miniszterelnok-301956">
                            <p class="title">Kollégái szerint túlzottan is vaslady lett a brit miniszterelnök</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1274 megtekintés</span>
                                                                <span class="create-time" id="create-time-301956" data-create-time="2016-12-28 06:06:00">2016-12-28 06:06:00</span>
                            </p>
                                                        <p class="lead">Theresa May miniszterelnökké választásakor sokan gondolták úgy, hogy a korábbi Vaslady, Margaret Thatcher méltó utóda lehet.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/sokkal-stabilabb-a-forint-mint-gondolnank-de-vajon-mi-lesz-vele-jovore-301915">
                                                                <img src="/data/cikk/29/40/23/cikk_294023/forintbankjegyekEJ_2_oszlopos_lentilead.jpg" alt="Sokkal stabilabb a forint, mint gondolnánk, de vajon mi lesz vele jövőre?">
                            </a>
                                                    </div>
                        <a href="/reszveny/sokkal-stabilabb-a-forint-mint-gondolnank-de-vajon-mi-lesz-vele-jovore-301915">
                            <p class="title">Sokkal stabilabb a forint, mint gondolnánk, de vajon mi lesz vele jövőre?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>607 megtekintés</span>
                                                                <span class="create-time" id="create-time-301915" data-create-time="2016-12-27 14:00:00">2016-12-27 14:00:00</span>
                            </p>
                                                        <p class="lead">A forint euróhoz képesti árfolyamával viszonylag sokat foglalkozunk, nem véletlenül.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/ev-vegere-magahoz-ter-a-forint-szaguld-a-mol-301909">
                                                                <img src="/data/cikk/28/28/85/cikk_282885/MolBenzinkutWikimedia1_2_oszlopos_lentilead.jpg" alt="Év végére magához tér a forint, száguld a Mol">
                            </a>
                                                    </div>
                        <a href="/reszveny/ev-vegere-magahoz-ter-a-forint-szaguld-a-mol-301909">
                            <p class="title">Év végére magához tér a forint, száguld a Mol</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>231 megtekintés</span>
                                                                <span class="create-time" id="create-time-301909" data-create-time="2016-12-27 10:26:00">2016-12-27 10:26:00</span>
                            </p>
                                                        <p class="lead">A Molt az INA-ügyben számára hozott kedvező bírósági ítélet repíti, ezzel a BUX-ot is jócskán megemelve.  </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/vadaszni-indult-vegul-feloszlatott-egy-birodalmat-301898">
                                                                <img src="/data/cikk/30/18/98/cikk_301898/KravcsukSuskevicsJelcin_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Vadászni indult, végül feloszlatott egy birodalmat">
                            </a>
                                                    </div>
                        <a href="/makro/vadaszni-indult-vegul-feloszlatott-egy-birodalmat-301898">
                            <p class="title">Vadászni indult, végül feloszlatott egy birodalmat</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>10452 megtekintés</span>
                                                                <span class="create-time" id="create-time-301898" data-create-time="2016-12-27 06:05:00">2016-12-27 06:05:00</span>
                            </p>
                                                        <p class="lead">Negyedszázaddal azután, hogy 1991. december 26-án megszűnt a Szovjetunió, érdekes részleteket mondott el a folyamatról az akkori belorusz vezető.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/tovabb-erosodott-a-forint-301863">
                                                                <img src="/data/cikk/24/43/2/cikk_244302/forint-EJ1_1_oszlopos_biglead_2_oszlopos_lentilead.jpg" alt="Tovább erősödött a forint">
                            </a>
                                                    </div>
                        <a href="/reszveny/tovabb-erosodott-a-forint-301863">
                            <p class="title">Tovább erősödött a forint</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>625 megtekintés</span>
                                                                <span class="create-time" id="create-time-301863" data-create-time="2016-12-23 19:47:00">2016-12-23 19:47:00</span>
                            </p>
                                                        <p class="lead">Ma is kitartott a forint napok óta jellemző erősödése. Mozgalmas volt a pesti börze: emelkedett az OTP, esett a Mol és a Richter.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/25-ev-utan-veget-ert-az-egypolusu-vilag-301848">
                                                                <img src="/data/cikk/28/90/81/cikk_289081/obama_fegyver_2_oszlopos_lentilead.jpg" alt="25 év után véget ért az egypólusú világ">
                            </a>
                                                    </div>
                        <a href="/makro/25-ev-utan-veget-ert-az-egypolusu-vilag-301848">
                            <p class="title">25 év után véget ért az egypólusú világ</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>2691 megtekintés</span>
                                                                <span class="create-time" id="create-time-301848" data-create-time="2016-12-23 15:00:00">2016-12-23 15:00:00</span>
                            </p>
                                                        <p class="lead">A leköszönő amerikai elnök második ciklusa alatt már mutatkoztak a jelei, hogy az amerikai külpolitika nem olyan magabiztos, mint korábban.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/stabil-a-forint-gyengul-a-font-301839">
                                                                <img src="/data/cikk/27/28/79/cikk_272879/font_2_oszlopos_lentilead.jpg" alt="Stabil a forint, gyengül a font, csúcson a világ">
                            </a>
                                                    </div>
                        <a href="/reszveny/stabil-a-forint-gyengul-a-font-301839">
                            <p class="title">Stabil a forint, gyengül a font, csúcson a világ</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>312 megtekintés</span>
                                                                <span class="create-time" id="create-time-301839" data-create-time="2016-12-23 10:44:00">2016-12-23 10:44:00</span>
                            </p>
                                                        <p class="lead">Év végére a forint is, a lengyel zloty is összeszedte magát, az angol font viszont visszaadott a nyári összeomlást követő túlzott erősödésből. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><div class="box gtm-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x600_cikk_right_mix -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:600px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="9007794901"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>



<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Privátbankár Árkosár</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                                                                <img src="/data//tesco_mti_2_oszlopos_lentilead.jpg" alt="Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/megint-valtozas-az-elen-hol-usztuk-meg-legolcsobban-a-nagybevasarlast-300021">
                            <p class="title">Megint változás az élen: hol úsztuk meg legolcsóbban a nagybevásárlást? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-300021" data-create-time="2016-11-07 13:10:00">2016-11-07 13:10:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremelkedést mértünk novemberi Privátbankár-Árkosár felmérésünkben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                                                                <img src="/data/cikk/28/33/36/cikk_283336/fazekas_dinnye_tesco_mti_2_oszlopos_lentilead.jpg" alt="Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-miert-nem-arulnak-mar-magyar-dinnyet-283336">
                            <p class="title">Drágább lett a nagybevásárlás - miért nem árulnak már magyar dinnyét? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-283336" data-create-time="2015-07-07 15:30:30">2015-07-07 15:30:30</span>
                            </p>
                                                        <p class="lead">A májusi és júniusi árugrás után ismét áremelkedést mértünk a hipermarketekben. Júniushoz és tavaly júliushoz képest is emelkedtek az árak. Míg előző hónapban a krumpli, most az alma ára ugrott meg jelentősen, de a szeszesitalért és a tejfölért is jóval többet kell fizetni, mint tavaly ilyenkor. Tombol a nyár, kitört a dinnye szezon, de sehol nem találtunk magyar görögdinnyét.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                                                                <img src="/data/cikk/29/54/6/cikk_295406/dinnye_2_oszlopos_lentilead.jpg" alt="Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/olcsobb-lett-a-nagybevasarlas-mennyiert-lehet-dinnyet-venni-295406">
                            <p class="title">Olcsóbb lett a nagybevásárlás – mennyiért lehet dinnyét venni?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-295406" data-create-time="2016-07-07 16:01:00">2016-07-07 16:01:00</span>
                            </p>
                                                        <p class="lead">Megint elmentünk bevásárolni, rögtön nem is egy, hanem két jó hírt is hoztunk a boltokból: mind éves szinten, mind pedig az előző hónaphoz képes is árcsökkenést tapasztaltunk havi Privátbankár-Árkosár felmérésünkben. Rossz hírünk is van: nagyon sokat drágul egy év alatt a cukor. A  befőzés kellős közepén ezért megnéztük, mennyiért lehet most kapni cukrot, és ha már nyár, arra is kíváncsiak voltunk, milyen görögdinnyét árulnak a láncok július elején.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                                                                <img src="/data/cikk/29/42/89/cikk_294289/bevas_2_oszlopos_lentilead.jpg" alt="Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/valamit-kitalaltak-a-tescoban-mennyibe-kerul-a-nagybevasarlas-294289">
                            <p class="title">Valamit kitaláltak a Tescóban - mennyibe kerül a nagybevásárlás?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-294289" data-create-time="2016-06-07 13:23:00">2016-06-07 13:23:00</span>
                            </p>
                                                        <p class="lead">Kisebb áremeléssel indították a nyarat a hipermarketek. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                                                                <img src="/data/cikk/28/99/5/cikk_289905/szamla_2_oszlopos_lentilead.jpg" alt="Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/ezt-most-nem-usztuk-meg-olcson-nagyot-dragult-a-nagybevasarlas-292147">
                            <p class="title">Ezt most nem úsztuk meg olcsón: nagyot drágult a nagybevásárlás </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-292147" data-create-time="2016-04-07 12:40:00">2016-04-07 12:40:00</span>
                            </p>
                                                        <p class="lead">Bár előző hónapban pár forinttal jobban jöttünk ki a nagybevásárlásnál, ezt most elvesztettük. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                            <h2 class="privatb-header privatb-header-orange"><a href="http://privatbankar.hu/hircentrum/">Legfrissebb</a></h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="302083" href="/makro/gondoltad-volna-hogy-ilyen-jol-all-magyarorszag-302083">Gondoltad volna, hogy ilyen jól áll Magyarország?</a></div>
                                                            <a data-cikk-id="302083" href="/makro/gondoltad-volna-hogy-ilyen-jol-all-magyarorszag-302083" class="iwrp"><img src="/data/cikk/29/72/56/cikk_297256/boldog_nok_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Gondoltad volna, hogy ilyen jól áll Magyarország?"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302080" href="/makro/nagyot-fordult-a-vilag-mar-merkel-is-iszlamista-terrorizmustol-tart-302080">Nagyot fordult a világ: már Merkel is iszlamista terrorizmustól tart</a></div>
                                                            <a data-cikk-id="302080" href="/makro/nagyot-fordult-a-vilag-mar-merkel-is-iszlamista-terrorizmustol-tart-302080" class="iwrp"><img src="/data/cikk/30/7/47/cikk_300747/angela_merkel_1_oszlopos_biglead_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Nagyot fordult a világ: már Merkel is iszlamista terrorizmustól tart"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="302076" href="/makro/tovabbadjak-a-stafetat-ok-vezetik-jovore-az-eu-t-302076">Továbbadják a stafétát - ők vezetik jövőre az EU-t</a></div>
                                                            <a data-cikk-id="302076" href="/makro/tovabbadjak-a-stafetat-ok-vezetik-jovore-az-eu-t-302076" class="iwrp"><img src="/data/europai_bizottsag_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Továbbadják a stafétát - ők vezetik jövőre az EU-t"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="302074" href="/kkv/buszkek-lehetunk-amerikaban-terjeszkedik-egy-magyar-ceg-302074">Büszkék lehetünk - Amerikában terjeszkedik egy magyar cég</a></div>
                                                            <a data-cikk-id="302074" href="/kkv/buszkek-lehetunk-amerikaban-terjeszkedik-egy-magyar-ceg-302074" class="iwrp"><img src="/data/cikk/25/26/57/cikk_252657/kezfogas_rf_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Büszkék lehetünk - Amerikában terjeszkedik egy magyar cég"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="302072" href="/reszveny/csucsra-jart-a-bux-kilottek-a-papirok-igy-szerepelt-a-tozsde-az-iden-302072">Csúcsra járt a BUX, kilőttek a papírok - hogyan szerepelt a tőzsde az idén?</a></div>
                                                            <a data-cikk-id="302072" href="/reszveny/csucsra-jart-a-bux-kilottek-a-papirok-igy-szerepelt-a-tozsde-az-iden-302072" class="iwrp"><img src="/data/cikk/30/00/44/cikk_300044/BET_epulet_kulsU_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Csúcsra járt a BUX, kilőttek a papírok - hogyan szerepelt a tőzsde az idén?"></a>
                                                        </li>
                                        </ul>
                        <a class="cikklist_more" href="http://privatbankar.hu/hircentrum/">Tovább</a>
        </div>
	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/blogger" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://privatbankar.hu/data/files/blog_zold_fejlec2.jpg" alt="" /></a></p>					</div>
	</div>

<div class="cikk-video-ajanlo box">
    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/trump-megvalasztasa-egy-letuno-korszak-veget-jelenti-300759">
                                                                <img src="/data//trump02_2_oszlopos_lentilead.jpg" alt="Trump megválasztása egy letűnő korszak végét jelenti ">
                            </a>
                                                    </div>
                        <a href="/makro/trump-megvalasztasa-egy-letuno-korszak-veget-jelenti-300759">
                            <p class="title">Trump megválasztása egy letűnő korszak végét jelenti </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-300759" data-create-time="2016-11-25 13:08:00">2016-11-25 13:08:00</span>
                            </p>
                                                        <p class="lead">Jobb elnök lesz, mint azt a liberális és baloldali politikai és piaci megfigyelők feltételezik, de rosszabb lesz ahhoz képest, mint amit a piacok várnak tőle.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/kik-azok-a-szupergazdagok-es-mennyi-penzuk-van-299562">
                                                                <img src="/data/cikk/24/17/55/cikk_241755/penzkoteg_2_oszlopos_lentilead.jpg" alt="Kik azok a szupergazdagok és mennyi pénzük van? ">
                            </a>
                                                    </div>
                        <a href="/makro/kik-azok-a-szupergazdagok-es-mennyi-penzuk-van-299562">
                            <p class="title">Kik azok a szupergazdagok és mennyi pénzük van? </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-299562" data-create-time="2016-10-24 11:46:00">2016-10-24 11:46:00</span>
                            </p>
                                                        <p class="lead">Harmincmillió dollár – tisztán. Ekkora vagyonnal kell rendelkeznie annak, aki a legfelső egy százalékhoz szeretne tartozni.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/igy-tudhatod-meg-ki-nyeri-az-elnokvalasztast-296923">
                                                                <img src="/data/cikk/29/14/8/cikk_291408/20160316_trump_2_oszlopos_lentilead.jpg" alt="Így tudhatod meg, ki nyeri az elnökválasztást">
                            </a>
                                                    </div>
                        <a href="/reszveny/igy-tudhatod-meg-ki-nyeri-az-elnokvalasztast-296923">
                            <p class="title">Így tudhatod meg, ki nyeri az elnökválasztást</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-296923" data-create-time="2016-08-16 13:13:00">2016-08-16 13:13:00</span>
                            </p>
                                                        <p class="lead">A részvényárakból kiolvasható, hogy Donald Trump vagy Hillary Clinton lesz-e a Fehér Ház új lakója.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/lesujto-eredmeny-europaban-a-magyarok-fordulnak-leginkabb-magukba-294659">
                                                                <img src="/data/cikk/25/78/44/cikk_257844/rosszhir_rf_2_oszlopos_lentilead.jpg" alt="Lesújtó eredmény: Európában a magyarok fordulnak leginkább magukba">
                            </a>
                                                    </div>
                        <a href="/makro/lesujto-eredmeny-europaban-a-magyarok-fordulnak-leginkabb-magukba-294659">
                            <p class="title">Lesújtó eredmény: Európában a magyarok fordulnak leginkább magukba</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-294659" data-create-time="2016-06-16 14:44:00">2016-06-16 14:44:00</span>
                            </p>
                                                        <p class="lead">Egyre inkább befelé fordulnak mind az európaiak, mind az amerikaiak. A magyarok különösen. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/durva-ev-lesz-az-eletevel-jatszik-aki-tozsdezni-akar-289468">
                                                                <img src="/data/cikk/24/19/9/cikk_241909/medve_piac_rf300_2_oszlopos_lentilead.jpg" alt="Durva év lesz - az életével játszik, aki tőzsdézni akar">
                            </a>
                                                    </div>
                        <a href="/reszveny/durva-ev-lesz-az-eletevel-jatszik-aki-tozsdezni-akar-289468">
                            <p class="title">Durva év lesz - az életével játszik, aki tőzsdézni akar</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-289468" data-create-time="2016-01-18 16:05:00">2016-01-18 16:05:00</span>
                            </p>
                                                        <p class="lead">A tőzsdetörténelemben szinte mindig rosszul végződtek a jelenlegihez hasonlítható évek. A Stock Trader’s Almanac főszerkesztője, a portfoliókezelőként is tekintélyes Jeff Hirsch a részvények helyett inkább a nemesfémeket és az erős dollárt ajánlja a kisbefektetők figyelmébe. Számításai szerint az amerikai indexek értéke mához hét hónapra a jelenlegi szintekhez képest mintegy 25 százalékkal lesz lejjebb.
</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>	<div class="box clr htmlbox">
				<div>
			<!-- /44323295/Privatbankar_kepes -->
<div id='div-gpt-ad-1458554385684-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458554385684-0'); });
</script>
</div>					</div>
	</div>
						<div class="box box-w-header">
							<h2 class="privatb-header">Hírlevél</h2>
							<div class="wrapper">
							<p style="margin-bottom: 10px;">Feliratkozáshoz kérjük adja meg e-mail címét:</p>
							<form id="newsletterReg" action="/vasarlo/6-tipp-hogy-ne-raboljanak-ki-az-esti-buliban-302085" class="clr" method="post">
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="1" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="2" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="3" />
							    <fieldset>
									<input type="hidden" name="hirlevelbox_action" value="feliratkozas">
							        <input type="text" value="E-mail cím" onfocus="this.value=''" name="hirlevelbox_email" />
							        <input type="submit" value="Mehet" class="submit"/>
							    </fieldset>
							</form>
							</div>
						</div>
	<div class="box clr htmlbox">
				<div>
			<div style="text-align: center; width:300px; overflow: hidden;">
	<iframe src="//fxlabs.iitech.dk/Widgets/Chart/Chart.aspx?instanceId=24001" style="width:300px; height:300px" frameborder="0"
		scrolling="no">
		<p>
			Your browser doesn't support IFrame.</p>
	</iframe>
	<a href='http://www.saxobank.com/?cmpid=CSPid15?cmpid=csp24001' style='text-decoration: none; font-size: 9px; font-family: Trebuchet MS'
		target='_blank'>Powered by Saxo Bank</a>
</div>
					</div>
	</div>
						<div class="box box-w-header" style="width: 310px;">
							<h2 class="privatb-header">Heti várható események, adatok</h2>							<ul>
								<li id="36337_0" class="fulesbox tab-content"  fulnr="1"><style type="text/css" media="all">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</style><table cellpadding="0" cellspacing="0" border="0" align="center" width="100%" class="infotable heti-esemenyek jobb">	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">december <span>26</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="">		<td class="txt001c"></td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">december <span>27</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="even">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Fogyasztói árindex (év/év) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Maginfláció (év/év) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Munkanélküliségi ráta (év/év) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> S&P/Case-Shiller házárindex - október<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Conference Board fogyasztói bizalmi index - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Richmondi Fed feldolgozóipari index - november<br />
</td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">december <span>28</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Ipari termelés (év/év) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Ipari termelés (hó/hó) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/jp.png" class="flag"> Kiskereskedelmi forgalom (év/év) - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Függőben lévő lakásértékesítések (év/év) - november</td>	</tr>	<tr class="even">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">december <span>29</span></div></th>		<td class="txt001c"></td>	</tr>	<tr class="even">		<td class="txt001c"></td>	</tr>	<tr class="">		<th class="txt001l" style="width: 94px;" rowspan="2"><div class="datum">december <span>30</span></div></th>		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> MNB: Pénzügyi számlák - III.n.év<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> MNB: A háztartási és a nem pénzügyi vállalati kamatlábak - november<br />
<img src="http://kalkulator.privatbankar.hu/images/flags/hu.png" class="flag"> MNB: A hitelintézetek összevont mérlegének alakulása - november </td>	</tr>	<tr class="">		<td class="txt001c"><img src="http://kalkulator.privatbankar.hu/images/flags/us.png" class="flag"> Chicagói beszerzési menedzser index - december</td>	</tr></table></li>							</ul> <!-- .box-content -->
						
						</div> <!-- .box -->

<div class="box box-w-header szavazasbox" id="szavazasbox_88_0">
	<a name="szavazas"></a>
	<script type="text/javascript">
		if(typeof issetLocalStorage != 'function') {
			function issetLocalStorage() {
				try {
					console.log(typeof localStorage);
					return true;
				} catch(exception) {
					return false;
				}
			}
		}

		function ajaxSubmit_88_0() {
			if(issetLocalStorage) {
				localStorage.setItem("szavazas_blokk_" + "88_0", "1");
			}
			$.post('/index.php?block=szavazasbox&ajax=1&id=1537&param=' + encodeURIComponent('szavazas_id=88'), $('#form_szavazas_88_0').serialize(), function(data) {
				$('#szavazasbox_88_0').replaceWith(data);
					//window.location.replace("http://privatbankar.hu/#szavazas");
			});
		}

		function ajaxResults_88_0() {
			$.get('/index.php?block=szavazasbox&ajax=1&results=1&id=1537&param=' + encodeURIComponent('szavazas_id=88'), function(data) {
				$('#szavazasbox_88_0').replaceWith(data);
				//$('#szavazasbox_' + '88_0' + ' .visszalink').hide();
			});
		}

<!--		if(issetLocalStorage) {-->
<!--			if(localStorage.getItem("szavazas_blokk"+--><!--)) {-->
<!--				document.addEventListener("DOMContentLoaded", function(){-->
<!--					ajaxResults_--><!--();-->
<!--				}, false); -->
<!--			}-->
<!--		}-->
	</script>
	<h2 class="privatb-header">
		<span>Szavazás</span>
		<span class="button"></span>
	</h2>
	<div class="szavazasbox_title clr">
				<h3>Sosem teljesítettek még olyen rosszul a magyar tanulók a PISA-felmérésen, mint 2015-ben. Ön szerint ki a felelős mindezért?</h3>
			</div>
	<form action="#szavazok_88_0" method="post" name="form_szavazas_88_0" id="form_szavazas_88_0">
		<fieldset>
			<input type="hidden" name="szavazas_id" value="88" />
			<input type="hidden" name="szavazas_tema_id" value="88" />
			<input type="hidden" name="szavazas_submit" value="Szavaz" />

            <div class="row">
				<label>
					<input type="radio" name="valasz[88]" id="valasz_407" value="407" />
					A tanárok, mert rosszul tanítanak				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[88]" id="valasz_408" value="408" />
					A diákok, mert nem tanulnak				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[88]" id="valasz_409" value="409" />
					Az OECD, mert rossz a felmérés				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[88]" id="valasz_410" value="410" />
					Az oktatási rendszer és azok, akik ilyenné tették				</label>
                            </div>
                        <div class="tovabb">
                                    <a class="results" onclick="ajaxResults_88_0(); return false;" href="">Szavazás aktuális állása</a>
                                <button type="submit" value="Szavazás" onclick="ajaxSubmit_88_0(); return false;">
                    <span>Szavazás</span>
                </button>
            </div>

		</fieldset>
	</form>
</div><!-- .szavazasbox -->	<div class="box clr htmlbox">
				<div>
			<p><a href="http://privatbankar.hu/interju">
<object style="display: block; margin-left: auto; margin-right: auto;" width="310" height="60" data="  /data/files/banner_310x60_linkes.swf" type="application/x-shockwave-flash">
<param name="src" value=" /data/files/interju_banner310x60.swf" />
<param name="wmode" value="transparent">
</object>
</a></p>					</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor interjubox">
                <ul>
                                        <li>
                                <h3><a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904">Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás</a></h3>
                                                            <a data-cikk-id="300904" href="/szemelyes_penzugyek/mi-johet-a-legjobb-mobilalkalmazas-utan-300904" class="iwrp"><img src="/data/cikk/30/9/4/cikk_300904/csakay_matyas_magnet_1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Mi jöhet a legjobb mobilalkalmazás után? – Csákay Mátyás"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658">A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András</a></h3>
                                                            <a data-cikk-id="300658" href="/reszveny/a-mostanihoz-hasonlo-forintarfolyam-mindenkinek-megfelel-interju-300658" class="iwrp"><img src="/data/cikk/30/6/58/cikk_300658/equilor_szanto_andras_office_fekvo_1_small_fill_80x80.jpg" width="80" height="80" alt="A mostanihoz hasonló forintárfolyam mindenkinek megfelel – Szántó András"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945">Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes</a></h3>
                                                            <a data-cikk-id="299945" href="/reszveny/nagy-kulonbseg-hogy-a-bankok-hitelt-adnak-a-tozsde-toket-interju-299945" class="iwrp"><img src="/data/cikk/29/99/45/cikk_299945/equilor_svoob_agnes2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Nagy különbség, hogy a bankok hitelt adnak, a tőzsde tőkét – Svoób Ágnes"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893">Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk</a></h3>
                                                            <a data-cikk-id="294893" href="/penzugyi_szektor/kuszobon-az-uj-vilag-barmit-lepnek-a-bankok-mi-biztosan-nyerunk-294893" class="iwrp"><img src="/data/cikk/29/48/93/cikk_294893/hetenyi_mark_mkb_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Küszöbön az új világ - bármit lépnek a bankok, mi biztosan nyerünk – Hetényi Márk"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992">Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna</a></h3>
                                                            <a data-cikk-id="293992" href="/szemelyes_penzugyek/ingyen-penzugyi-tankonyvet-kaphatnak-a-kozepiskolasok-293992" class="iwrp"><img src="/data/cikk/29/39/92/cikk_293992/PenziranytU-merenyizsuzsa1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ingyen pénzügyi tankönyvet kaphatnak a középiskolások – Merényi Zsuzsanna"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926">Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes</a></h3>
                                                            <a data-cikk-id="293926" href="/szemelyes_penzugyek/igy-lehet-valoban-megtanitani-a-gyerekeknek-hogyan-kell-banni-a-penzzel-293926" class="iwrp"><img src="/data/cikk/29/39/26/cikk_293926/szuromi_kovacs_agnes_2a_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Így lehet valóban megtanítani a gyerekeknek, hogyan kell bánni a pénzzel – Szuromi-Kovács Ágnes"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961">Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter</a></h3>
                                                            <a data-cikk-id="292961" href="/befalap/meg-egy-jo-ev-johet-a-hazai-allampapir-piacon-292961" class="iwrp"><img src="/data/cikk/29/29/61/cikk_292961/Schuszter_P2_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Még egy jó év jöhet a hazai állampapír-piacon – Schuszter Péter"></a>
                                                        </li>
                                                        <li class="noimg even">
                                <h3><a data-cikk-id="292732" href="/befalap/ha-jot-akarunk-ne-mindig-azt-keressuk-ami-a-legjobbnak-latszik-292732">Ha jót akarunk, ne mindig azt keressük, ami a legjobbnak látszik – Forián-Szabó Gergely</a></h3>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w310 -->
</div> <!-- .colwrp -->
			</div> <!-- #content -->
	<script type="text/javascript">
	adBoxList = $(".ad-box");
	adBoxContent = new Array();
	adBoxReady = new Array();
	for(var i = 0; i < adBoxList.length; i++){
		adBoxContent[i] = adBoxList[i].innerHTML;
		adBoxReady[i] = false;
	}
	</script>
	<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('22608.14.3.1','');
bmone2n.addPosition('22608.14.4.1','');
bmone2n.addPosition('22608.14.3.2','');
bmone2n.addPosition('22608.14.26.1','');
bmone2n.addPosition('22608.14.2.2','');
bmone2n.addPosition('22608.14.1.2','');
bmone2n.addPosition('22608.14.8.1','');
bmone2n.addPosition('22608.14.7.2','');
bmone2n.addPosition('22608.14.5.2','');
bmone2n.addPosition('22608.14.6.2','');
bmone2n.addPosition('22608.14.32.7','');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-22608.14.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.3.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.4.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.3.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.26.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.26.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.2.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.1.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.8.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.8.1'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.7.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.7.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.5.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.6.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.6.2'); /* ]]> */</script></div>
<div id='bmone2t-22608.14.32.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22608.14.32.7'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- Position: go.cz.bbelements.com privatbankar_2015(22608) / vasarlo(14) / vasarlo_layer(32) / layer(7) -->
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
/* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-22608.14.32.7.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/22608/14/32/7/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/22608/14/32/7/?typkodu=img&keywords=" border='0' alt='' /></a>
</noscript>						<div id="footer" class="clr">
				<img src="/static/imgs/logo2_transparent_inverse.png" style="width: 165px;float: left;margin-top: 2px;">
				<a href="http://adaptivemedia.hu/" target="_blank" id="am_footer_logo" title="Ügynökségi értékesítési képviselet: Adaptive Media" style="margin:7px 0 0 7px;"></a>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><a href="/statikus/impresszum-387">Impresszum</a></li>
						<li><a href="/statikus/mediaajanlat-388">Médiaajánlat</a></li>
						<li><a href="/statikus/jogi-nyilatkozat-389">Jogi nyilatkozat</a></li>
						<li><a href="/statikus/adatvedelem-390">Adatvédelem</a></li>
					</ul>
				</div>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><span style="padding-right: 2px;color: white;vertical-align:top;"> Itt keressen minket:</span> <fb:like style="margin-top:-3px" href="http://facebook.com/privatbankar.hu" send="false" layout="button_count" width="100" show_faces="false"></fb:like></li>
						<li><a href="https://plus.google.com/u/0/107275502391397749723" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAlBJREFUeNqUU0toE1EUPW/yZjKdSUhialvbgqOt+FkFET/1AyJulIJVRLoR1IWiBVfiQlyJH/CzECnYRVwI3fgJxoWLIkJRFBNDcaWtmEixoaWNQc04mU/GlzfRGqKlXji8O/fde965d94jD6LRWESREmFF0lS/iMVYqWyhqJu5L7rZR0Y62rIbjh/V5Nh6EEFYFIFbqcAYyyB9O56jquTTSKkEI3Ef/2OkpRUhmWrULxC4hQLEnu0Q1EBDYvnlCzjZD9yPPn6Kud5d3kZhDj62COK6NQjdGASRFYBB7t2Ppv7DEDf2wJ6agj0xDteucHD5Nd9lc7BtB5REwtAf3kPp7h3vxOejCF+/CdrVDYsVV1hSy8job0XNT57xdWb3DlhOBYLDmMzMG8bqcJSZXyWpmn/zNh6b3rmVo2q//GrcYUoE27RA1OC8NAZrfKI2bbcuXtcC+7S5AtOEcvBQXSJRVa+ddLount+yaZ7MJ9YIWAtSLIbQufN8iL6VXWjasxffhoZgpFJ8Bn8DKCNg94HOZt6i9CgJ2tGO1mQSQjCI4tVr+D48vPBlopKnwCqb+BqPY+bIMVjv3nu7vHdnQUCsKbBZMhgb7V4F13V5ffjsGZCAiuKtwX9LqCpgtVReEkHo0gUIswUYr17DnvyMwIF9CJ06yf9O4eLlhlpfOAyTCNCZApLQtGzb8hXasvZO+Kn3GqW1qxE5PQCiKJg+MQBX/1F/vW0Lk7mPGEuncuSKKMZkFwk/iPZnUjAYQGfzUnzK56EbRuMbgZszCPp+CjAAtrFRVuHPe0AAAAAASUVORK5CYII="></a></li>
					</ul>
					<ul id="footer-social">
						<li><a href="/rss/vasarlo" class="ico-rss">RSS</a></li>
						<li><a href="http://twitter.com/privatbankar_hu" class="ico-twitter" target="_blank">Twitter</a></li>
					</ul>
					<ul>
						<li><a href="https://www.youtube.com/user/privatbankar" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABPUlEQVR42p2QPUvDYBSF72+paUyaarVCxaEouDk4OAiCgg4ODg4ODoKDSMH/oGDrx6BQEQcXh1aq2IqDOomLixFcU3DQ5XgPGHlLotAceA6Xy/vc4RWmJFJPgjAbOrwUC0gCXVnXehrJ4y6f7Qo6dGVN676Qw82g98u+Y+FyIMP5T+jQlVWtpl5sqBDit5o4GCviOJNGPedyF4EOXVnRqukjkzCPlTJ2h3KoemnuI9CVZa2LfhcmZj6DAFelTWzbKZxlezve0ZUlrfM+ByZxafuvaMzPdryjK4tavGwSl483H9d6wHxHVxa0qp4NEzNf7QAPWyXuI9CVOa0j/W2TMM97ZZwM57mLha7MaB26Fkzeb1s4HR/l/C90ZfrnQMXp6Qo6dGWKBxwLO3aqK+jQlUke4MUE0BVmQockAJBvDXMIasHtjXYAAAAASUVORK5CYII="></a></li>
						<li><a href="https://www.linkedin.com/company/9491116?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_9491116%2Cidx%3A0" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAm5JREFUeNp8U0trU0EU/mZyb9I8amrQYGq0GjdWio/iwq7qUgVduVDciRv39U+04MKNC7euRFAoisVFUKGKCwWLaNUaa8VXmia1yU3ua8ZzJknTKvRcLnfmzJzv+87jiqniwr1KwzsthRAg02ib2GLNppTGjlT0obhy543avz0h3FDBDzUICDFLYiPYRusCSFos1RxtLTt+4GnHHhqI49xIFnM/1/C0tAJLSmxlDFBr+qFVaXqouQGuju3FiT1pjObTePShjLrrQkqxOUr3JDC844WwVl3f+DnoQCaO50s1LNYcKN1lEubcpxQZz45IA8I4fqAgCpNFT0aEzRdz/TFUHR91Qk5GI5SGwBqp47NCJoFWEOJz1THpRRhB6cByfYV6I8S18QIuH8/jfbmB87df4fqZYYwNDeDxx2UMZ1MYHdyGJjHef/sLEw/eUToaESKQvh+iSSxJO2IUZJNRuLTPJGyzvnR0EAd3pkhJiDh15+KRHMb3ZVAjpT6Ry5ByC0laQF+YXDXlFpr82OZJ0aHJIk7enEW1GRjfyK5+tIiEY6VH1QoDjaBTNU2PF+j1GZj9UsXi7zpef/+D0opjfFwbRUQcK02gIhW6HWJwaN/tQqDUehe7PnOX/BwrjVP3Drv9XtfAE65NzTbPQydGmhN6+zrjm4pZZs9tZItTcbt3UrG2z4x6h9kyyDQcM/NlU7hvqy2Clbj14iuefKrgJQ0Wn7PdeFZCPt2H4kKFC2FwhZyY1opXPr1UfTNurILaxnmaYFbDRF7QZrZobwv6SFgXju2+Oz3345SK/jP4Uev/PyjW80n6n88ezs38FWAAzAg/WebH1yoAAAAASUVORK5CYII="></a></li>
					</ul>
				</div>
			</div> <!-- #footer -->
		</div> <!-- #container -->
				<!-- (C)2000-2015 Gemius SA - gemiusAudience / privatbankar.hu / Vasarlo cikkoldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zI6VJ.AqLRlnvEAO9J.JJpRprhcGchry9TdNVOtMtbf.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		
		<script type="text/javascript">
			/*yepnope1.5.x|WTFPL*/
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

			var privatbankar = {}; privatbankar.classes = {}; privatbankar.vars = {}; privatbankar.functions = {};

			yepnope([{
				load: [
					//"http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js",
					"http://privatbankar.hu/static/pb/js/site.js?v=1458899303"
				],
				complete: function() {
					$(function() {
						privatbankar.site = new privatbankar.classes.site();
					});
				}
			}]);
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287721287916753";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>
			/* Google Plus One Button */
			window.___gcfg = {lang: 'hu'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
                            <!--</div> <!-- switch-content end -->
        <!--</div>--> <!-- switch-container end -->
        
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1537&cid=302085&kulcsszo_idk=%5B%22260%22%2C%227048%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1537&cid=302085&kulcsszo_idk=%5B%22260%22%2C%227048%22%5D&v=446577" width="1" height="1" style="display: none;" />
		</noscript>
	
	</body>
</html>