<!DOCTYPE html>
<html lang="hu">
	<head>
		<title>Privátbankár.hu - 3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI</title>

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="keywords" content="gazdasági növekedés,GDP,GKI">
		<meta name="description" content="A magyar gazdaság tavaly 5 százalék körül, az EU-ban az egyik leggyorsabb ütemben bővült. Az október-novemberi adatok összességében még nem utalnak lassulá">
		<meta name="robots" content="Index,Follow">
		<meta name="revisit-after" content="1 days">
		<meta http-equiv="imagetoolbar" content="no">
		<meta http-equiv="Cache-Control" content="no-cache;must-revalidate">

				<meta property="og:title" content="3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"/>
		<meta property="og:image" content="https://privatbankar.hu/data/cikk/30/9/94/cikk_300994/novekedes.jpg"/>
		
		<link rel="image_src" type="image/jpeg" href="https://privatbankar.hu/data/cikk/30/9/94/cikk_300994/novekedes.jpg">
					<link rel="shortcut icon" href="/static/pb/i/favicon.ico?n=1" type="image/x-icon">
		
					<link rel="stylesheet" media="all" href="https://privatbankar.hu/static/pb/css/main.css?v=1578321843">
			<link rel="stylesheet" media="all" href="https://privatbankar.hu/static/pb/css/rovatszponzor.css?v=1461672662">
				<link rel="stylesheet" media="all" href="https://privatbankar.hu/static/css/switcher.css?v=1462881079">
		
		<link rel="stylesheet" media="all" href="https://privatbankar.hu/static/css/newsticker.css?v=1470134702">
		<link rel="stylesheet" media="all" href="https://privatbankar.hu/static/pb/css/jquery-ui-1.8.16.datepicker.css?v=1458899304">
		<link rel="stylesheet" media="print" href="https://privatbankar.hu/static/pb/css/print.css?v=1458899304">
		<link rel="stylesheet" type="text/css" media="screen" href="/static/misc/blue_monday/jplayer.blue.monday.css">

		<!-- G_1gdoIGlY10ia-nGe5iC8srEnw -->

		<link href='https://fonts.googleapis.com/css?family=Archivo+Black|Lora' rel='stylesheet' type='text/css'>

		<script src="https://privatbankar.hu/static/pb/js/jquery.js"></script>
		<script src="https://privatbankar.hu/static/pb/js/jquery.cookie.js"></script>
		<script src="https://privatbankar.hu/static/js/jquery.tools.min.js?v=1458899300"></script>
		<script src="https://privatbankar.hu/static/js/popuplayer.js?v=1458899300"></script>
		<script src="https://privatbankar.hu/static/pb/js/gr_reco_templating.js?v=1458899303"></script>
		<script type="text/javascript" src="https://privatbankar.hu/static/pb/js/jsapi.js?v=1458899303"></script>
		<script src="https://privatbankar.hu/static/pb/js/jquery.cycle.all.js?v=1458899303"></script>
		<script src="https://privatbankar.hu/static/pb/js/jquery.easing.js?v=1458899303"></script>
		<script src="https://privatbankar.hu/static/pb/js/rovatszponzor.js?v=1458899303"></script>
		<script src="https://privatbankar.hu/static/js/jquery.webticker.js?v=1580749556"></script>
		<script src="https://privatbankar.hu/static/pb/js/jquery.bxslider.js"></script>
		<script src="https://privatbankar.hu/static/js/jquery.jplayer.min.js"></script>

					<script src="https://privatbankar.hu/static/js/switcher.js"></script>
		
		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
			//var _gaq = _gaq || [];
			//_gaq.push(['_setAccount', 'UA-26823606-2']);
			//_gaq.push(['_trackPageview']);

			
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-26823606-2', 'auto');
			ga('send', 'pageview');
		</script>

					<!-- (C)2000-2015 Gemius SA - gemiusAudience / privatbankar.hu / Makro/kulgazd cikkoldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO47AhAEeET9C1OCnWF6VoXy.D6pvPBesA37Oh2XU...47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		
					
		<script type="text/javascript">
			$(document).ready(function(){
				$('#news-ticker').css('display','block');
				$("ul#ticker").webTicker();
				$('.slides_list').bxSlider({
					auto: true,
					speed:500,
					pause: 8000
				});
			});
		</script>

		<script type="text/javascript">
			var lastArticleID = '';
						var currentArticleID = '330763';
						var adBoxList;
			var adBoxContent;
			var adBoxReady;
			var isTabRefresh = false;
			var tabRefreshInterval = 30;
		</script>

		<script type='text/javascript'>
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-0').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_cikk_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-1').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_1', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-2').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250//600_nyito_rectangle_right_2', [[300, 250], [300, 600]], 'div-gpt-ad-1399550466077-3').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-4').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_cikk_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-5').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_1', [300, 250], 'div-gpt-ad-1399550466077-6').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_300x250_nyito_rectangle_content_2', [300, 250], 'div-gpt-ad-1399550466077-7').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_cikk_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-8').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_1', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-9').addService(googletag.pubads());
			googletag.defineSlot('/22652647/Privatbankar_468x60//120_rovat_normal_content_2', [[468, 60], [468, 120]], 'div-gpt-ad-1399550466077-10').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		</script>
		<script type='text/javascript'>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/44323295/Privatbankar_kepes', [[300, 309], [300, 103], [300, 206]], 'div-gpt-ad-1458554385684-0').addService(googletag.pubads());
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();
		  });
		</script>

		<link rel="manifest" href="/manifest.json" />
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
		<script>
		  var OneSignal = window.OneSignal || [];
		  OneSignal.push(function() {
		    OneSignal.init({
		      appId: "73276c5d-41eb-47fa-9f8d-c2327debb1e0",
		    });
		  });
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '225732151142200');
		fbq('track', "PageView");</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=225732151142200&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		  <script>
		    var OneSignal = window.OneSignal || [];
		    OneSignal.push(["init", {
		      appId: "afc81c37-bd08-42a2-a8d8-2bd8a674312d",
		      autoRegister: true, /* Set to true to automatically prompt visitors */
		      subdomainName: 'privatbankar',   
		      notifyButton: {
		          enable: true /* Set to false to hide */
		      }
		    }]);
		  </script>

		<script type="text/javascript">
		var g_today = new Date();
		var g_dd = g_today.getDate();
		var g_mm = g_today.getMonth() + 1;
		var g_yyyy = g_today.getFullYear();
		if (g_dd < 10) {
		   g_dd = '0' + g_dd;
		}
		if (g_mm < 10) {
		   g_mm = '0' + g_mm;
		}
		g_today = g_yyyy + g_mm + g_dd;
		document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/privatbankar.hu.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
		</script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script> <script> window.addEventListener("load", function(){ window.cookieconsent.initialise({ "palette": { "popup": { "background": "#edeff5", "text": "#838391" }, "button": { "background": "#4b81e8" } }, "content": { "message": "Ez a weboldal cookie-kat és más követési megoldásokat alkalmaz elemzésekhez, a felhasználói élmény javításához, személyre szabott hirdetésekhez és a hirdetési csalások felderítéséhez. Az Adatvédelmi tájékoztatóban részletesen is megtalálhatóak ezek.", "dismiss": "Rendben", "link": "Adatvédelmi tájékoztató &gt;&gt;", "href": "https://privatbankar.hu/statikus/adatvedelem-390" } })}); </script>
                
		<!-- End Cookie Consent plugin -->


		
	</head>
	<body class=" no-padding" data-siteurl='https://privatbankar.hu' data-ct_link='' style="" data-id="1534">
            <!--<div class="switch-container">
            <div class="switcher-left">
                <a class="switch privat" data-type="privat" data-target="https://privatbankar.hu/"></a>
            </div>
            <div class="switcher-right">
                <a class="switch blogger" data-type="blogger" data-target="https://privatbankar.hu/blogger"></a>
            </div>
            EZ KIMEGY ÉLESRE? NA TALÁN MOST :)
        <div id="switch-content">-->
        
        <div class="switcher-left" style="display:none;">
            <a class="switch privat" data-type="privat" data-target="https://privatbankar.hu/"></a>
        </div>
        <div class="switcher-right " style="display:none;">
            <a class="switch blogger" data-type="blogger" data-target="https://privatbankar.hu/blogger"></a>
        </div>

    
				<div id="container" class=""  >
			<div id='bmone2n-16126.1.32.7'></div>				<div id="header"  >
				<div id="header-top" class="clr">
					<h1 id="logo">
																			<a href="/"><img src="https://privatbankar.hu/static/pb/i/img-logo-uj.png" width="267" height="75" alt="Privátbankár - gazdaságról érthetően"></a>
																								</h1>
					<div id="header-search">
											<div style="width: 440px;height: 42px;float: left;">
							<style type="text/css">
	#fejlec_arfolyamok { display: table; width: auto; height: 24px; border: 1px solid #c0c0c0; padding: 0 4px;}
	#fejlec_arfolyamok a, #fejlec_arfolyamok a:hover, #fejlec_arfolyamok a:active { text-decoration: none;}
	#fejlec_arfolyamok>a>div { display: block; float: left; height: 24px; font: 12px/24px Verdana, Helvetica, sans-serif; color: #000; margin: 0 4px;}
	#fejlec_arfolyamok .positive { color: #2399dd; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .negative { color: #e82020; padding-right: 12px; background: right 50% no-repeat url("data:image/png;base64,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");}
	#fejlec_arfolyamok .btnev { color: #000;}
</style>

<div id="fejlec_arfolyamok">
	<a href="http://privatbankar.hu/arfolyamok/"><div class=" positive"><span class="btnev">BUX</span> 43390.81</div><div class=" negative"><span class="btnev">MOL</span> 2570</div><div class=" positive"><span class="btnev">RICHTER</span> 6545</div><div class=" positive"><span class="btnev">OTP</span> 14400</div></a>
</div>						</div>
											<form action="/kereses/" method="get" class="search_form">
							<label for="search_txt" class="screenrdr">Keresés</label>
							<input type="search" name="search_txt" id="search_txt" placeholder="Keresés" results="10">
							<input type="hidden" name="ujkeres" value="1">
							<button type="submit" title="Keresés">Keresés</button>
						</form>
					</div>
				</div><!-- #header-top -->
			<div id="main-menu">
				<strong class="screenrdr">Rovatok</strong>
				<ul class="clr">
					<li id="mm-cimlap" ><a href="/"></a></li>
					<li  class="active dd_toggle"><a href="/gazdasag" target="_self"  style="width: 108px;">Gazdaság</a>
												<ul>
														<li><a href="/penzugyi_szektor" target="_self">Pénzügyi szektor</a></li>
														<li><a href="/makro" target="_self">Makro / Külgazdaság</a></li>
														<li><a href="/ingatlan" target="_self">Ingatlan</a></li>
														<li><a href="/agrar" target="_self">Agrár</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="http://privatbankar.hu/reszveny" target="_blank"  style="width: 139px;">Befektetés</a>
												<ul>
														<li><a href="/reszveny" target="_self">Részvény / Deviza / Áru</a></li>
														<li><a href="/befalap" target="_self">Befalap</a></li>
														<li><a href="/kotveny" target="_self">Állampapír / Kötvény</a></li>
														<li><a href="http://privatbankar.hu/legfontosabb_arfolyamok" target="_blank">Árfolyam</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/lakossag" target="_self"  style="width: 108px;">Lakosság</a>
												<ul>
														<li><a href="/szemelyes_penzugyek" target="_self">Személyes pénzügyek</a></li>
														<li><a href="/kultura" target="_self">Kultúra</a></li>
														<li><a href="/vasarlo" target="_self">Vásárló</a></li>
														<li><a href="/kozerdeku" target="_self">Közérdekű</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="/vallalatok" target="_self"  style="width: 139px;">Vállalatok</a>
												<ul>
														<li><a href="/unios_palyazatok" target="_self">Uniós pályázatok</a></li>
														<li><a href="/kkv" target="_self">KKV</a></li>
														<li><a href="/vallalat" target="_self">Vállalat</a></li>
														<li><a href="/karrier" target="_self">Karrier</a></li>
														<li><a href="/interju" target="_self">Interjú</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a href="https://konferencia.privatbankar.hu" target="_blank"  style="width: 155px;">Konferencia</a>
												<ul>
														<li><a href="https://konferencia.privatbankar.hu/konferencia/finanszirozas-2019.html" target="_blank">Finanszírozás 2019</a></li>
														<li><a href="http://sme2019.hu" target="_blank">SME2019 - Fókuszban a digitalizáció</a></li>
														<li><a href="https://konferencia.privatbankar.hu/konferencia/klasszis-2019.html" target="_blank">Privátbankár.hu Klasszis 2019</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-eger.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2019 - Eger</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-miskolc.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2019 - Miskolc</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-debrecen.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2019 - Debrecen</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-szeged.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2019 - Szeged</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2018" target="_blank">Pénzügyi Tudatosság Fórum 2018</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2018_pecs" target="_blank">Fintech Innovation 2018 - Pécs</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2018" target="_blank">Fintech Innovation 2018 - Budapest</a></li>
														<li><a href="http://privatbankar.hu/kkvfinanszirozas_2018" target="_blank">KKV-finanszírozás 2018</a></li>
														<li><a href="http://privatbankar.hu/befektetoi_szeminarium_3" target="_blank">Befektetői szeminárium 3.</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-2018.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2018 - Budapest</a></li>
														<li><a href="https://penzforum.hu/konferencia/penzugyi-tudatossag-diakforum-2018-pecs.html" target="_blank">Pénzügyi Tudatosság Diákfórum 2018 - Pécs</a></li>
														<li><a href="http://privatbankar.hu/klasszis_2018" target="_blank">Privátbankár.hu Klasszis 2018</a></li>
														<li><a href="http://privatbankar.hu/befektetoi_szeminarium_2" target="_blank">Befektetői szeminárium 2.</a></li>
														<li><a href="http://privatbankar.hu/bet_akademia_forum_04" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - IV.</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2017" target="_blank">Pénzügyi Tudatosság Fórum 2017</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2017" target="_blank">Fintech Innovation 2017</a></li>
														<li><a href="http://privatbankar.hu/bet_akademia_forum_03" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - III.</a></li>
														<li><a href="http://privatbankar.hu/cegertek_2017" target="_blank">KKV-finanszírozás 2017</a></li>
														<li><a href="http://privatbankar.hu/befektetoi_szeminarium" target="_blank">Befektetői szeminárium</a></li>
														<li><a href="http://privatbankar.hu/bet_akademia_forumrol_02?system=cachefrissit" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - II.</a></li>
														<li><a href="http://privatbankar.hu/it_biztonsag_meetup2017" target="_blank">Vállalati IT Biztonság - Meetup 2017</a></li>
														<li><a href="http://privatbankar.hu/klasszis_2017" target="_blank">Privátbankár.hu Klasszis 2017</a></li>
														<li><a href="http://privatbankar.hu/bet_akademia_professzionalis_befektetoi_forum" target="_blank">BÉT Akadémia - Professzionális Befektetői Fórum - I.</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_tudatossag_forum_2016" target="_blank">Pénzügyi Tudatosság Fórum 2016</a></li>
														<li><a href="http://privatbankar.hu/fintech_innovation_2016" target="_blank">Fintech Innovation 2016</a></li>
														<li><a href="http://privatbankar.hu/penzugyi_innovacio_meetup" target="_blank">Hogyan jussunk versenyelőnyhöz - Meetup 2016</a></li>
														<li><a href="http://privatbankar.hu/konferencia" target="_blank">Korábbi konferenciák</a></li>
													</ul>
											</li>
					<li  class=" dd_toggle"><a  style="width: 170px;">Kalkulátorok</a>
												<ul>
														<li><a href="https://kalkulatorok.privatbankar.hu/lakashitel" target="_blank">Lakáshitel</a></li>
														<li><a href="https://kalkulatorok.privatbankar.hu/hitelkalkulator/" target="_blank">Hitelkalkulátor</a></li>
														<li><a href="https://kalkulatorok.privatbankar.hu/szemelyi-kolcson" target="_blank">Személyi kölcsön</a></li>
														<li><a href="/befalapkereso" target="_self">Befalap-kereső</a></li>
														<li><a href="http://privatbankar.hu/arfolyamok/" target="_blank">Árfolyamok</a></li>
														<li><a href="https://mfor.hu/kalkulatorok/ber2019.html" target="_blank">Adókalkulátorok - Mfor.hu</a></li>
														<li><a href="/nyugdijpenztari_adatbazis" target="_self">Nyugdíjpénztári adatbázis</a></li>
														<li><a href="/cegkereso" target="_self">Cégkereső</a></li>
													</ul>
											</li>
					<li  class="video"><a href="/video" target="_self"  style="width: 93px;">Videók</a>
											</li>
				</ul>
			</div><!-- #main-menu -->
				<div id="header-utilities">
					<strong class="screenrdr">Eszközök</strong>
					<ul>
						<li><a href="/blogger/" class="ico-blog">Blogger</a></li>
						<li><a href="http://m.privatbankar.hu" class="ico-mobil">Mobil</a></li>
																								<li><a href="/hircentrum/" class="ico-hircentrum">Hírcentrum</a></li>
						<li><a href="/arfolyamok/" class="ico-arfolyamok" style="color: #e82020;">Árfolyamok</a></li>
						<li><a href="/fogalomtar/" class="ico-fogalomtar">Fogalomtár</a></li>
												
					</ul>
				</div> <!-- #header-utilities -->			</div> <!-- #header -->			<div id="content">					<div class="box ad-box ad-box-970">
					<div id="privatbankar_cikk_fekvo_1"><script type="text/javascript">activateBanner('privatbankar_cikk_fekvo_1');</script></div>					<div>Hirdetés</div>
				</div>
			<div class="colwrp clr">
					<div class="col col_w640">
<script>lastArticleID = '330782'</script>						<div class="cikk_oldal_top_fulek_container">
							<ul class="box cikk-tabs tabs clr">
								<li class="active" id="cikk-tab-cikk"><a>Cikk</a></li>
															</ul>
							<div class="cikkbar">
                                <ul class="utilities redesign">
                                       <li class="share-mail">
                                            <a href="mailto:?subject=Privátbankár&amp;body=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                        </li>
                                        <li class="share-facebook">
                                            <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763&redirect_uri=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                        </li>
                                        <li class="share-twitter">
                                            <a href="http://twitter.com/home?status=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763" data-cikkid="330763" data-cikkurl="https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                        </li>
                                        <li class="share-linkedin">
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763&title=3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI&summary=&source="></a>
                                        </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>
                            </div>

						</div>
						<div class="box cikk-head">
							<a name="hozzaszolas"></a>
							<h1>3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI</h1>
														<div class="datetime">2020. február 03., 07:54</div>
																					<div class="datetime forras">
								<a href="mailto:mail@privatbankar.hu">Privátbankár.hu, MTI</a>
							</div>
														
						</div> <!-- .cikk-head-->
						 						<div class="tab-content tab-content-cikk" >
						

	<div id="cikk_ajanlo">
		<div id="cikk_cimkek" style="display: none">[&quot;360&quot;,&quot;593&quot;,&quot;1458&quot;]</div>
		<div id="ajanlo_config" style="display: none">[&quot;user&quot;,&quot;prior_cikk&quot;,&quot;cikk_cimke&quot;,&quot;cimke_top&quot;,&quot;kategoria_top&quot;,&quot;trending_top&quot;]</div>
		<div id="ajanlo_prior_chance" style="display: none">80</div>
		<div id="ajanlo_cikkek" style="display: none" >[{&quot;id&quot;:&quot;330678&quot;,&quot;cim&quot;:&quot;A CDU miatt cs\u00faszhat az alapnyugd\u00edj bevezet\u00e9se N\u00e9metorsz\u00e1gban&quot;,&quot;datum_tol&quot;:&quot;2020-01-28 13:36&quot;,&quot;url_name&quot;:&quot;a-cdu-miatt-csuszhat-az-alapnyugdij-bevezetese-nemetorszagban-330678&quot;,&quot;kulcsszavak&quot;:[&quot;32164&quot;,&quot;7590&quot;,&quot;27456&quot;,&quot;31190&quot;,&quot;353&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2020. janu\u00e1r 28. , Kedd 13:36&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330735&quot;,&quot;cim&quot;:&quot;V\u00e1ratlan helyen jelentek meg a c\u00e9gek log\u00f3i \u2013 itt az \u00faj hirdet\u00e9si \u0151r\u00fclet&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 06:31&quot;,&quot;url_name&quot;:&quot;divatmarka-logok-az-online-videojatekokban-itt-az-uj-hirdetesi-orulet-330735&quot;,&quot;kulcsszavak&quot;:[&quot;20431&quot;,&quot;23238&quot;,&quot;123&quot;,&quot;14290&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 06:31&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330739&quot;,&quot;cim&quot;:&quot;A nap grafikonja: Mit \u00e9r a b\u00e9r? Mit \u00e9r a nyugd\u00edj?&quot;,&quot;datum_tol&quot;:&quot;2020-01-31 17:53&quot;,&quot;url_name&quot;:&quot;a-nap-grafikonja-mit-er-a-ber-mit-er-a-nyugdij-330739&quot;,&quot;kulcsszavak&quot;:[&quot;14142&quot;,&quot;6213&quot;,&quot;7606&quot;,&quot;783&quot;,&quot;11548&quot;,&quot;1670&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2020. janu\u00e1r 31. , P\u00e9ntek 17:53&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330742&quot;,&quot;cim&quot;:&quot;Forradalom a biztos\u00edt\u00e1sok vil\u00e1g\u00e1ban - el\u00e9g egy telefon?&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 09:10&quot;,&quot;url_name&quot;:&quot;forradalom-a-biztositasok-vilagaban-eleg-egy-telefon-330742&quot;,&quot;kulcsszavak&quot;:[&quot;26995&quot;,&quot;373&quot;,&quot;22322&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 09:10&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330747&quot;,&quot;cim&quot;:&quot;30 \u00e9ve nem l\u00e1ttunk ekkora janu\u00e1ri es\u00e9st \u2013 amit az olajr\u00f3l, aranyr\u00f3l, f\u00f6ldg\u00e1zr\u00f3l tudni kell&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 06:00&quot;,&quot;url_name&quot;:&quot;30-eve-nem-lattunk-ekkora-januari-esest-amit-az-olajrol-aranyrol-foldgazrol-tudni-kell-330747&quot;,&quot;kulcsszavak&quot;:[&quot;1334&quot;,&quot;360&quot;,&quot;16541&quot;,&quot;1335&quot;,&quot;1203&quot;,&quot;83&quot;,&quot;3141&quot;,&quot;1280&quot;,&quot;343&quot;,&quot;5394&quot;],&quot;ajanlo_prior&quot;:&quot;1&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 06:00&quot;,&quot;type&quot;:&quot;cikk_cimke&quot;},{&quot;id&quot;:&quot;330751&quot;,&quot;cim&quot;:&quot;Megvan, mennyi\u00e9rt lett a Nimr\u00f3d f\u0151szerkeszt\u0151je a volt korm\u00e1nysz\u00f3viv\u0151&quot;,&quot;datum_tol&quot;:&quot;2020-02-01 19:00&quot;,&quot;url_name&quot;:&quot;megvan-mennyiert-lett-a-nimrod-foszerkesztoje-a-volt-kormanyszovivo-330751&quot;,&quot;kulcsszavak&quot;:[&quot;3316&quot;,&quot;876&quot;,&quot;3185&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 01. , Szombat 19:00&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330753&quot;,&quot;cim&quot;:&quot;Koronav\u00edrus - N\u00e9metorsz\u00e1gban m\u00e1r nyolc fert\u0151z\u00f6tt&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 09:51&quot;,&quot;url_name&quot;:&quot;koronavirus-nemetorszagban-mar-nyolc-fertozott-330753&quot;,&quot;kulcsszavak&quot;:[&quot;32430&quot;,&quot;353&quot;,&quot;24447&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 09:51&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330754&quot;,&quot;cim&quot;:&quot;Kolumbi\u00e1b\u00f3l is kivonul az Uber&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 10:40&quot;,&quot;url_name&quot;:&quot;kolumbiabol-is-kivonul-az-uber-330754&quot;,&quot;kulcsszavak&quot;:[&quot;24981&quot;,&quot;17532&quot;,&quot;23602&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 10:40&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330755&quot;,&quot;cim&quot;:&quot;H\u00e9tf\u0151n \u00fajraindul a keresked\u00e9s a sanghaji b\u00f6rz\u00e9n &quot;,&quot;datum_tol&quot;:&quot;2020-02-02 11:05&quot;,&quot;url_name&quot;:&quot;hetfon-ujraindul-a-kereskedes-a-sanghaji-borzen-330755&quot;,&quot;kulcsszavak&quot;:[&quot;7921&quot;,&quot;32430&quot;,&quot;3862&quot;,&quot;4433&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 11:05&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330756&quot;,&quot;cim&quot;:&quot;Nem csak az OECD lista miatt b\u00fasulhatunk, egyre t\u00f6bb a nem tanul\u00f3 fiatal&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 11:55&quot;,&quot;url_name&quot;:&quot;nem-csak-az-oecd-lista-miatt-busulhatunk-egyre-tobb-a-nem-tanulo-fiatal-330756&quot;,&quot;kulcsszavak&quot;:[&quot;118&quot;,&quot;959&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 11:55&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330757&quot;,&quot;cim&quot;:&quot;N\u0151 az arany \u00e1ra, a kereslet ir\u00e1nta cs\u00f6kken&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 12:06&quot;,&quot;url_name&quot;:&quot;no-az-arany-ara-az-iranta-valo-kereslet-csokken-330757&quot;,&quot;kulcsszavak&quot;:[&quot;5436&quot;,&quot;15993&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 12:06&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330758&quot;,&quot;cim&quot;:&quot;Tusk: Sk\u00f3cia j\u00f6het, de csak a csatlakoz\u00e1si szab\u00e1lyok betart\u00e1s\u00e1val&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 12:28&quot;,&quot;url_name&quot;:&quot;tusk-skocia-johet-de-csak-a-csatlakozasi-szabalyok-betartasaval-330758&quot;,&quot;kulcsszavak&quot;:[&quot;16946&quot;,&quot;19902&quot;,&quot;26601&quot;,&quot;6213&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 12:28&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330759&quot;,&quot;cim&quot;:&quot;Koronav\u00edrus \u00e9s nyilv\u00e1noss\u00e1g - hat a Csernobil-effektus&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 13:35&quot;,&quot;url_name&quot;:&quot;koronavirus-es-nyilvanossag-hat-a-csernobil-effektus-330759&quot;,&quot;kulcsszavak&quot;:[&quot;4433&quot;,&quot;32430&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 13:35&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330760&quot;,&quot;cim&quot;:&quot;Djokovic nyolcadszor bajnok&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 14:23&quot;,&quot;url_name&quot;:&quot;djokovic-nyolcadszor-bajnok-330760&quot;,&quot;kulcsszavak&quot;:[&quot;32269&quot;,&quot;32461&quot;,&quot;1618&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 14:23&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330761&quot;,&quot;cim&quot;:&quot;Orb\u00e1n bar\u00e1tai egym\u00e1s tork\u00e1nak estek \u2013 Erdogan \u00e9s Netanjahu p\u00e1rbaja&quot;,&quot;datum_tol&quot;:&quot;2020-02-02 15:08&quot;,&quot;url_name&quot;:&quot;orban-baratai-egymas-torkanak-estek-erdogan-es-netanjahu-parbaja-330761&quot;,&quot;kulcsszavak&quot;:[&quot;17355&quot;,&quot;27087&quot;,&quot;28116&quot;,&quot;964&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 15:08&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330762&quot;,&quot;cim&quot;:&quot;J\u00fcan cunami j\u00f6n &quot;,&quot;datum_tol&quot;:&quot;2020-02-02 16:20&quot;,&quot;url_name&quot;:&quot;juan-cunami-jon-330762&quot;,&quot;kulcsszavak&quot;:[&quot;4433&quot;,&quot;32430&quot;,&quot;2410&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 02. , Vas\u00e1rnap 16:20&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330764&quot;,&quot;cim&quot;:&quot;A republik\u00e1nusok elint\u00e9zt\u00e9k: szerd\u00e1n mondanak \u00edt\u00e9letet Trump felett&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 07:57&quot;,&quot;url_name&quot;:&quot;a-republikanusok-elinteztek-szerdan-mondanak-iteletet-trump-felett-330764&quot;,&quot;kulcsszavak&quot;:[&quot;30513&quot;,&quot;20464&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 07:57&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330766&quot;,&quot;cim&quot;:&quot;NATO tag\u00e1llamok egym\u00e1s ellen - h\u00e1bor\u00fas k\u00e9sz\u00fcl\u0151d\u00e9s a Mediterr\u00e1neumban&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 09:05&quot;,&quot;url_name&quot;:&quot;nato-tagallamok-egymas-ellen-haborus-keszulodes-a-mediterraneumban-330766&quot;,&quot;kulcsszavak&quot;:[&quot;25090&quot;,&quot;333&quot;,&quot;353&quot;,&quot;103&quot;,&quot;1274&quot;,&quot;297&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 09:05&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330767&quot;,&quot;cim&quot;:&quot;Itt van, mennyivel n\u0151ttek a termel\u0151i \u00e1rak decemberben&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 09:17&quot;,&quot;url_name&quot;:&quot;itt-van-mennyivel-nottek-a-termeloi-arak-decemberben-330767&quot;,&quot;kulcsszavak&quot;:[&quot;368&quot;,&quot;1907&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 09:17&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330768&quot;,&quot;cim&quot;:&quot;Szerd\u00e1t\u00f3l megint cs\u00f6kken benzin \u00e9s a g\u00e1zolaj \u00e1ra&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 09:37&quot;,&quot;url_name&quot;:&quot;szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768&quot;,&quot;kulcsszavak&quot;:[&quot;6897&quot;,&quot;11035&quot;,&quot;12738&quot;,&quot;21525&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 09:37&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330769&quot;,&quot;cim&quot;:&quot;Enyh\u00e9n \u00e1tlag alatt alakult janu\u00e1rban a BMI&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 09:50&quot;,&quot;url_name&quot;:&quot;enyhen-atlag-alatt-alakult-januarban-a-bmi-330769&quot;,&quot;kulcsszavak&quot;:[&quot;2431&quot;,&quot;4577&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 09:50&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330770&quot;,&quot;cim&quot;:&quot;\u00d6t \u00e9ve nem volt ilyen p\u00e1nik a k\u00ednai t\u0151zsd\u00e9n&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 10:18&quot;,&quot;url_name&quot;:&quot;ot-eve-nem-volt-ilyen-panik-a-kinai-tozsden-330770&quot;,&quot;kulcsszavak&quot;:[&quot;29301&quot;,&quot;10088&quot;,&quot;32430&quot;,&quot;14001&quot;,&quot;7921&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 10:18&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330771&quot;,&quot;cim&quot;:&quot;Hatalmas gyomros ut\u00e1n pr\u00f3b\u00e1lnak talpra \u00e1llni a piacok&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 11:13&quot;,&quot;url_name&quot;:&quot;hatalmas-gyomros-utan-probalnak-talpra-allni-a-piacok-330771&quot;,&quot;kulcsszavak&quot;:[&quot;29504&quot;,&quot;10838&quot;,&quot;32430&quot;,&quot;14001&quot;,&quot;20464&quot;,&quot;3205&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 11:13&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330772&quot;,&quot;cim&quot;:&quot;Febru\u00e1r v\u00e9g\u00e9n lehet az Orb\u00e1n-Tusk tal\u00e1lkoz\u00f3&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 13:40&quot;,&quot;url_name&quot;:&quot;februar-vegen-lehet-az-orban-tusk-talalkozo-330772&quot;,&quot;kulcsszavak&quot;:[&quot;958&quot;,&quot;4119&quot;,&quot;202&quot;,&quot;465&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 13:40&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330773&quot;,&quot;cim&quot;:&quot;A t\u00e1rsash\u00e1zak helyzet\u00e9re is megold\u00e1st jelenthet a lak\u00e1s-el\u0151takar\u00e9koss\u00e1g&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 12:17&quot;,&quot;url_name&quot;:&quot;a-tarsashazak-helyzetere-is-megoldast-jelenthet-a-lakas-elotakarekossag-330773&quot;,&quot;kulcsszavak&quot;:[&quot;5105&quot;,&quot;18041&quot;,&quot;1131&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 12:17&quot;,&quot;type&quot;:&quot;trending_top&quot;},{&quot;id&quot;:&quot;330776&quot;,&quot;cim&quot;:&quot;V\u00e1mok \u00e9s kv\u00f3t\u00e1k n\u00e9lk\u00fcli kereskedelemre aj\u00e1nl meg\u00e1llapod\u00e1st Londonnak az EU&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 12:44&quot;,&quot;url_name&quot;:&quot;vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776&quot;,&quot;kulcsszavak&quot;:[&quot;10833&quot;,&quot;31125&quot;,&quot;695&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 12:44&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330777&quot;,&quot;cim&quot;:&quot;A koronav\u00edrus a vil\u00e1ggazdas\u00e1g lakmuszpap\u00edrja lett&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 15:53&quot;,&quot;url_name&quot;:&quot;a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777&quot;,&quot;kulcsszavak&quot;:[&quot;2822&quot;,&quot;4433&quot;,&quot;541&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 15:53&quot;,&quot;type&quot;:&quot;cimke_top&quot;},{&quot;id&quot;:&quot;330778&quot;,&quot;cim&quot;:&quot;Tavaly m\u00e1r stagn\u00e1lt a hazai gumiabroncspiac&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 13:48&quot;,&quot;url_name&quot;:&quot;tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778&quot;,&quot;kulcsszavak&quot;:[&quot;2312&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 13:48&quot;,&quot;type&quot;:&quot;kategoria_top&quot;},{&quot;id&quot;:&quot;330781&quot;,&quot;cim&quot;:&quot;A nap k\u00e9pe: Orb\u00e1n Viktor \u00e9s von der Leyen k\u00fcl\u00f6n\u00f6s k\u00e9zfog\u00e1sa&quot;,&quot;datum_tol&quot;:&quot;2020-02-03 15:55&quot;,&quot;url_name&quot;:&quot;a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781&quot;,&quot;kulcsszavak&quot;:[&quot;202&quot;,&quot;11113&quot;,&quot;25390&quot;],&quot;ajanlo_prior&quot;:&quot;0&quot;,&quot;formatted_date&quot;:&quot;2020. febru\u00e1r 03. , H\u00e9tf\u0151 15:55&quot;,&quot;type&quot;:&quot;cimke_top&quot;}]</div>
	</div>
	<div id="cikk_id" style="display: none" data-id="330763"></div>
																					<div class="tags">
								<dl class="clr">
									<dt>Cimkék</dt>
																			<dd><a href="/kereses/?kulcsszo=gazdasági növekedés&ujkeres=1">gazdasági növekedés</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=GDP&ujkeres=1">GDP</a></dd>
																				<dd>, <a href="/kereses/?kulcsszo=GKI&ujkeres=1">GKI</a></dd>
																		</dl>
							</div><!-- .tagbox -->
																					<div class="box cikkbody" id="main-cikk-body" data-current-cikk-id="330763" data-ertesitesurl="/?block=pb_legfrissebb_cikkek&ajax=1" data-kovetkezocikkurl="/?block=pb_kovetkezo_cikk&ajax=1&cid=330763">
								<p class="lead">A magyar gazdaság tavaly 5 százalék körül, az EU-ban az egyik leggyorsabb ütemben bővült. Az október-novemberi adatok összességében még nem utalnak lassulásra, az ipari várakozások romlása azonban figyelmeztető jel, idén 3-3,5 százalék lehet a GDP-növekedés.</p>
								
								
								                                							<p>
<div style="text-align: center;"><img class="kalooga_34281 cikkep" src="/data/cikk/30/9/94/cikk_300994/novekedes.jpg" alt="" align="center" /></div>
</p>
<p>A Gazdaságkutató előrejelzése szerint az építőipar kiugró dinamikája érezhetően csökkent, a béremelkedés és a kiskereskedelmi forgalom viszont még gyorsult is. Ugyanakkor az egyensúly romlik, gyorsult az infláció, látványosan gyengült a forint, megugrott az államháztartási hiány, s deficites a folyó fizetési mérleg. A koronavírus már félelemkeltő hatása révén is rontja a világgazdaság helyzetét.</p><div class="inner-cikkbox align-center ad-box ad-box-w330" ><div id="privatbankar_cikk_roadblock_1"><script type="text/javascript">activateBanner('privatbankar_cikk_roadblock_1');</script></div><div>Hirdetés</div></div>
<p>Az elemzés szerint az ipari termelés 2019-ben 6 százalék körül emelkedhetett, a feldolgozóipar belföldi értékesítése valamivel gyorsabban bővült a kivitelnél. Idén a bizonytalan külső és a lassabban bővülő belföldi kereslet, a tavalyinál csaknem 10 százalékkal alacsonyabb rendelésállomány és az ipari várakozások jelentős esése következtében - egyes új kapacitások belépése ellenére - alacsonyabb, 4,5 százalék körüli bővülés várható.</p>
<p>Az építőipar lassulása már a tavalyi év folyamán markánssá vált, az első tizenegy hónap átlagosan 25 százalék közeli dinamikája novemberben már csak 7 százalék volt, a szerződésállomány pedig 8 százalékkal elmaradt az egy évvel korábbitól. Idén 5 százalék körüli építőipari növekedés valószínű.</p>
<p>A kiskereskedelmi forgalom - bár októberben és novemberben átlag feletti volt a növekedése -, idén várhatóan ugyancsak lassul, a tavalyi 6-ról 5 százalék körülire. Ez főleg a továbbra is gyors, de az előző évinél valamivel szerényebb reálbér-emelkedésnek - a tavalyi 7,5 százalék után 5,5 százalék körülinek - lesz a következménye.</p>
<p>A foglalkoztatási ráta 2019-ben tovább emelkedett, a második fél évben már 70,3 százalék volt, 0,8 százalékponttal magasabb az egy évvel korábbinál. Ráadásul ezen belül a közmunkások száma kedvező módon csökken. A munkanélküliség tavaly éves átlagban a 2018. évi 3,7 százalékról 3,4 százalékra csökkent, az utolsó negyedévben már csak 3,3 százalék volt. Ez az EU élmezőnyébe tartozik, s a közmunkásokkal együtt 6 százalék alatti ráta is kedvezőbb az EU átlagánál.</p>
<p>Az infláció 2019 decemberében 4 százalékra ugrott, s ezzel, immár Romániát is megelőzve, a legmagasabb lett az EU-ban. A kormány 2,8 százalékos idei prognózisa irreálisnak látszik, a GKI előrejelzése 3,5 százalék, azonos az MNB-ével. A világgazdaság növekedésével kapcsolatos aggodalmak fékezik, a gyors bérkiáramlás és a forintgyengülés viszont erősítheti az áremelkedést.</p>
<p>A forint tavaly az év elejéhez képest az év végére 2,8 százalékkal gyengült, idén januárban további 2 százalékkal. Mivel az MNB láthatóan a lehetséges utolsó pillanatban akar szigorítani ultra laza monetáris politikáján, éves átlagban a január végi helyzethez képest nem várható visszaerősödés.</p>
<p>Az államháztartás pénzforgalmi hiánya a decemberi, immár hagyományos nagy költekezés következtében - az éves deficit 37 százaléka ebben a hónapban keletkezett - végül több mint 20 százalékkal meghaladta az előirányzottat, s közel 100 milliárd forinttal a Pénzügyminisztérium decemberi becslését is. Ez valószínűtlenné teszi az európai módszertan szerint tervezett 1,8 százalékos GDP-arányos hiány elérését, ami pedig így is az egyik legmagasabb lenne az EU-ban. 2020-ban viszont a pénzforgalmi hiány jelentősen csökkenhet, a beérkező EU-transzferek kifizetését ugyanis részben már megelőlegezte a költségvetés. Az európai módszertan szerinti GDP-arányos deficit is csökkenhet, ha nem is a tervezett 1 százalékra. A folyó fizetési mérleg 2018 után 2019 első három negyedévében is deficites lett, a beáramló EU-transzferek azonban ezt messze ellensúlyozzák.</p>
<p>A lakosság fogyasztása a tavalyi 4,5 százalék után idén 4 százalék körül emelkedik, a beruházások viszont a tavalyi 16 százalék után csak 4 százalék körüli mértékben, főleg az EU-támogatások serkentő hatásának kifulladása miatt - áll a GKI elemzésében.</p>																																			<div class="spacer"></div>
							</div><!-- .cikkbody -->
														
														<div class="cikkbody">
								<div class="torzs_vegi_txt">
									<p><img usemap="#image-map" src="/data/kepek/bank360/1022bank360_banner.jpg" alt="" /> 
<map name="image-map">
<area title="Raiffeisen" shape="rect" coords="213,330,46,64" href="https://bank360.hu/bank360/kattintas?utm_source=privatbankar&amp;utm_medium=direct&amp;utm_content=Direct3Banner&amp;konstrukcio=rai3ba002" alt="Raiffeisen" target="_blank" />
<area title="CIB" shape="rect" coords="224,65,388,331" href="https://bank360.hu/bank360/kattintas?utm_source=privatbankar&amp;utm_medium=direct&amp;utm_content=Direct3Banner&amp;konstrukcio=cib3ba001" alt="CIB" target="_blank" />
<area title="Cetelem" shape="rect" coords="396,331,564,68" href="https://bank360.hu/bank360/kattintas?utm_source=privatbankar&amp;utm_medium=direct&amp;utm_content=Direct3Banner&amp;konstrukcio=cet3ba003" alt="Cetelem" target="_blank" />
<area title="További ajánlatok" shape="rect" coords="424,336,562,358" href="https://kalkulatorok.privatbankar.hu/lakashitel/" alt="További ajánlatok" target="_blank" /> 
</map>
</p>								</div>
							</div>
							
														<div class="box cikkbar">
																<div class="ertekeles" data-loggedin="true">
									<strong>Értékeld a cikket</strong>
									<form action="/?block=pb_cikk_ertekel&ajax=1&cid=330763" method="post">
										<input type="Hidden" name="ertekel_url" value="/?block=pb_cikk_ertekel&ajax=1&cid=330763">
										<div class="wrap">
											<dl class="screenrdr">
												<dt>Jelenlegi értékelés</dt>
												<dd></dd>
											</dl>
											<div class="labelwrap">
												<label class="ertekeles_0 active">
													<input type="radio" name="ertekeles_12345" value="0" checked="checked"> <span></span>
												</label>
												<label class="ertekeles_05">
													<input type="radio" name="ertekeles_12345" value="0.5" > <span></span>
												</label>
												<label class="ertekeles_1">
													<input type="radio" name="ertekeles_12345" value="1" > <span></span>
												</label>
												<label class="ertekeles_15">
													<input type="radio" name="ertekeles_12345" value="1.5" > <span></span>
												</label>
												<label class="ertekeles_2">
													<input type="radio" name="ertekeles_12345" value="2" > <span></span>
												</label>
												<label class="ertekeles_25">
													<input type="radio" name="ertekeles_12345" value="2.5" > <span></span>
												</label>
												<label class="ertekeles_3">
													<input type="radio" name="ertekeles_12345" value="3" > <span></span>
												</label>
												<label class="ertekeles_35">
													<input type="radio" name="ertekeles_12345" value="3.5" > <span></span>
												</label>
												<label class="ertekeles_4">
													<input type="radio" name="ertekeles_12345" value="4" > <span></span>
												</label>
												<label class="ertekeles_45">
													<input type="radio" name="ertekeles_12345" value="4.5" > <span></span>
												</label>
												<label class="ertekeles_5">
													<input type="radio" name="ertekeles_12345" value="5" > <span></span>
												</label>
																							</div>
											<button type="submit"><span>Mehet</span></button>
										</div>
									</form>
								</div> <!-- .ertekeles -->
								
                                <ul class="utilities redesign">
                                    <li class="share-mail">
                                        <a href="mailto:?subject=Privátbankár&amp;body=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                    </li>
                                    <li class="share-facebook">
                                        <a href="https://www.facebook.com/dialog/share?app_id=287721287916753&href=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763&redirect_uri=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                    </li>
                                    <li class="share-twitter">
                                        <a href="http://twitter.com/home?status=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763" data-cikkid="330763" data-cikkurl="https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763"></a>
                                    </li>
                                    <li class="share-linkedin">
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763&title=3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI&summary=&source="></a>
                                    </li>
                                    <li class="share-rss">
                                        <a href="/rss/makro"></a>
                                    </li>
                                </ul>

							</div><!-- .cikkbar -->
														<div style="clear:both"></div>


							<div class="comments">
					            <a name="comments" id="comments-open" href="#">Hozzászólások &gt;&gt;</a>
					        </div>

                            <div id="disqus_thread"></div>
                            <script>
                            	$(document).ready(function(){
                            		$('#comments-open').on('click',function(e){
                            			e.preventDefault();
                            			e.stopPropagation();
                            			$('#comments-open').hide();
                            			$('#disqus_thread').show();
                            		});
                            	});
                                /**
                                 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                                 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                                 */
                                 var disqus_config = function () {
                                 this.page.url = 'https://privatbankar.hu/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763';  // Replace PAGE_URL with your page's canonical URL variable
                                 this.page.identifier = 'PB_330763'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                                 };
                                (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
                                    var d = document, s = d.createElement('script');

                                    s.src = '//privatbankar.disqus.com/embed.js';  // IMPORTANT: Replace EXAMPLE with your forum shortname!

                                    s.setAttribute('data-timestamp', +new Date());
                                    (d.head || d.body).appendChild(s);
                                })();
                            </script>
                            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
							<div style="clear:both"></div>
												<div class="gtm-two-column">
							<div class="box gtm-box pb-ga-cikk-300x250-c1">
	<!-- Privatbankar_300x250_cikk_rectangle_content_1 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="7776392103"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box gtm-box pb-ga-cikk-300x250-c2">
	<!-- Privatbankar_300x250_cikk_rectangle_content_2 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- pb_300x250_cikk_content_txt_2 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-9237001972011434"
	     data-ad-slot="6854639708"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

						</div>						<div class="box ad-box">
							<div id="privatbankar_cikk_roadblock_2"><script type="text/javascript">activateBanner('privatbankar_cikk_roadblock_2');</script></div>							<div>Hirdetés</div>
						</div>
									</div> <!-- .tab-content -->
 						<div class="tab-content tab-content-cikk" style="display: none">
												</div> <!-- .tab-content -->
 <!-- cikk oldal end -->
		<div class="colwrp clr">
					<div class="col col_w310">
		<div class="colwrp clr">
	<div class="box clr htmlbox">
				<div>
			<div id="privatbankar_cikk_box_1"><script type="text/javascript">activateBanner('privatbankar_cikk_box_1');</script></div>					</div>
	</div>
		</div> <!-- .colwrp -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
		<div class="colwrp clr">
	<div class="box clr htmlbox">
				<div>
			<div id="privatbankar_cikk_box_2"><script type="text/javascript">activateBanner('privatbankar_cikk_box_2');</script></div>					</div>
	</div>
		</div> <!-- .colwrp -->
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor vezercikk">
                    <h2 class="rovat"><a href="/">Címlapon</a></h2>
                        <h3 class="title"><a data-cikk-id="330782" href="/makro/timmermans-szerint-nem-kellene-atomenergiaba-fektetni-330782">Timmermans szerint nem kellene atomenergiába fektetni</a></h3>
            <a data-cikk-id="330782" href="/makro/timmermans-szerint-nem-kellene-atomenergiaba-fektetni-330782" class="iwrp"><img width="340" height="219" alt="Timmermans szerint nem kellene atomenergiába fektetni" title="Timmermans szerint nem kellene atomenergiába fektetni" src="/data/cikk/28/93/41/cikk_289341/Frans_Timmermans_1_oszlopos_biglead_fill_340x219.jpg"/></a>
                                        <p style=" font-size: 15px; line-height: 17px;">Az atomenergia és a földgáz ugyan hasznos lehet a szén kiváltásában, de nem fenntartható, ráadásul pénzügyileg is egyre kevésbé éri meg belefektetni – vélekedik Frans Timmermans, az Európai Bizottság európai zöld megállapodás végrehajtásáért felelős ügyvezető alelnöke, aki brüsszeli irodájában nyilatkozott lapunk és több más európai lap tudósítójának. Az alelnök az interjúban arról is beszélt, hogyan juthatna Budapest több forráshoz a város élhetőbbé és zöldebbé tételében. </p>
            </div>
		<div class="colwrp clr">
					<div class="col col_w310">
						<div class="box box-w-header">
							<ul class="tabs clr auto_restore" data-restore_name="top_24">
								<li class="tab-top24 active"><a>Top 24 óra</a></li>
								<li class="tab-top48"><a>Top 48 óra</a></li>
								<li class="tab-top168"><a>Top 168 óra</a></li>
							</ul>
							<div class="tab-content linklist wrapper">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="330766" href="/makro/nato-tagallamok-egymas-ellen-haborus-keszulodes-a-mediterraneumban-330766">NATO tagállamok egymás ellen - háborús készülődés a Mediterráneumban</a></li>
																		<li><a data-cikk-id="330747" href="/reszveny/30-eve-nem-lattunk-ekkora-januari-esest-amit-az-olajrol-aranyrol-foldgazrol-tudni-kell-330747">30 éve nem láttunk ekkora januári esést – amit az olajról, aranyról, földgázról tudni kell</a></li>
																		<li><a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781">A nap képe: Orbán Viktor és von der Leyen különös kézfogása</a></li>
																		<li><a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768">Szerdától megint csökken benzin és a gázolaj ára</a></li>
																		<li><a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776">Vámok és kvóták nélküli kereskedelemre ajánl megállapodást Londonnak az EU</a></li>
																		<li><a data-cikk-id="330764" href="/makro/a-republikanusok-elinteztek-szerdan-mondanak-iteletet-trump-felett-330764">A republikánusok elintézték: szerdán mondanak ítéletet Trump felett</a></li>
																		<li><a data-cikk-id="330773" href="/vallalat/a-tarsashazak-helyzetere-is-megoldast-jelenthet-a-lakas-elotakarekossag-330773">A társasházak helyzetére is megoldást jelenthet a lakás-előtakarékosság</a></li>
																		<li><a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772">Február végén lehet az Orbán-Tusk találkozó</a></li>
																		<li><a data-cikk-id="330770" href="/reszveny/ot-eve-nem-volt-ilyen-panik-a-kinai-tozsden-330770">Öt éve nem volt ilyen pánik a kínai tőzsdén</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="330762" href="/makro/juan-cunami-jon-330762">Jüan cunami jön </a></li>
																		<li><a data-cikk-id="330761" href="/makro/orban-baratai-egymas-torkanak-estek-erdogan-es-netanjahu-parbaja-330761">Orbán barátai egymás torkának estek – Erdogan és Netanjahu párbaja</a></li>
																		<li><a data-cikk-id="330751" href="/makro/megvan-mennyiert-lett-a-nimrod-foszerkesztoje-a-volt-kormanyszovivo-330751">Megvan, mennyiért lett a Nimród főszerkesztője a volt kormányszóvivő</a></li>
																		<li><a data-cikk-id="330759" href="/makro/koronavirus-es-nyilvanossag-hat-a-csernobil-effektus-330759">Koronavírus és nyilvánosság - hat a Csernobil-effektus</a></li>
																		<li><a data-cikk-id="330735" href="/kultura/divatmarka-logok-az-online-videojatekokban-itt-az-uj-hirdetesi-orulet-330735">Váratlan helyen jelentek meg a cégek logói – itt az új hirdetési őrület</a></li>
																		<li><a data-cikk-id="330758" href="/makro/tusk-skocia-johet-de-csak-a-csatlakozasi-szabalyok-betartasaval-330758">Tusk: Skócia jöhet, de csak a csatlakozási szabályok betartásával</a></li>
																		<li><a data-cikk-id="330756" href="/makro/nem-csak-az-oecd-lista-miatt-busulhatunk-egyre-tobb-a-nem-tanulo-fiatal-330756">Nem csak az OECD lista miatt búsulhatunk, egyre több a nem tanuló fiatal</a></li>
																		<li><a data-cikk-id="330753" href="/makro/koronavirus-nemetorszagban-mar-nyolc-fertozott-330753">Koronavírus - Németországban már nyolc fertőzött</a></li>
																		<li><a data-cikk-id="330757" href="/makro/no-az-arany-ara-az-iranta-valo-kereslet-csokken-330757">Nő az arany ára, a kereslet iránta csökken</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
							<div class="tab-content linklist wrapper" style="display: none">
								<div class="inner-wrapper-top">
									<ul>
																		<li><a data-cikk-id="330671" href="/makro/putyin-ektelen-haragra-gerjedt-feltepodott-tortenelmi-sebek-330671">Putyin éktelen haragra gerjedt – feltépődött történelmi sebek</a></li>
																		<li><a data-cikk-id="330686" href="/makro/megkondult-a-lelekharang-a-brit-kiralyi-haz-folott-330686">Megkondult a lélekharang a brit királyi ház fölött</a></li>
																		<li><a data-cikk-id="330717" href="/makro/egyre-cikibb-bohozat-lesz-a-fidesz-ugy-a-neppartban-330717">Egyre cikibb bohózat lesz a Fidesz-ügy az EPP-ben</a></li>
																		<li><a data-cikk-id="330663" href="/makro/megint-az-eu-asztalara-kerult-a-hazi-palinka-de-nem-biztos-hogy-lesz-okunk-oromre-330663">Megint az EU asztalára került a házi pálinka, de nem biztos, hogy lesz okunk örömre</a></li>
																		<li><a data-cikk-id="330751" href="/makro/megvan-mennyiert-lett-a-nimrod-foszerkesztoje-a-volt-kormanyszovivo-330751">Megvan, mennyiért lett a Nimród főszerkesztője a volt kormányszóvivő</a></li>
																		<li><a data-cikk-id="330762" href="/makro/juan-cunami-jon-330762">Jüan cunami jön </a></li>
																		<li><a data-cikk-id="330736" href="/makro/most-erett-be-a-rezsicsokkentes-terdre-rogy-az-alfoldviz-330736">Most érett be a rezsicsökkentés: térdre rogy az Alföldvíz</a></li>
																		<li><a data-cikk-id="330739" href="/szemelyes_penzugyek/a-nap-grafikonja-mit-er-a-ber-mit-er-a-nyugdij-330739">A nap grafikonja: Mit ér a bér? Mit ér a nyugdíj?</a></li>
																		<li><a data-cikk-id="330726" href="/makro/koronavirus-a-politikaban-miert-retteg-a-kinai-elnok-330726">Koronavírus a politikában – miért retteg a kínai elnök?</a></li>
																		</ul>
								</div>
							</div> <!-- .tab-content -->
						</div> <!-- .betetbox -->
					</div> <!-- .col_w310 -->
					<div class="col col_w310">
						<div class="box box-w-header fb-likebox">
							<h2 class="privatb-header">Facebook</h2>
							<div class="fb-page" data-href="http://facebook.com/privatbankar.hu" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/privatbankar.hu"><a href="http://facebook.com/privatbankar.hu">Privátbankár.hu</a></blockquote></div></div>
						</div>
					</div> <!-- .col_w310 -->
		</div> <!-- .colwrp -->
						<div class="box ad-box">
							<div id="privatbankar_cikk_roadblock_3"><script type="text/javascript">activateBanner('privatbankar_cikk_roadblock_3');</script></div>							<div>Hirdetés</div>
						</div>
			<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist box-w-header">
                            <h2 class="privatb-header privatb-header-blue"><span>További cikkek</span></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781">A nap képe: Orbán Viktor és von der Leyen különös kézfogása</a></h3>
                                                            <p style="">A magyar kormányfő az Európai Bizottság elnökével "randevúzott". <a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781" data-cikk-id="330781" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781" data-cikk-id="330781" class="iwrp"><img src="/data/cikk/33/7/81/cikk_330781/orban_von_der_leyen_k__1_oszlopos_breaking_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A nap képe: Orbán Viktor és von der Leyen különös kézfogása"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330777" href="/makro/a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777">A koronavírus a világgazdaság lakmuszpapírja lett</a></h3>
                                                            <p style="">A legutóbbi négy, jelentősebb recesszió még az amerikai fogyasztók számlájára volt írható, azóta viszont Kína szerepvállalása a világgazdaságban drámai módon megnövekedett: ma már egyharmaddal részesedik a világgazdasági növekedésből. Nem csoda, hogy a turizmusban, az utazásban és az ingatlanpiacban érdekelt nemzetközi szereplők aggódnak a koronavírus miatt. <a data-cikk-id="330777" href="/makro/a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777" data-cikk-id="330777" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330777" href="/makro/a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777" data-cikk-id="330777" class="iwrp"><img src="/data/cikk/33/7/77/cikk_330777/kina_vs_amerika_640_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A koronavírus a világgazdaság lakmuszpapírja lett"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330778" href="/makro/tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778">Tavaly már stagnált a hazai gumiabroncspiac</a></h3>
                                                            <p style="">A négy évszakos abroncsok forgalma 32,2 százalékkal nőtt. <a data-cikk-id="330778" href="/makro/tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778" data-cikk-id="330778" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330778" href="/makro/tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778" data-cikk-id="330778" class="iwrp"><img src="/data/cikk/30/3/45/cikk_300345/1115_teligumi_goodyear_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Tavaly már stagnált a hazai gumiabroncspiac"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772">Február végén lehet az Orbán-Tusk találkozó</a></h3>
                                                            <p style="">A tervek szerint február végén egyeztet egymással személyesen Orbán Viktor és Donald Tusk, az Európai Néppárt elnöke a Fidesz néppárti tagságáról, értesült a Privátbankár.hu. <a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772" data-cikk-id="330772" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772" data-cikk-id="330772" class="iwrp"><img src="/data/cikk/28/79/86/cikk_287986/orban_tusk_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Február végén lehet az Orbán-Tusk találkozó"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776">Vámok és kvóták nélküli kereskedelemre ajánl megállapodást Londonnak az EU</a></h3>
                                                            <p style="">Ez unió és a szigetország partnerségének központi pillérét képezheti, mondta az EU brexitügyi főtárgyalója. <a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776" data-cikk-id="330776" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776" data-cikk-id="330776" class="iwrp"><img src="/data/cikk/30/18/58/cikk_301858/brexit03_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Vámok és kvóták nélküli kereskedelemre ajánl megállapodást Londonnak az EU"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330769" href="/makro/enyhen-atlag-alatt-alakult-januarban-a-bmi-330769">Enyhén átlag alatt alakult januárban a BMI</a></h3>
                                                            <p style="">A Beszerzési Menedzser Index szezonálisan kiigazított januári értéke 52,5. A hosszú távú januári átlagot 52,6, az elmúlt három év átlaga 56,6 volt. <a data-cikk-id="330769" href="/makro/enyhen-atlag-alatt-alakult-januarban-a-bmi-330769" data-cikk-id="330769" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330769" href="/makro/enyhen-atlag-alatt-alakult-januarban-a-bmi-330769" data-cikk-id="330769" class="iwrp"><img src="/data/cikk/28/83/13/cikk_288313/google_iroda_mti_1_oszlopos_biglead_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Enyhén átlag alatt alakult januárban a BMI"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768">Szerdától megint csökken benzin és a gázolaj ára</a></h3>
                                                            <p style="">A benzin 3 forinttal kerül kevesebbe literenként, míg a gázolaj ára bruttó 5 forinttal. Így a benzin átlagára a hét közepén 382 forint, a gázolaj ára pedig 395 forint lesz a hazai töltőállomásokon.  <a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768" data-cikk-id="330768" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768" data-cikk-id="330768" class="iwrp"><img src="/data/cikk/32/20/94/cikk_322094/1011-benzinkut-mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Szerdától megint csökken benzin és a gázolaj ára"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330767" href="/makro/itt-van-mennyivel-nottek-a-termeloi-arak-decemberben-330767">Itt van, mennyivel nőttek a termelői árak decemberben</a></h3>
                                                            <p style="">Befutottak a KSH számai. <a data-cikk-id="330767" href="/makro/itt-van-mennyivel-nottek-a-termeloi-arak-decemberben-330767" data-cikk-id="330767" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330767" href="/makro/itt-van-mennyivel-nottek-a-termeloi-arak-decemberben-330767" data-cikk-id="330767" class="iwrp"><img src="/data/cikk/33/3/97/cikk_330397/009_forint640_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Itt van, mennyivel nőttek a termelői árak decemberben"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330766" href="/makro/nato-tagallamok-egymas-ellen-haborus-keszulodes-a-mediterraneumban-330766">NATO tagállamok egymás ellen - háborús készülődés a Mediterráneumban</a></h3>
                                                            <p style="">A törökök elleni katonai készülődés közepette Ankara újra Berlin felé nyújtja ki a kezét. Káncz Csaba jegyzete. <a data-cikk-id="330766" href="/makro/nato-tagallamok-egymas-ellen-haborus-keszulodes-a-mediterraneumban-330766" data-cikk-id="330766" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330766" href="/makro/nato-tagallamok-egymas-ellen-haborus-keszulodes-a-mediterraneumban-330766" data-cikk-id="330766" class="iwrp"><img src="/data/cikk/30/66/71/cikk_306671/erdogan01_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="NATO tagállamok egymás ellen - háborús készülődés a Mediterráneumban"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330764" href="/makro/a-republikanusok-elinteztek-szerdan-mondanak-iteletet-trump-felett-330764">A republikánusok elintézték: szerdán mondanak ítéletet Trump felett</a></h3>
                                                            <p style="">Az amerikai elnököt minden bizonnyal felmentik az alkotmányos felelősségre vonási eljárás végén. <a data-cikk-id="330764" href="/makro/a-republikanusok-elinteztek-szerdan-mondanak-iteletet-trump-felett-330764" data-cikk-id="330764" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330764" href="/makro/a-republikanusok-elinteztek-szerdan-mondanak-iteletet-trump-felett-330764" data-cikk-id="330764" class="iwrp"><img src="/data/1009-trump-fekete_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="A republikánusok elintézték: szerdán mondanak ítéletet Trump felett"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330763" href="/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763">3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI</a></h3>
                                                            <p style="">Az október-novemberi adatok összességében még nem utalnak lassulásra, az ipari várakozások romlása azonban figyelmeztető jel. <a data-cikk-id="330763" href="/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763" data-cikk-id="330763" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330763" href="/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763" data-cikk-id="330763" class="iwrp"><img src="/data/cikk/30/9/94/cikk_300994/novekedes_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="3-3,5 százalékkal nőhet a gazdaság idén, mondja a GKI"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330762" href="/makro/juan-cunami-jon-330762">Jüan cunami jön </a></h3>
                                                            <p style="">Kína a koronavírus okozta járvány negatív hatásainak kivédésére 173 milliárd dollárt pumpál a piacokba. <a data-cikk-id="330762" href="/makro/juan-cunami-jon-330762" data-cikk-id="330762" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330762" href="/makro/juan-cunami-jon-330762" data-cikk-id="330762" class="iwrp"><img src="/data/cikk/24/18/88/cikk_241888/juan_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Jüan cunami jön "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330761" href="/makro/orban-baratai-egymas-torkanak-estek-erdogan-es-netanjahu-parbaja-330761">Orbán barátai egymás torkának estek – Erdogan és Netanjahu párbaja</a></h3>
                                                            <p style="">Az inkább ultimátumnak nevezhető izraeli-palesztin ’béketerv’ miatt a Palesztin Hatóság tegnap megszakított minden kapcsolatot Izraellel és az USÁ-val.  Moszkva dörzsöli a markát örömében, Ankara pedig egyre inkább a palesztinok védhatalmi pozíciójába navigálja magát. Káncz Csaba jegyzete.  <a data-cikk-id="330761" href="/makro/orban-baratai-egymas-torkanak-estek-erdogan-es-netanjahu-parbaja-330761" data-cikk-id="330761" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330761" href="/makro/orban-baratai-egymas-torkanak-estek-erdogan-es-netanjahu-parbaja-330761" data-cikk-id="330761" class="iwrp"><img src="/data/cikk/32/64/37/cikk_326437/netanjahu_kushner__1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Orbán barátai egymás torkának estek – Erdogan és Netanjahu párbaja"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330759" href="/makro/koronavirus-es-nyilvanossag-hat-a-csernobil-effektus-330759">Koronavírus és nyilvánosság - hat a Csernobil-effektus</a></h3>
                                                            <p style="">Már decemberben tudni lehetett, hogy egy új vírus támad Kínában, de a hatóságok akkor ezt még inkább titokban tartották.  <a data-cikk-id="330759" href="/makro/koronavirus-es-nyilvanossag-hat-a-csernobil-effektus-330759" data-cikk-id="330759" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330759" href="/makro/koronavirus-es-nyilvanossag-hat-a-csernobil-effektus-330759" data-cikk-id="330759" class="iwrp"><img src="/data/cikk/33/5/81/cikk_330581/kina-koronavirus-mti-640_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Koronavírus és nyilvánosság - hat a Csernobil-effektus"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330758" href="/makro/tusk-skocia-johet-de-csak-a-csatlakozasi-szabalyok-betartasaval-330758">Tusk: Skócia jöhet, de csak a csatlakozási szabályok betartásával</a></h3>
                                                            <p style="">Az Európai Unió "lelkesen" várná vissza soraiba az esetleg függetlenné váló Skóciát, de ez nem jelenti azt, hogy automatikusan fel is venné.  <a data-cikk-id="330758" href="/makro/tusk-skocia-johet-de-csak-a-csatlakozasi-szabalyok-betartasaval-330758" data-cikk-id="330758" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330758" href="/makro/tusk-skocia-johet-de-csak-a-csatlakozasi-szabalyok-betartasaval-330758" data-cikk-id="330758" class="iwrp"><img src="/data/cikk/29/49/85/cikk_294985/skocia_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Tusk: Skócia jöhet, de csak a csatlakozási szabályok betartásával"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330757" href="/makro/no-az-arany-ara-az-iranta-valo-kereslet-csokken-330757">Nő az arany ára, a kereslet iránta csökken</a></h3>
                                                            <p style="">Az arany árának emelkedése miatt a tavalyi utolsó negyedévben csökkent a globális aranykereslet. <a data-cikk-id="330757" href="/makro/no-az-arany-ara-az-iranta-valo-kereslet-csokken-330757" data-cikk-id="330757" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330757" href="/makro/no-az-arany-ara-az-iranta-valo-kereslet-csokken-330757" data-cikk-id="330757" class="iwrp"><img src="/data/cikk/25/52/41/cikk_255241/aranyermekUSA1_1_oszlopos_breaking_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nő az arany ára, a kereslet iránta csökken"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330756" href="/makro/nem-csak-az-oecd-lista-miatt-busulhatunk-egyre-tobb-a-nem-tanulo-fiatal-330756">Nem csak az OECD lista miatt búsulhatunk, egyre több a nem tanuló fiatal</a></h3>
                                                            <p style="">Nem csak a NAT körül kialakult zűrzavarral -, hanem ahogy az OECD év eleji nagyjelentéséből kiderült -, az oktatás színvonalával sem vagyunk elégedettek.  <a data-cikk-id="330756" href="/makro/nem-csak-az-oecd-lista-miatt-busulhatunk-egyre-tobb-a-nem-tanulo-fiatal-330756" data-cikk-id="330756" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330756" href="/makro/nem-csak-az-oecd-lista-miatt-busulhatunk-egyre-tobb-a-nem-tanulo-fiatal-330756" data-cikk-id="330756" class="iwrp"><img src="/data/cikk/24/40/4/cikk_244004/szakmunkas_tanulo_rf_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Nem csak az OECD lista miatt búsulhatunk, egyre több a nem tanuló fiatal"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330755" href="/makro/hetfon-ujraindul-a-kereskedes-a-sanghaji-borzen-330755">Hétfőn újraindul a kereskedés a sanghaji börzén </a></h3>
                                                            <p style="">Hétfőn újraindul a sanghaji értéktőzsde, az Apple pedig bejelentette, hogy ideiglenesen bezárja kínai üzleteit. <a data-cikk-id="330755" href="/makro/hetfon-ujraindul-a-kereskedes-a-sanghaji-borzen-330755" data-cikk-id="330755" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330755" href="/makro/hetfon-ujraindul-a-kereskedes-a-sanghaji-borzen-330755" data-cikk-id="330755" class="iwrp"><img src="/data/cikk/25/45/63/cikk_254563/sanghaj_shanghai_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Hétfőn újraindul a kereskedés a sanghaji börzén "></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330754" href="/makro/kolumbiabol-is-kivonul-az-uber-330754">Kolumbiából is kivonul az Uber</a></h3>
                                                            <p style="">Az Uber beszüntette tevékenységét Kolumbiában is, miután nem sikerült megállapodásra jutni az ország hatóságaival a társaság tevékenységének szabályozásáról.  <a data-cikk-id="330754" href="/makro/kolumbiabol-is-kivonul-az-uber-330754" data-cikk-id="330754" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330754" href="/makro/kolumbiabol-is-kivonul-az-uber-330754" data-cikk-id="330754" class="iwrp"><img src="/data/cikk/29/27/54/cikk_292754/taxi_uber_tuntetes_budapest_mti_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Kolumbiából is kivonul az Uber"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="330753" href="/makro/koronavirus-nemetorszagban-mar-nyolc-fertozott-330753">Koronavírus - Németországban már nyolc fertőzött</a></h3>
                                                            <p style="">Újabb fertőzöttet találtak Németországban, a koronavírust bizonyítottan hordozók száma így nyolcra emelkedett. <a data-cikk-id="330753" href="/makro/koronavirus-nemetorszagban-mar-nyolc-fertozott-330753" data-cikk-id="330753" class="plus">Tovább</a></p>
                                                                <a data-cikk-id="330753" href="/makro/koronavirus-nemetorszagban-mar-nyolc-fertozott-330753" data-cikk-id="330753" class="iwrp"><img src="/data/cikk/33/6/46/cikk_330646/koronavirus_lazmeres_mti640_1_oszlopos_smalllead_fill_200x116.jpg" width="200" height="116" alt="Koronavírus - Németországban már nyolc fertőzött"></a>
                                                        </li>
                                        </ul>
            </div>
					</div> <!-- .col_w640 -->
					<div class="col col_w310">
						<div class="fogkefe-box">
							<div id="privatbankar_cikk_jobb_1"><script type="text/javascript">activateBanner('privatbankar_cikk_jobb_1');</script></div>						</div>
			<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side">
                            <h2 class="privatb-header privatb-header-orange"><a href="http://privatbankar.hu/hircentrum/">Legfrissebb</a></h2>
                                <ul>
                                        <li>
                                <div><a data-cikk-id="330782" href="/makro/timmermans-szerint-nem-kellene-atomenergiaba-fektetni-330782">Timmermans szerint nem kellene atomenergiába fektetni</a></div>
                                                            <a data-cikk-id="330782" href="/makro/timmermans-szerint-nem-kellene-atomenergiaba-fektetni-330782" class="iwrp"><img src="/data/cikk/28/93/41/cikk_289341/Frans_Timmermans_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Timmermans szerint nem kellene atomenergiába fektetni"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781">A nap képe: Orbán Viktor és von der Leyen különös kézfogása</a></div>
                                                            <a data-cikk-id="330781" href="/makro/a-nap-kepe-kulonosre-sikeredett-orban-viktor-es-von-der-leyen-kezfogasa-330781" class="iwrp"><img src="/data/cikk/33/7/81/cikk_330781/orban_von_der_leyen_k__1_oszlopos_breaking_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="A nap képe: Orbán Viktor és von der Leyen különös kézfogása"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="330777" href="/makro/a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777">A koronavírus a világgazdaság lakmuszpapírja lett</a></div>
                                                            <a data-cikk-id="330777" href="/makro/a-koronavirus-a-vilaggazdasag-lakmuszpapirja-lett-330777" class="iwrp"><img src="/data/cikk/33/7/77/cikk_330777/kina_vs_amerika_640_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="A koronavírus a világgazdaság lakmuszpapírja lett"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="330778" href="/makro/tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778">Tavaly már stagnált a hazai gumiabroncspiac</a></div>
                                                            <a data-cikk-id="330778" href="/makro/tavaly-mar-stagnalt-a-hazai-gumiabroncspiac-330778" class="iwrp"><img src="/data/cikk/30/3/45/cikk_300345/1115_teligumi_goodyear_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Tavaly már stagnált a hazai gumiabroncspiac"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772">Február végén lehet az Orbán-Tusk találkozó</a></div>
                                                            <a data-cikk-id="330772" href="/makro/februar-vegen-lehet-az-orban-tusk-talalkozo-330772" class="iwrp"><img src="/data/cikk/28/79/86/cikk_287986/orban_tusk_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Február végén lehet az Orbán-Tusk találkozó"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776">Vámok és kvóták nélküli kereskedelemre ajánl megállapodást Londonnak az EU</a></div>
                                                            <a data-cikk-id="330776" href="/makro/vamok-es-kvotak-nelkuli-kereskedelemre-ajanl-megallapodast-londonnak-az-eu-330776" class="iwrp"><img src="/data/cikk/30/18/58/cikk_301858/brexit03_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Vámok és kvóták nélküli kereskedelemre ajánl megállapodást Londonnak az EU"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="330771" href="/reszveny/hatalmas-gyomros-utan-probalnak-talpra-allni-a-piacok-330771">Hatalmas gyomros után próbálnak talpra állni a piacok</a></div>
                                                            <a data-cikk-id="330771" href="/reszveny/hatalmas-gyomros-utan-probalnak-talpra-allni-a-piacok-330771" class="iwrp"><img src="/data/cikk/32/32/86/cikk_323286/panik-stocks-down-bonds-up_1_oszlopos_breaking_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Hatalmas gyomros után próbálnak talpra állni a piacok"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="330770" href="/reszveny/ot-eve-nem-volt-ilyen-panik-a-kinai-tozsden-330770">Öt éve nem volt ilyen pánik a kínai tőzsdén</a></div>
                                                            <a data-cikk-id="330770" href="/reszveny/ot-eve-nem-volt-ilyen-panik-a-kinai-tozsden-330770" class="iwrp"><img src="/data/cikk/26/84/84/cikk_268484/kinaisarkany_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Öt éve nem volt ilyen pánik a kínai tőzsdén"></a>
                                                        </li>
                                                        <li>
                                <div><a data-cikk-id="330769" href="/makro/enyhen-atlag-alatt-alakult-januarban-a-bmi-330769">Enyhén átlag alatt alakult januárban a BMI</a></div>
                                                            <a data-cikk-id="330769" href="/makro/enyhen-atlag-alatt-alakult-januarban-a-bmi-330769" class="iwrp"><img src="/data/cikk/28/83/13/cikk_288313/google_iroda_mti_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Enyhén átlag alatt alakult januárban a BMI"></a>
                                                        </li>
                                                        <li class="even">
                                <div><a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768">Szerdától megint csökken benzin és a gázolaj ára</a></div>
                                                            <a data-cikk-id="330768" href="/makro/szerdatol-megint-csokken-benzin-es-a-gazolaj-ara-330768" class="iwrp"><img src="/data/cikk/32/20/94/cikk_322094/1011-benzinkut-mti_2_oszlopos_leftlead_fill_124x80.jpg" width="124" height="80" alt="Szerdától megint csökken benzin és a gázolaj ára"></a>
                                                        </li>
                                        </ul>
                        <a class="cikklist_more" href="http://privatbankar.hu/hircentrum/">Tovább</a>
        </div>
						<div class="box ad-box">
							<div id="privatbankar_cikk_jobb_2"><script type="text/javascript">activateBanner('privatbankar_cikk_jobb_2');</script></div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
            <a href="http://privatbankar.hu/video" >            <h2 class="privatb-header-orange">
                <span>Videók</span>
            </h2>
        </a>    
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/orban-viktor-a-neppart-es-a-marslakok-a-het-sztorija-330631">
                                                                <img src="/data/cikk/28/79/86/cikk_287986/orban_tusk_2_oszlopos_lentilead.jpg" alt="Orbán Viktor, a Néppárt és a Marslakók – A hét sztorija">
                            </a>
                                                        <a href="/makro/orban-viktor-a-neppart-es-a-marslakok-a-het-sztorija-330631">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/orban-viktor-a-neppart-es-a-marslakok-a-het-sztorija-330631">
                            <p class="title">Orbán Viktor, a Néppárt és a Marslakók – A hét sztorija</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-330631" data-create-time="2020-01-24 20:00:00">2020-01-24 20:00:00</span>
                            </p>
                                                        <p class="lead"> De mi a Fidesz-Néppárt balhé lényege? Ki akar kirúgni kit és miért?  Hihetünk-e a függő és független médiának? Kommentár.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-nyugdijasokat-sujtja-a-legjobban-az-aremelkedes-a-het-sztorija-330535">
                                                                <img src="/data/cikk/31/73/44/cikk_317344/Nyugdijas.euro.Pixabay1_2_oszlopos_lentilead.jpg" alt="A nyugdíjasokat sújtja a legjobban az áremelkedés - a hét sztorija">
                            </a>
                                                        <a href="/makro/a-nyugdijasokat-sujtja-a-legjobban-az-aremelkedes-a-het-sztorija-330535">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/a-nyugdijasokat-sujtja-a-legjobban-az-aremelkedes-a-het-sztorija-330535">
                            <p class="title">A nyugdíjasokat sújtja a legjobban az áremelkedés - a hét sztorija</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-330535" data-create-time="2020-01-17 20:03:00">2020-01-17 20:03:00</span>
                            </p>
                                                        <p class="lead">A héten ismerhettük meg az adatot, melyből kiderült, mennyivel drágult az élet tavaly Magyarországon. Bár a főadat kedvező, az ördög ezúttal is a részletekben rejlik.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/tenyleg-hulyek-a-britek-es-mi-a-titka-boris-johnsonnak-a-het-sztorija-330117">
                                                                <img src="/data/cikk/32/98/75/cikk_329875/Johnson_ujjas_kicsi__1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Tényleg meghülyültek a britek? És mi a titka Boris Johnsonnak? A hét sztorija">
                            </a>
                                                        <a href="/makro/tenyleg-hulyek-a-britek-es-mi-a-titka-boris-johnsonnak-a-het-sztorija-330117">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/tenyleg-hulyek-a-britek-es-mi-a-titka-boris-johnsonnak-a-het-sztorija-330117">
                            <p class="title">Tényleg meghülyültek a britek? És mi a titka Boris Johnsonnak? A hét sztorija</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-330117" data-create-time="2019-12-13 20:00:00">2019-12-13 20:00:00</span>
                            </p>
                                                        <p class="lead">Elsöprő fölénnyel nyerte a Konzervatív Párt az előrehozott parlamenti választásokat az Egyesült Királyságban, ezért az ország szinte biztosan kilép majd az EU-ból. De most csúnya populisták győztek vagy bátor szabadságharcosok? Tényleg hülyék a britek vagy csak mások nem bírják elfogadni a külön utas politikát? És miért lett ekkora sztár Boris Johnsonból? Videókommentár.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-het-videoja-megkezdodott-az-asztal-alatti-rugdosodas-a-kormany-es-a-fovaros-kozott-329997">
                                                                <img src="/data/cikk/32/99/14/cikk_329914/Karacsony_Gergely319.jpg" alt="A hét sztorija: megkezdődött az asztal alatti rugdosódás a kormány és a főváros között">
                            </a>
                                                        <a href="/makro/a-het-videoja-megkezdodott-az-asztal-alatti-rugdosodas-a-kormany-es-a-fovaros-kozott-329997">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/a-het-videoja-megkezdodott-az-asztal-alatti-rugdosodas-a-kormany-es-a-fovaros-kozott-329997">
                            <p class="title">A hét sztorija: megkezdődött az asztal alatti rugdosódás a kormány és a főváros között</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-329997" data-create-time="2019-12-06 19:46:00">2019-12-06 19:46:00</span>
                            </p>
                                                        <p class="lead">A kormány kilőtte az első sorozatot az új városvezetésre, de Karácsony Gergely csapata egyelőre dacosan halad a kampányban kijelölt úton.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/pezsgot-bontott-orban-viktor-biztos-lesz-varhelyi-oliverbol-a-het-sztorija-329793">
                                                                <img src="/data/cikk/32/86/91/cikk_328691/Varhelyi_Orban_kicsi__1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Pezsgőt bontott Orbán Viktor, biztos lesz Várhelyi Olivérből – A hét sztorija      ">
                            </a>
                                                        <a href="/makro/pezsgot-bontott-orban-viktor-biztos-lesz-varhelyi-oliverbol-a-het-sztorija-329793">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/pezsgot-bontott-orban-viktor-biztos-lesz-varhelyi-oliverbol-a-het-sztorija-329793">
                            <p class="title">Pezsgőt bontott Orbán Viktor, biztos lesz Várhelyi Olivérből – A hét sztorija      </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-329793" data-create-time="2019-11-22 20:00:00">2019-11-22 20:00:00</span>
                            </p>
                                                        <p class="lead">De miért engedték át a magyar biztosjelöltet? Ki ő, mit csinált eddig és mi várható tőle? És ki a paranoid? És akkor most örülünk, Vincent? Munkatársunk, Wéber Balázs videókommentárja. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/mire-szamithat-budapest-a-fopolgarmester-valtas-utan-329418">
                                                                <img src="/data/cikk/32/89/71/cikk_328971/1013_karacsony_gergely_1a_2_oszlopos_lentilead.jpg" alt="Mire számíthat Budapest a főpolgármester-váltás után? -  A hét videója">
                            </a>
                                                        <a href="/makro/mire-szamithat-budapest-a-fopolgarmester-valtas-utan-329418">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/mire-szamithat-budapest-a-fopolgarmester-valtas-utan-329418">
                            <p class="title">Mire számíthat Budapest a főpolgármester-váltás után? -  A hét videója</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-329418" data-create-time="2019-10-31 20:20:00">2019-10-31 20:20:00</span>
                            </p>
                                                        <p class="lead">Különös reality-show indult útjára október 23-án. Az élőszereplős politikai műsor két főszereplője Karácsony Gergely főpolgármester és Orbán Viktor kormányfő. Videókommentár.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/megint-langolt-katalonia-elhalasztottak-a-barca-realt-a-het-videoja-329249">
                                                                <img src="/data/cikk/32/90/52/cikk_329052/katalan_harcok_kicsi__1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="Megint lángol Katalónia – mi áll a háttérben? A hét videója">
                            </a>
                                                        <a href="/makro/megint-langolt-katalonia-elhalasztottak-a-barca-realt-a-het-videoja-329249">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/megint-langolt-katalonia-elhalasztottak-a-barca-realt-a-het-videoja-329249">
                            <p class="title">Megint lángol Katalónia – mi áll a háttérben? A hét videója</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-329249" data-create-time="2019-10-25 19:30:00">2019-10-25 19:30:00</span>
                            </p>
                                                        <p class="lead">Október közepén függetlenségpárti tömegtüntetések törtek ki Barcelonában és Katalónia más városaiban. Egy hét alatt 600-an sérültek meg, tüntetők és rendőrök egyaránt, mintegy 200 embert őrizetbe vettek. Mi áll a történések hátterében? Jogos-e a katalánok dühe, mire mennek vele, és miért hallgat az EU? És mi köze az FC Barcelona globalizálódásának a katalán ügyhöz? Munkatársunk, Wéber Balázs videókommentárja.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/politikai-foldrenges-razta-meg-budapestet-a-het-videoja-329123">
                                                                <img src="/data/cikk/32/90/87/cikk_329087/1017-tarlos-karacsony-mti_2_oszlopos_lentilead.jpg" alt="Politikai földrengés rázta meg Budapestet – A hét videója">
                            </a>
                                                        <a href="/makro/politikai-foldrenges-razta-meg-budapestet-a-het-videoja-329123">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/politikai-foldrenges-razta-meg-budapestet-a-het-videoja-329123">
                            <p class="title">Politikai földrengés rázta meg Budapestet – A hét videója</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-329123" data-create-time="2019-10-18 20:00:00">2019-10-18 20:00:00</span>
                            </p>
                                                        <p class="lead">Az ellenzéki összefogás nem - vagy csak kevesek által - várt sikert ért el a múlt heti önkormányzati választáson. Karácsony Gergely lett a főpolgármester, a közgyűlésben is az ellenzéki erők vannak többségben, és több nagyvárosban is fordult a politikai széljárás. A történések hazai hátteréről és a várható fejleményekről Baka F. Zoltán felelős szerkesztő, a külföldi reakciókról pedig Wéber Balázs külpolitikai újságíró beszélt.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/sokkot-kapott-az-olaj-de-mar-jobban-van-328442">
                                                                <img src="/data/cikk/27/71/31/cikk_277131/olajsivatadszaudarabiahimba123rf_2_oszlopos_lentilead.jpg" alt="Sokkot kapott az olaj, de már jobban van - A hét videója">
                            </a>
                                                        <a href="/reszveny/sokkot-kapott-az-olaj-de-mar-jobban-van-328442">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/reszveny/sokkot-kapott-az-olaj-de-mar-jobban-van-328442">
                            <p class="title">Sokkot kapott az olaj, de már jobban van - A hét videója</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-328442" data-create-time="2019-09-20 20:30:00">2019-09-20 20:30:00</span>
                            </p>
                                                        <p class="lead">A hét egyik legizgalmasabb gazdasági eseménye az olajárfolyam elképesztő ugrálása volt, amelyhez hasonlóra évtizedek óta nem volt példa.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/orban-viktor-nem-avatkozik-bele-a-gazdasagi-csucsvezetok-vitajaba-video-328298">
                                                                <img src="/data/cikk/28/94/9/cikk_289409/varga_matolcsy_2_oszlopos_lentilead.jpg" alt="Orbán Viktor nem avatkozik bele a gazdasági csúcsvezetők vitájába - Videó">
                            </a>
                                                        <a href="/makro/orban-viktor-nem-avatkozik-bele-a-gazdasagi-csucsvezetok-vitajaba-video-328298">
                                <span class="play"></span>
                            </a>
                                                    </div>
                        <a href="/makro/orban-viktor-nem-avatkozik-bele-a-gazdasagi-csucsvezetok-vitajaba-video-328298">
                            <p class="title">Orbán Viktor nem avatkozik bele a gazdasági csúcsvezetők vitájába - Videó</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-328298" data-create-time="2019-09-13 20:20:00">2019-09-13 20:20:00</span>
                            </p>
                                                        <p class="lead">A hét egyik legizgalmasabb eseménye kétségtelenül a magyar gazdaságpolitika legmagasabb szintjein zajló, a személyeskedéstől sem mentes vita volt. </p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div><script type="text/javascript"></script><!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor cikklist-side box-w-header">
    </div>

<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Utánajártunk</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-kinai-elnok-bemutat-trumpnak-328631">
                                                                <img src="/data/cikk/31/3/18/cikk_310318/170801Hszi_2_oszlopos_lentilead.JPG" alt="A kínai elnök bemutat Trumpnak">
                            </a>
                                                    </div>
                        <a href="/makro/a-kinai-elnok-bemutat-trumpnak-328631">
                            <p class="title">A kínai elnök bemutat Trumpnak</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>5805 megtekintés</span>
                                                                <span class="create-time" id="create-time-328631" data-create-time="2019-09-29 14:35:00">2019-09-29 14:35:00</span>
                            </p>
                                                        <p class="lead">15 hónapja zajlik Amerika kereskedelmi háborúja Kínával, Trump valószínűleg nem erre számított. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/merkel-es-akk-kulon-repulon-utazik-egy-idoben-a-klimacsucsra-328465">
                                                                <img src="/data/cikk/32/24/82/cikk_322482/merkel_ora_kicsi__2_oszlopos_lentilead.jpg" alt="Merkel és ATK külön repülőn utazik egy időben – a klímacsúcsra!">
                            </a>
                                                    </div>
                        <a href="/makro/merkel-es-akk-kulon-repulon-utazik-egy-idoben-a-klimacsucsra-328465">
                            <p class="title">Merkel és ATK külön repülőn utazik egy időben – a klímacsúcsra!</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>2487 megtekintés</span>
                                                                <span class="create-time" id="create-time-328465" data-create-time="2019-09-22 18:19:00">2019-09-22 18:19:00</span>
                            </p>
                                                        <p class="lead">Angela Merkel és feltételezett utóda, egyben védelmi minisztere, Annegret Tramp-Karrenbauer egymás mögött szelik át az óceánt a Luftwaffe egy-egy méretes gépén.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-forint-zuhanasanak-kellemetlen-kovetkezmenyei-328463">
                                                                <img src="/data/cikk/32/42/49/cikk_324249/forint-euro_1_oszlopos_breaking_2_oszlopos_lentilead.jpg" alt="A forint zuhanásának kellemetlen következménye">
                            </a>
                                                    </div>
                        <a href="/makro/a-forint-zuhanasanak-kellemetlen-kovetkezmenyei-328463">
                            <p class="title">A forint zuhanásának kellemetlen következménye</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>13853 megtekintés</span>
                                                                <span class="create-time" id="create-time-328463" data-create-time="2019-09-22 16:58:00">2019-09-22 16:58:00</span>
                            </p>
                                                        <p class="lead">A szeptember eddig eltelt része igen gyászosnak bizonyult a forint szempontjából: történetének leggyengébb értékére került az euróhoz képest. A tavaly nyári hasonló esemény után ez már trendszerűséget is jelent, így erősen fékeződik a bérfelzárkózás, ráadásul a cseh és lengyel valutához képest is gyengül a forint, így ők is egyre inkább elhúznak előttünk.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/mi-zajlik-trump-es-az-ukran-elnok-kozott-328458">
                                                                <img src="/data/cikk/32/44/32/cikk_324432/zelenszkij_2_oszlopos_lentilead.jpg" alt="Mi zajlik Trump és az ukrán elnök között?">
                            </a>
                                                    </div>
                        <a href="/makro/mi-zajlik-trump-es-az-ukran-elnok-kozott-328458">
                            <p class="title">Mi zajlik Trump és az ukrán elnök között?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3446 megtekintés</span>
                                                                <span class="create-time" id="create-time-328458" data-create-time="2019-09-22 12:23:00">2019-09-22 12:23:00</span>
                            </p>
                                                        <p class="lead">Hirtelen igen fontos személy let a nemrég megválasztott ukrán elnök. Zelenszkijt az amerikai demokraták vádja szerint Donald Trump telefonon akarta rávenni olyan adatok kiszolgáltatására, melyek befolyásolhatják a jövőre esedéke elnökválasztást. Oroszország után most Ukrajna lehet az amerikai választási mérleg nyelve?</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/lemondott-az-osszeomlott-orszag-gazdasagi-minisztere-327822">
                                                                <img src="/data/cikk/32/17/86/cikk_321786/imf_argentina_lagarde_2_oszlopos_lentilead.jpg" alt="Lemondott az összeomlott ország gazdasági minisztere">
                            </a>
                                                    </div>
                        <a href="/makro/lemondott-az-osszeomlott-orszag-gazdasagi-minisztere-327822">
                            <p class="title">Lemondott az összeomlott ország gazdasági minisztere</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>9763 megtekintés</span>
                                                                <span class="create-time" id="create-time-327822" data-create-time="2019-08-18 17:26:00">2019-08-18 17:26:00</span>
                            </p>
                                                        <p class="lead">Lemondott Nicolas Dujovne argentín gazdasági miniszter, miután gyenge gazdaságú országának tőzsdéje és vautája összeomlott azt követően, hogy az előválasztásokon vesztett a jelenlegi elnök.
</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/makro/a-britek-elengedtek-az-irani-hajot-erre-amerika-csapott-le-ra-327819">
                                                                <img src="/data/cikk/30/57/97/cikk_305797/gibraltar_2_oszlopos_lentilead.jpg" alt="A britek elengedték az iráni hajót, erre Amerika csapott le rá">
                            </a>
                                                    </div>
                        <a href="/makro/a-britek-elengedtek-az-irani-hajot-erre-amerika-csapott-le-ra-327819">
                            <p class="title">A britek elengedték az iráni hajót, erre Amerika csapott le rá</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>7437 megtekintés</span>
                                                                <span class="create-time" id="create-time-327819" data-create-time="2019-08-18 13:35:00">2019-08-18 13:35:00</span>
                            </p>
                                                        <p class="lead">Megoldódni látszott a brit-iráni hajóválság, melynek során a brit haditengerészet Gibraltárnál fogott el egy iráni olajtankert, majd válaszul Irán a Hormuzi-szorosban kapott el egy brit olajszállítót. Mehetne az iráni hajó, de egy washingtoni szövetségi bíróság végzést hozott a hajó lefoglalására.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/ingatlan/az-orok-kerdes-berelni-vagy-venni-eri-meg-jobban-egy-lakast-327573">
                                                                <img src="/data/cikk/32/74/32/cikk_327432/lakaskucs_2_oszlopos_lentilead.jpg" alt="Az örök kérdés: bérelni vagy venni éri meg jobban egy lakást?">
                            </a>
                                                    </div>
                        <a href="/ingatlan/az-orok-kerdes-berelni-vagy-venni-eri-meg-jobban-egy-lakast-327573">
                            <p class="title">Az örök kérdés: bérelni vagy venni éri meg jobban egy lakást?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>3221 megtekintés</span>
                                                                <span class="create-time" id="create-time-327573" data-create-time="2019-08-04 14:04:00">2019-08-04 14:04:00</span>
                            </p>
                                                        <p class="lead">Megfelelő futamidő és kondíciók választásával akár olcsóbb lehet egy átlagos lakás megvásárlása, mintha ugyanazt az ingatlant bérelnénk.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/szemelyes_penzugyek/ha-a-babavaro-nem-jon-be-milyen-hiteleket-vehetunk-fel-szabad-felhasznalassal-327569">
                                                                <img src="/data/cikk/32/69/63/cikk_326963/terhes_2_oszlopos_lentilead.jpg" alt="Ha a babaváró nem jön be: milyen hiteleket vehetünk fel szabad felhasználással?">
                            </a>
                                                    </div>
                        <a href="/szemelyes_penzugyek/ha-a-babavaro-nem-jon-be-milyen-hiteleket-vehetunk-fel-szabad-felhasznalassal-327569">
                            <p class="title">Ha a babaváró nem jön be: milyen hiteleket vehetünk fel szabad felhasználással?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1529 megtekintés</span>
                                                                <span class="create-time" id="create-time-327569" data-create-time="2019-08-04 12:15:00">2019-08-04 12:15:00</span>
                            </p>
                                                        <p class="lead">Mit tehetünk, ha sürgősen nagy összegre lenne szükségünk, de a kölcsönök ásza nem jöhet szóba? Bőven találhatunk a babaváróhoz hasonló hitelt a piacon, és még keresni sem kell sokáig.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/utolerheti-a-roman-atlagber-a-magyart-5-even-belul-327593">
                                                                <img src="/data/cikk/25/51/20/cikk_255120/roman_lej_rf_2_oszlopos_lentilead.jpg" alt="Utolérheti a román átlagbér a magyart 5 éven belül">
                            </a>
                                                    </div>
                        <a href="/reszveny/utolerheti-a-roman-atlagber-a-magyart-5-even-belul-327593">
                            <p class="title">Utolérheti a román átlagbér a magyart 5 éven belül</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>1159 megtekintés</span>
                                                                <span class="create-time" id="create-time-327593" data-create-time="2019-08-04 11:11:00">2019-08-04 11:11:00</span>
                            </p>
                                                        <p class="lead">A román és a magyar bérek kérdése nemrég reflektorfénybe került, akkor a minimálbérnél tűnt fel, hogy a román lemaradás már nem nagy. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/reszveny/nagyon-gyenge-a-forint-mi-tortenhet-327449">
                                                                <img src="/data//forint2011_2_oszlopos_lentilead.jpg" alt="Nagyon gyenge a forint, mi történt?">
                            </a>
                                                    </div>
                        <a href="/reszveny/nagyon-gyenge-a-forint-mi-tortenhet-327449">
                            <p class="title">Nagyon gyenge a forint, mi történt?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span>12686 megtekintés</span>
                                                                <span class="create-time" id="create-time-327449" data-create-time="2019-07-28 11:30:00">2019-07-28 11:30:00</span>
                            </p>
                                                        <p class="lead">Immár hetek óta gyenge a forint, és valahányszor megpróbál erőre kapni, kudarcba fullad a kísérlet, és mindig újabb gyengülés következik.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>	<div class="box clr htmlbox">
				<div>
			<table class="cikkinfo" style="width: 100%;" border="1" align="center">
<tbody>
<tr class="odd">
<td>
<p style="text-align: center;"><a href="https://privatbankar.hu/arfolyamok/"><span style="color: #ff0000;">Kövesse itt a legfrissebb árfolyamokat &gt;&gt;</span></a></p>
</td>
</tr>
</tbody>
</table>					</div>
	</div>
	<div class="box clr htmlbox">
				<div>
			<div style="text-align: center; width:300px; overflow: hidden;">
	<iframe src="//fxlabs.iitech.dk/Widgets/Chart/Chart.aspx?instanceId=24001" style="width:300px; height:300px" frameborder="0"
		scrolling="no">
		<p>
			Your browser doesn't support IFrame.</p>
	</iframe>
	<a href='http://www.saxobank.com/?cmpid=CSPid15?cmpid=csp24001' style='text-decoration: none; font-size: 9px; font-family: Trebuchet MS'
		target='_blank'>Powered by Saxo Bank</a>
</div>
					</div>
	</div>
						<div class="box ad-box">
							<div id="privatbankar_cikk_jobb_3"><script type="text/javascript">activateBanner('privatbankar_cikk_jobb_3');</script></div>							<div>Hirdetés</div>
						</div>
			
<div class="cikk-video-ajanlo box">
                        <h2 class="privatb-header-black">
                <span>Privátbankár Árkosár</span>
            </h2>
            
    <div class="slides with_lead">
        <ul id="slides" class="cikk-list slides_list" style="height:310px;">
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/felejtsuk-el-hogy-olcsobb-lesz-a-nagybevasarlas-319054">
                                                                <img src="/data/cikk/31/90/54/cikk_319054/spar_2_oszlopos_lentilead.jpg" alt="Felejtsük el, hogy olcsóbb lesz a nagybevásárlás ">
                            </a>
                                                    </div>
                        <a href="/vasarlo/felejtsuk-el-hogy-olcsobb-lesz-a-nagybevasarlas-319054">
                            <p class="title">Felejtsük el, hogy olcsóbb lesz a nagybevásárlás </p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-319054" data-create-time="2018-06-07 14:36:00">2018-06-07 14:36:00</span>
                            </p>
                                                        <p class="lead">Áremeléssel indították a nyarat a hazai hipermarketek: mind előző hónaphoz képes, mind éves szinten is drágulást tapasztaltunk júniusi Privátbankár-Árkosár felmérésünkben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/nagybevasarlasra-keszulsz-20-ezer-forint-mar-nem-lesz-eleg-uj-rekord-317611">
                                                                <img src="/data/cikk/31/76/11/cikk_317611/tesco_bevasarlas_mti_2_oszlopos_lentilead.jpg" alt="Nagybevásárlásra készülsz? 20 ezer forint már nem lesz elég - új rekord">
                            </a>
                                                    </div>
                        <a href="/vasarlo/nagybevasarlasra-keszulsz-20-ezer-forint-mar-nem-lesz-eleg-uj-rekord-317611">
                            <p class="title">Nagybevásárlásra készülsz? 20 ezer forint már nem lesz elég - új rekord</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-317611" data-create-time="2018-04-09 15:30:00">2018-04-09 15:30:00</span>
                            </p>
                                                        <p class="lead">Szépen hasít tovább az élelmiszerár-emelkedés Magyarországon: 11 éves története során most először emelkedett 20 ezer forint fölé a Privátbankár Árkosár értéke. </p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/tudod-mennyibe-kerul-most-egy-csaladi-nagybevasarlas-316839">
                                                                <img src="/data/cikk/31/68/39/cikk_316839/auchan_bevasarlas_mti_2_oszlopos_lentilead.jpg" alt="Tudod, mennyibe kerül most egy családi nagybevásárlás?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/tudod-mennyibe-kerul-most-egy-csaladi-nagybevasarlas-316839">
                            <p class="title">Tudod, mennyibe kerül most egy családi nagybevásárlás?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-316839" data-create-time="2018-03-07 14:30:00">2018-03-07 14:30:00</span>
                            </p>
                                                        <p class="lead">Az év eleji nagy árrobanás után konszolidálódik a helyzet a hazai hipermarketekben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/romantika-1500-forintbol-mennyibol-lehet-meguszni-a-nagybevasarlast-316241">
                                                                <img src="/data/cikk/31/62/41/cikk_316241/bonbon_sziv_2_oszlopos_lentilead.jpg" alt="Romantika 1500 forintból - mennyiből lehet megúszni a nagybevásárlást?">
                            </a>
                                                    </div>
                        <a href="/vasarlo/romantika-1500-forintbol-mennyibol-lehet-meguszni-a-nagybevasarlast-316241">
                            <p class="title">Romantika 1500 forintból - mennyiből lehet megúszni a nagybevásárlást?</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-316241" data-create-time="2018-02-12 15:10:00">2018-02-12 15:10:00</span>
                            </p>
                                                        <p class="lead">Az év eleji csúcsdöntés után februárban egy hajszállal lejjebb került a nagybevásárlás ára a hazai hipermarketekben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-felment-egy-alapelelmiszer-ara-313856">
                                                                <img src="/data/cikk/24/19/3/cikk_241903/bevasarlas_no_RF_2_oszlopos_lentilead.jpg" alt="Drágább lett a nagybevásárlás - felment egy alapélelmiszer ára">
                            </a>
                                                    </div>
                        <a href="/vasarlo/dragabb-lett-a-nagybevasarlas-felment-egy-alapelelmiszer-ara-313856">
                            <p class="title">Drágább lett a nagybevásárlás - felment egy alapélelmiszer ára</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-313856" data-create-time="2017-11-09 09:17:00">2017-11-09 09:17:00</span>
                            </p>
                                                        <p class="lead">Idén októberben a fogyasztói árak átlagosan 2,2 százalékkal magasabbak voltak, mint tavaly ilyenkor.

</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/tombol-a-haboru-talan-csak-lorinc-es-viktor-vethet-veget-neki-310523">
                                                                <img src="/data/cikk/31/5/23/cikk_310523/lorinc_viktor_2_oszlopos_lentilead.jpg" alt="Tombol a háború – talán csak Lőrinc és Viktor vethet véget neki">
                            </a>
                                                    </div>
                        <a href="/vasarlo/tombol-a-haboru-talan-csak-lorinc-es-viktor-vethet-veget-neki-310523">
                            <p class="title">Tombol a háború – talán csak Lőrinc és Viktor vethet véget neki</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-310523" data-create-time="2017-08-07 15:01:00">2017-08-07 15:01:00</span>
                            </p>
                                                        <p class="lead">Ahogy az ilyenkor lenni szokott, a csúcs után jött egy kisebb korrekció: a Privátbankár.hu legfrissebb Árkosár-felmérésének eredménye szerint ugyanis a háromból két hipermarketben is csökkentek az árak augusztusban. Tavaly augusztushoz képest viszont ezúttal is többet kellett fizetnünk a kasszánál. A dinnyeháború nagy erőkkel zajlik, talán csak Lőrinc és Viktor vethet véget neki.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/csucson-az-arak-sosem-volt-meg-ilyen-draga-a-nagybevasarlas-309517">
                                                                <img src="/data/cikk/30/70/50/cikk_307050/bevasarlas_ikrek_2_oszlopos_lentilead.jpg" alt="Csúcson az árak: sosem volt még ilyen drága a nagybevásárlás">
                            </a>
                                                    </div>
                        <a href="/vasarlo/csucson-az-arak-sosem-volt-meg-ilyen-draga-a-nagybevasarlas-309517">
                            <p class="title">Csúcson az árak: sosem volt még ilyen drága a nagybevásárlás</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-309517" data-create-time="2017-07-10 14:35:00">2017-07-10 14:35:00</span>
                            </p>
                                                        <p class="lead">A nagybevásárlás még sosem került ennyibe: júliusban először 19 ezer forint fölé ment a Privátbankár.hu Árkosár aktuális értéke.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/nagybevasarlasra-keszulsz-akkor-ennek-nem-fogsz-orulni-308328">
                                                                <img src="/data/cikk/30/83/28/cikk_308328/cseresznye_2_oszlopos_lentilead.jpg" alt="Nagybevásárlásra készülsz? Akkor ennek nem fogsz örülni">
                            </a>
                                                    </div>
                        <a href="/vasarlo/nagybevasarlasra-keszulsz-akkor-ennek-nem-fogsz-orulni-308328">
                            <p class="title">Nagybevásárlásra készülsz? Akkor ennek nem fogsz örülni</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-308328" data-create-time="2017-06-07 16:31:00">2017-06-07 16:31:00</span>
                            </p>
                                                        <p class="lead">A márciusi rekord után két hónapon keresztül csökkentek az élelmiszerárak a hazai hipermarketekben.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/remek-hirt-hozunk-megint-arat-csokkentettek-a-magyar-hipermarketek-307154">
                                                                <img src="/data/cikk/30/71/54/cikk_307154/sparga_pb_vn_3_2_oszlopos_lentilead.jpg" alt="Remek hírt hozunk: megint árat csökkentettek a magyar hipermarketek">
                            </a>
                                                    </div>
                        <a href="/vasarlo/remek-hirt-hozunk-megint-arat-csokkentettek-a-magyar-hipermarketek-307154">
                            <p class="title">Remek hírt hozunk: megint árat csökkentettek a magyar hipermarketek</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-307154" data-create-time="2017-05-09 12:35:00">2017-05-09 12:35:00</span>
                            </p>
                                                        <p class="lead">Márciusban csúcsra ért a havi nagybevásárlás ára a hazai hipermarketekben, innen azonban a következő hónapban lejjebb került az árszínvonal.</p>
                                                    </a>
                    </div>
                </li>
                            <li class="cikk">
                    <div class="inner">
                        <div class="image">
                            <a href="/vasarlo/mennyire-fog-fajni-a-husveti-nagybevasarlas-kiderul-a-legfrissebb-arkosarbol-306085">
                                                                <img src="/data/cikk/30/60/38/cikk_306038/tojas_auchan2_640_2_oszlopos_lentilead.jpg" alt="Mennyire fog fájni a húsvéti nagybevásárlás? Kiderül a legfrissebb Árkosárból">
                            </a>
                                                    </div>
                        <a href="/vasarlo/mennyire-fog-fajni-a-husveti-nagybevasarlas-kiderul-a-legfrissebb-arkosarbol-306085">
                            <p class="title">Mennyire fog fájni a húsvéti nagybevásárlás? Kiderül a legfrissebb Árkosárból</p>
                            <p class="info">
                                <span class="sub_title"></span>
                                                                <span class="create-time" id="create-time-306085" data-create-time="2017-04-10 12:43:00">2017-04-10 12:43:00</span>
                            </p>
                                                        <p class="lead">A márciusi rekord után áprilisra nem nőttek tovább az élelmiszerárak: három hazai hipermarket közül csak egyben tapasztaltunk drágulást.</p>
                                                    </a>
                    </div>
                </li>
                    </ul>
    </div>

    <script>
        function getTimestamp(str) {
            var d = str.match(/\d+/g);
            return +new Date(d[0], d[1] - 1, d[2], d[3], d[4], d[5]);
        }

        $.get('/?block=pb_hirado_ajanlo_most&ajax=1', function(data) {
            nowtime = getTimestamp(data);
            nowtime = nowtime + 1000;

            $('.create-time').each(function(index,value){
                var createtime = getTimestamp($(value).attr('data-create-time'));

                var date1 = new Date(createtime);
                var date2 = new Date(nowtime);

                var diffDays    = parseInt((date2 - date1) / (1000 * 60 * 60 * 24));

                var diffHours   = parseInt((date2 - date1) / (1000 * 60 * 60));
                var Hours       = diffHours - (diffDays * 24) + 1;

                var diffMinutes = parseInt((date2 - date1) / (1000 * 60));
                var Minutes     = diffMinutes - (diffHours * 60);


                var dispDays    = '';
                var dispHours   = '';
                var dispMinutes = '';
                if ( diffDays > 0 ) {
                    dispDays = diffDays + ' napja';
                }
                else if ( diffDays == 0 && Hours > 0 ) {
                    dispHours = Hours + ' órája';
                }
                else if ( diffDays == 0 && Hours == 0 && Minutes > 0) {
                    if ( Minutes <= 15 ) {
                        dispMinutes = Minutes + 'perce';
                    }
                    else if ( Minutes > 15 && Minutes <= 30 ) {
                        dispMinutes = 'negyed órája';
                    }
                    else if ( Minutes > 30 && Minutes <= 60 ) {
                        dispMinutes = 'fél órája';
                    }
                }

                $(value).text(dispDays + dispHours + dispMinutes);
            });

        });

    </script>
</div>						<div class="box box-w-header">
							<h2 class="privatb-header">Hírlevél</h2>
							<div class="wrapper">
							<p style="margin-bottom: 10px;">Feliratkozáshoz kérjük adja meg e-mail címét:</p>
							<form id="newsletterReg" action="/makro/3-35-szazalekkal-nohet-a-gazdasag-iden-mondja-a-gki-330763" class="clr" method="post">
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="1" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="2" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="3" />
							<input type="hidden" name="hirlevelbox_hirlevelek[]" value="11" />
							    <fieldset>
									<input type="hidden" name="hirlevelbox_action" value="feliratkozas">
							        <input type="text" id="hirlevelbox_email" value="E-mail cím" onfocus="this.value=''" name="hirlevelbox_email" />
							        <input type="submit" value="Mehet" class="submit"/>
							        <div class="gdpr design-checkbox" style="clear: both;padding-top: 10px;">
						                <input type="checkbox" name="gdpr" id="gdpr" class="design">
						                <label class="checkbox-caption" for="gdpr" style="float: none;display: inline;padding-left: 5px;"><span></span>
						                    Az <a target="_blank" href="/statikus/adatvedelem-390" style="color: #3a9cfd;">adatkezelési nyilatkozatot</a> elfogadom. *</label>
						                    <span class="error-message tooltip disabled"></span>
						            </div>
						            <div class="message"></div>
							    </fieldset>
							</form>
							</div>
						</div>
<script type="text/javascript">
	function isEmailAddress(str) {
		var pattern =/^\w+([\.-]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,3})+$/;
		return pattern.test(str);  // returns a boolean		
	}

	$( document ).ready(function() {
			
		$('#newsletterReg').on('submit',function(e){
			e.preventDefault();
			var email = $('#newsletterReg #hirlevelbox_email').val();

			if(isEmailAddress(email) && $('#newsletterReg .gdpr input').is(':checked')) {
				
				var data = $('#newsletterReg').serialize(),
            	url = '?block=pb_hirlevel_feliratkozas&ajax=1';

        		$.ajax({
            		url: url,
		            type: 'POST',
		            data: data,
		            dataType: 'JSON',
		            success: function (json) {
		            	if(json.error){
		                	$('#newsletterReg .message').html('<p>' + json.error + '</p>');
			            }else{
			            	$('#newsletterReg .message').html('<p>' + json.message + '</p>');
			            }

		                setTimeout(function(){
		            //        $('#newsletterReg .message').html('');
		                }, 5000);
		            }
		        });
			} else {
				if($('#newsletterReg .gdpr input').is(':checked')){
					$('#newsletterReg .message').html('<p>A megadott e-mailcím hibás!</p>');
				}else{
					$('#newsletterReg .message').html('<p>Az adatkezelési nyilatkozat elfogadása kötelező!</p>');
				}
				setTimeout(function(){
		           	$('#newsletterReg .message').html('');
		        }, 5000);
			}
		});
	});
</script>
						
<div class="box box-w-header szavazasbox" id="szavazasbox_114_0">
	<a name="szavazas"></a>
	<script type="text/javascript">
		if(typeof issetLocalStorage != 'function') {
			function issetLocalStorage() {
				try {
					console.log(typeof localStorage);
					return true;
				} catch(exception) {
					return false;
				}
			}
		}

		function ajaxSubmit_114_0() {
			if(issetLocalStorage) {
				localStorage.setItem("szavazas_blokk_" + "114_0", "1");
			}
			$.post('/index.php?block=szavazasbox&ajax=1&id=1534&param=' + encodeURIComponent('szavazas_id=114'), $('#form_szavazas_114_0').serialize(), function(data) {
				$('#szavazasbox_114_0').replaceWith(data);
					//window.location.replace("https://privatbankar.hu/#szavazas");
			});
		}

		function ajaxResults_114_0() {
			$.get('/index.php?block=szavazasbox&ajax=1&results=1&id=1534&param=' + encodeURIComponent('szavazas_id=114'), function(data) {
				$('#szavazasbox_114_0').replaceWith(data);
				//$('#szavazasbox_' + '114_0' + ' .visszalink').hide();
			});
		}

<!--		if(issetLocalStorage) {-->
<!--			if(localStorage.getItem("szavazas_blokk"+--><!--)) {-->
<!--				document.addEventListener("DOMContentLoaded", function(){-->
<!--					ajaxResults_--><!--();-->
<!--				}, false); -->
<!--			}-->
<!--		}-->
	</script>
	<h2 class="privatb-header">
		<span>Szavazás</span>
		<span class="button"></span>
	</h2>
	<div class="szavazasbox_title clr">
					<div class="image">
				<img src="/data/szavazas/kepek/tema/1/14/114.jpg" width="100%" border="0" />
			</div>
					<h3>A nettó átlagkereset kedvezmények nélkül 268 300 forint volt novemberben. Én ennél</h3>
			</div>
	<form action="#szavazok_114_0" method="post" name="form_szavazas_114_0" id="form_szavazas_114_0">
		<fieldset>
			<input type="hidden" name="szavazas_id" value="114" />
			<input type="hidden" name="szavazas_tema_id" value="114" />
			<input type="hidden" name="szavazas_submit" value="Szavaz" />

            <div class="row">
				<label>
					<input type="radio" name="valasz[114]" id="valasz_558" value="558" />
					Többet keresek.				</label>
                            </div>
                        <div class="row">
				<label>
					<input type="radio" name="valasz[114]" id="valasz_559" value="559" />
					Kevesebbet keresek.				</label>
                            </div>
                        <div class="tovabb">
                                    <a class="results" onclick="ajaxResults_114_0(); return false;" href="">Szavazás aktuális állása</a>
                                <button type="submit" value="Szavazás" onclick="ajaxSubmit_114_0(); return false;">
                    <span>Szavazás</span>
                </button>
            </div>

		</fieldset>
	</form>
</div><!-- .szavazasbox -->	<div class="box clr htmlbox">
				<div>
								</div>
	</div>
<!-- Cikk lista cachefrissüles -->
<div class="box clr min-editor interjubox box-w-header">
                            <h2 class="privatb-header-black"><a href="http://privatbankar.hu/interju">Exkluzív interjúk</a></h2>
                                <ul>
                                        <li>
                                <h3><a data-cikk-id="326170" href="/makro/ahol-a-portfoliomenedzserek-szabad-kezet-kapnak-326170">Ahol a portfoliómenedzserek szabad kezet kapnak – Köves Benedek</a></h3>
                                                            <a data-cikk-id="326170" href="/makro/ahol-a-portfoliomenedzserek-szabad-kezet-kapnak-326170" class="iwrp"><img src="/data/cikk/32/61/70/cikk_326170/KoUves_Benedek124_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ahol a portfoliómenedzserek szabad kezet kapnak – Köves Benedek"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="326182" href="/reszveny/mit-tegyen-most-az-aki-lakasra-szeretne-sporolni-326182">Mit tegyen most az, aki lakásra szeretne spórolni? – Török Lajos</a></h3>
                                                            <a data-cikk-id="326182" href="/reszveny/mit-tegyen-most-az-aki-lakasra-szeretne-sporolni-326182" class="iwrp"><img src="/data/cikk/32/61/82/cikk_326182/equilor_torok_lajos_beszelgetos_1a_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Mit tegyen most az, aki lakásra szeretne spórolni? – Török Lajos"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="326087" href="/befalap/ha-nincs-magyar-realkamat-fektessunk-mas-devizaba-326087">Ha nincs magyar reálkamat, fektessünk más devizába – Kovács Szilárd</a></h3>
                                                            <a data-cikk-id="326087" href="/befalap/ha-nincs-magyar-realkamat-fektessunk-mas-devizaba-326087" class="iwrp"><img src="/data/cikk/32/60/87/cikk_326087/KovacsSzilardErsteAlapk2571_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Ha nincs magyar reálkamat, fektessünk más devizába – Kovács Szilárd"></a>
                                                        </li>
                                                        <li class="even">
                                <h3><a data-cikk-id="325477" href="/reszveny/az-orosz-medvebol-orosz-bika-lesz-325477">Az orosz medvéből orosz bika lesz? – Pálfi György</a></h3>
                                                            <a data-cikk-id="325477" href="/reszveny/az-orosz-medvebol-orosz-bika-lesz-325477" class="iwrp"><img src="/data/cikk/32/54/77/cikk_325477/Palfi_Gyorgy1_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="Az orosz medvéből orosz bika lesz? – Pálfi György"></a>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="325581" href="/penzugyi_szektor/2020-2021-vizvalaszto-lehet-a-hazai-bankrendszerben-az-erste-vezer-szerint-325581">2020-2021 vízválasztó lehet a hazai bankrendszerben – Jelasity Radován</a></h3>
                                                            <a data-cikk-id="325581" href="/penzugyi_szektor/2020-2021-vizvalaszto-lehet-a-hazai-bankrendszerben-az-erste-vezer-szerint-325581" class="iwrp"><img src="/data/cikk/32/55/81/cikk_325581/Jelasity_Radovan1_340_2_oszlopos_rightlead_fill_80x80.jpg" width="80" height="80" alt="2020-2021 vízválasztó lehet a hazai bankrendszerben – Jelasity Radován"></a>
                                                        </li>
                                                        <li class="noimg even">
                                <h3><a data-cikk-id="326172" href="/reszveny/nem-kell-felni-szembemenni-a-piaccal-326172">Nem kell félni szembemenni a piaccal – Czifra Gábor</a></h3>
                                                        </li>
                                                        <li>
                                <h3><a data-cikk-id="325983" href="/kkv/oszko-peter-nem-sikervallalkozobol-hanem-sikerbefektetobol-van-igazan-keves-325983">Nem sikervállalkozóból, hanem sikerbefektetőből van igazán kevés – Oszkó Péter</a></h3>
                                                            <a data-cikk-id="325983" href="/kkv/oszko-peter-nem-sikervallalkozobol-hanem-sikerbefektetobol-van-igazan-keves-325983" class="iwrp"><img src="/data/cikk/32/59/83/cikk_325983/Oszko_Peter1_200_2_oszlopos_rightlead_fill_80x80.JPG" width="80" height="80" alt="Nem sikervállalkozóból, hanem sikerbefektetőből van igazán kevés – Oszkó Péter"></a>
                                                        </li>
                                                        <li class="noimg even">
                                <h3><a data-cikk-id="325249" href="/penzugyi_szektor/szaz-vallalati-bankot-is-elbirna-a-magyar-piac-a-bankszovetseg-fotitkara-szerint-325249">Száz vállalati bankot is elbírna a magyar piac – Kovács Levente</a></h3>
                                                        </li>
                                        </ul>
            </div>
	<div class="box clr htmlbox">
				<div>
			<iframe width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//www.netadclick.com/hirdetes/7362"></iframe>
<img src="https://go.eu.bbelements.com/please/track/adDisplay/campaign/197307/plan/773246/banner/827065/bannerType/50/?">					</div>
	</div>
					</div> <!-- .col_w310 -->
</div> <!-- .colwrp -->
			</div> <!-- #content -->
						<div id="footer" class="clr">
				<img src="/static/imgs/logo2_transparent_inverse.png" style="width: 165px;float: left;margin-top: 2px;">
				<a href="http://adaptivemedia.hu/" target="_blank" id="am_footer_logo" title="Ügynökségi értékesítési képviselet: Adaptive Media" style="margin:7px 0 0 7px;"></a>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><a href="/statikus/impresszum-387">Impresszum</a></li>
						<li><a href="/statikus/mediaajanlat-388">Médiaajánlat</a></li>
						<li><a href="/statikus/jogi-nyilatkozat-389">Jogi nyilatkozat</a></li>
						<li><a href="/statikus/adatvedelem-390">Adatvédelem</a></li>
					</ul>
				</div>
				<div id="footer-links" style="padding-top: 14px;">
					<ul>
						<li><span style="padding-right: 2px;color: white;vertical-align:top;"> Itt keressen minket:</span> <fb:like style="margin-top:-3px" href="http://facebook.com/privatbankar.hu" send="false" layout="button_count" width="100" show_faces="false"></fb:like></li>
						<li><a href="https://plus.google.com/u/0/107275502391397749723" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAlBJREFUeNqUU0toE1EUPW/yZjKdSUhialvbgqOt+FkFET/1AyJulIJVRLoR1IWiBVfiQlyJH/CzECnYRVwI3fgJxoWLIkJRFBNDcaWtmEixoaWNQc04mU/GlzfRGqKlXji8O/fde965d94jD6LRWESREmFF0lS/iMVYqWyhqJu5L7rZR0Y62rIbjh/V5Nh6EEFYFIFbqcAYyyB9O56jquTTSKkEI3Ef/2OkpRUhmWrULxC4hQLEnu0Q1EBDYvnlCzjZD9yPPn6Kud5d3kZhDj62COK6NQjdGASRFYBB7t2Ppv7DEDf2wJ6agj0xDteucHD5Nd9lc7BtB5REwtAf3kPp7h3vxOejCF+/CdrVDYsVV1hSy8job0XNT57xdWb3DlhOBYLDmMzMG8bqcJSZXyWpmn/zNh6b3rmVo2q//GrcYUoE27RA1OC8NAZrfKI2bbcuXtcC+7S5AtOEcvBQXSJRVa+ddLount+yaZ7MJ9YIWAtSLIbQufN8iL6VXWjasxffhoZgpFJ8Bn8DKCNg94HOZt6i9CgJ2tGO1mQSQjCI4tVr+D48vPBlopKnwCqb+BqPY+bIMVjv3nu7vHdnQUCsKbBZMhgb7V4F13V5ffjsGZCAiuKtwX9LqCpgtVReEkHo0gUIswUYr17DnvyMwIF9CJ06yf9O4eLlhlpfOAyTCNCZApLQtGzb8hXasvZO+Kn3GqW1qxE5PQCiKJg+MQBX/1F/vW0Lk7mPGEuncuSKKMZkFwk/iPZnUjAYQGfzUnzK56EbRuMbgZszCPp+CjAAtrFRVuHPe0AAAAAASUVORK5CYII="></a></li>
					</ul>
					<ul id="footer-social">
						<li><a href="/rss/makro" class="ico-rss">RSS</a></li>
						<li><a href="http://twitter.com/privatbankar_hu" class="ico-twitter" target="_blank">Twitter</a></li>
					</ul>
					<ul>
						<li><a href="https://www.youtube.com/user/privatbankar" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABPUlEQVR42p2QPUvDYBSF72+paUyaarVCxaEouDk4OAiCgg4ODg4ODoKDSMH/oGDrx6BQEQcXh1aq2IqDOomLixFcU3DQ5XgPGHlLotAceA6Xy/vc4RWmJFJPgjAbOrwUC0gCXVnXehrJ4y6f7Qo6dGVN676Qw82g98u+Y+FyIMP5T+jQlVWtpl5sqBDit5o4GCviOJNGPedyF4EOXVnRqukjkzCPlTJ2h3KoemnuI9CVZa2LfhcmZj6DAFelTWzbKZxlezve0ZUlrfM+ByZxafuvaMzPdryjK4tavGwSl483H9d6wHxHVxa0qp4NEzNf7QAPWyXuI9CVOa0j/W2TMM97ZZwM57mLha7MaB26Fkzeb1s4HR/l/C90ZfrnQMXp6Qo6dGWKBxwLO3aqK+jQlUke4MUE0BVmQockAJBvDXMIasHtjXYAAAAASUVORK5CYII="></a></li>
						<li><a href="https://www.linkedin.com/company/9491116?trk=tyah&trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_9491116%2Cidx%3A0" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAm5JREFUeNp8U0trU0EU/mZyb9I8amrQYGq0GjdWio/iwq7qUgVduVDciRv39U+04MKNC7euRFAoisVFUKGKCwWLaNUaa8VXmia1yU3ua8ZzJknTKvRcLnfmzJzv+87jiqniwr1KwzsthRAg02ib2GLNppTGjlT0obhy543avz0h3FDBDzUICDFLYiPYRusCSFos1RxtLTt+4GnHHhqI49xIFnM/1/C0tAJLSmxlDFBr+qFVaXqouQGuju3FiT1pjObTePShjLrrQkqxOUr3JDC844WwVl3f+DnoQCaO50s1LNYcKN1lEubcpxQZz45IA8I4fqAgCpNFT0aEzRdz/TFUHR91Qk5GI5SGwBqp47NCJoFWEOJz1THpRRhB6cByfYV6I8S18QIuH8/jfbmB87df4fqZYYwNDeDxx2UMZ1MYHdyGJjHef/sLEw/eUToaESKQvh+iSSxJO2IUZJNRuLTPJGyzvnR0EAd3pkhJiDh15+KRHMb3ZVAjpT6Ry5ByC0laQF+YXDXlFpr82OZJ0aHJIk7enEW1GRjfyK5+tIiEY6VH1QoDjaBTNU2PF+j1GZj9UsXi7zpef/+D0opjfFwbRUQcK02gIhW6HWJwaN/tQqDUehe7PnOX/BwrjVP3Drv9XtfAE65NzTbPQydGmhN6+zrjm4pZZs9tZItTcbt3UrG2z4x6h9kyyDQcM/NlU7hvqy2Clbj14iuefKrgJQ0Wn7PdeFZCPt2H4kKFC2FwhZyY1opXPr1UfTNurILaxnmaYFbDRF7QZrZobwv6SFgXju2+Oz3345SK/jP4Uev/PyjW80n6n88ezs38FWAAzAg/WebH1yoAAAAASUVORK5CYII="></a></li>
					</ul>
				</div>
			</div> <!-- #footer -->
		</div> <!-- #container -->
		
		<script type="text/javascript">
			/*yepnope1.5.x|WTFPL*/
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

			var privatbankar = {}; privatbankar.classes = {}; privatbankar.vars = {}; privatbankar.functions = {};

			yepnope([{
				load: [
					//"http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js",
					"https://privatbankar.hu/static/pb/js/site.js?v=1578321843"
				],
				complete: function() {
					$(function() {
						privatbankar.site = new privatbankar.classes.site();
					});
				}
			}]);
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1&appId=287721287916753";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>
			/* Google Plus One Button */
			window.___gcfg = {lang: 'hu'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
                            <!--</div> <!-- switch-content end -->
        <!--</div>--> <!-- switch-container end -->
        
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1534&cid=330763&kulcsszo_idk=%5B%22360%22%2C%22593%22%2C%221458%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_stat.jpg?id=1534&cid=330763&kulcsszo_idk=%5B%22360%22%2C%22593%22%2C%221458%22%5D&v=418986" width="1" height="1" style="display: none;" />
		</noscript>
	
	<!-- Kalooga script code for privatbankar.hu -->
	<script type="text/javascript">
		(function(){
		    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
		    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8741.js";
		    f.parentNode.insertBefore(n,f);
		})();
	</script>

	</body>
</html>